Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» App Topic It
Hoy a las 9:44 am por Daniel

» Me sopla gasoil por el inyector
Ayer a las 10:48 pm por Vicentedilullo

» Consumo aceite motor 4M41
Mar Oct 17, 2017 9:04 pm por maikel

» Manual ajuste TGV
Mar Oct 17, 2017 10:13 am por Rodrigo Navarrete

» relay bujias L200 HPE 2007
Mar Oct 17, 2017 9:20 am por Rodrigo Navarrete

» Dimensiones de Tornillos L200 4d56 2009
Lun Oct 16, 2017 1:33 pm por Rodrigo Navarrete

» Chevrolet s10 TRAIDOR a la marca
Vie Oct 13, 2017 11:38 pm por 22xt600

» Manual Usuario L200 Magnum 1997
Jue Oct 12, 2017 11:50 am por Beolano78

» Me presento
Miér Oct 11, 2017 5:52 pm por emendezbertoa

» Mitsubishi L200 Katana 2009 se acelera sola
Mar Oct 10, 2017 7:36 pm por Daniel

» Consumo de combustible
Mar Oct 10, 2017 12:34 am por radagast

» AYUDA CODIGO U1073- U1101- U1102- U1110 KATANA L200
Lun Oct 09, 2017 10:44 pm por yota222

» Me presento
Sáb Oct 07, 2017 9:08 pm por Beolano78

» filtro aceite caja
Sáb Oct 07, 2017 2:11 pm por granaderorojo

» ralenti inestable y perdida de potencia l200 outdoor - agun tecnico ??
Vie Oct 06, 2017 1:47 pm por Christian Río Negro

» palmo el diferencial...!!
Vie Oct 06, 2017 12:01 pm por mitsunativalomitas

» sonido que se detiene al pisar embrague
Vie Oct 06, 2017 11:55 am por mitsunativalomitas

» Potenciacion motor 4M41 L-200 Triton
Vie Oct 06, 2017 12:24 am por hbap041

» MANUAL DEL PROPIETARIO L200 TRITON
Jue Oct 05, 2017 2:08 pm por c_arlanga

» BULBOS DE MARCHA ATRAS Y DE 4X4
Miér Oct 04, 2017 10:30 am por l.banco@yahoo.com

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Demora en arrancar

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2, 3, 4  Siguiente
AutorMensaje
rauli_mitsu
Junior
Junior
avatar

Cantidad de envíos : 53
Miembro desde : 13/02/2010
Edad : 37
Localización : Victoria, Entre ríos

MensajeTema: Demora en arrancar   Mar Nov 09, 2010 2:26 pm

Recuerdo del primer mensaje :

Buenas gente, les pregunto si la l200 outdoor 2008 tiene bujías de calentamiento, supongo que si, y si es probable que este alguna quemada porque cada vez demora mas en arrancar, inclusive a veces cuando está bastante caliente el motor. También me hablaron del temporizador que puede ser, espero respuestas, gracias
Volver arriba Ir abajo

AutorMensaje
damian
Senior
Senior
avatar

Cantidad de envíos : 344
Miembro desde : 11/05/2010
Edad : 45
Localización : necochea

MensajeTema: Re: Demora en arrancar   Sáb Nov 20, 2010 10:40 pm

yo en estos dias las voy hacer controlar como estan y de ahi vere , despues les cuento , gracias
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1954
Miembro desde : 01/09/2009
Edad : 59
Localización : Planeta Tierra

MensajeTema: Re: Demora en arrancar   Sáb Nov 20, 2010 11:21 pm

Hola Muchachos, parece que ese problema es medio general, si alguno soluciona algo avise, yo me inclino mas a pensar que es problema de la ecu co n todos esos cables que van a la bomba inyrctora pero hasta ahora no se de nadie que sepa testear eso por mas que tengan el scaner, si saben de alguno avisen.
Saludos
Volver arriba Ir abajo
miguell200
Junior
Junior
avatar

Cantidad de envíos : 38
Miembro desde : 25/07/2010
Edad : 43
Localización : caba

MensajeTema: Re: Demora en arrancar   Dom Nov 21, 2010 11:45 am

La mia la compre con 36000 km y tiene la misma falla, me niego a tomar como normal este problema en un vehiculo de este valor, no puede ser que la dejes parada un rato y cuando la pones en marcha dejes una nube de gasoil en el aire, ayer fui al lubricentro , la puse en marcha dos veces para que cargue el circuito de aceite y otra cuando me iba ME PUTERAON EN TODOS LOS IDIOMAS por la nube que les hice dentro del local, aparte todo el mundo se piensa que la chata esta hecha mierda y tenes que andar explicando que es un problema comun el las Mitsubishi....
Volver arriba Ir abajo
damian
Senior
Senior
avatar

Cantidad de envíos : 344
Miembro desde : 11/05/2010
Edad : 45
Localización : necochea

MensajeTema: Re: Demora en arrancar   Dom Nov 21, 2010 10:38 pm

exacto miguel , y tambien eso de darle cuerda ,,,,, un rato es tremendo ,,,, habria que ver alguno de 0 km que pasa , yo estoy por ver a dos que tienen 10.000 km haber que les pasa , yo en la calle vi a un conocido que tiene una con 25.000 y le arrancaba bien en todo sentido , para mi algo se gasta , y tiene que venir del acelerador electr.
Volver arriba Ir abajo
rauli_mitsu
Junior
Junior
avatar

Cantidad de envíos : 53
Miembro desde : 13/02/2010
Edad : 37
Localización : Victoria, Entre ríos

MensajeTema: Re: Demora en arrancar   Mar Nov 23, 2010 12:35 am

damian a la mia la compre con 14000km y arrancaba perfectamente siempre, fue demorando cada vez mas d a poco y como a los 30mil empeze a notarlo bastante ya, ahora tiene 49mil y ya está como todas, se ve q es algo q se gasta, yo insisto con q es el temporizador q hace q corten antes las bujias
Volver arriba Ir abajo
miguell200
Junior
Junior
avatar

Cantidad de envíos : 38
Miembro desde : 25/07/2010
Edad : 43
Localización : caba

MensajeTema: Re: Demora en arrancar   Mar Nov 23, 2010 8:50 pm

Rauli, si el motor esta caliente las bujias no tienen que funcionar, tengo un auto diesel que caliente a la media vuelta de motor arranca y las bujias se prenden solo con el motor frio
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2027
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: Demora en arrancar   Miér Nov 24, 2010 10:10 pm

En mi L200 97 no se q le andara mal, pero en caliente igual prenden las bujias...

igual la S10 mwm.

asique se ve q eso q en caliente no prenden es solo en algunas (caso la triton nuestra)

saludos
Volver arriba Ir abajo
Eumo
Junior
Junior
avatar

Cantidad de envíos : 101
Miembro desde : 24/02/2010
Edad : 50
Localización : Capital Federal

MensajeTema: Re: Demora en arrancar   Jue Nov 25, 2010 12:41 pm

Muchachos yo tengo el mismo problema, el sabado la llevo al service pero ya me dijeron que para ver el problema tendrian que tenerla 2 o 3 dias.Es imposible de pensar que una camioneta con 20.000km tenga este detalle, ademas del insoportable ruido de los elasticos.
Ademas porque tenemos que nosotros resolver estos hechos molestos de nuestros vehiculos, la suma que se paga es alta por ellos y por lo tanto tendriamos que evaluar elevar la queja en conjunto al importador sino estos detalles siguen pasando y nadie se hace cargo teniendo que estar pagando nosotros los problemas que nos tendrian ELLOS que resolver, creo que es para pensarlo, no?


Volver arriba Ir abajo
damian
Senior
Senior
avatar

Cantidad de envíos : 344
Miembro desde : 11/05/2010
Edad : 45
Localización : necochea

MensajeTema: Re: Demora en arrancar   Jue Nov 25, 2010 6:22 pm

eumo , hoy en dia , no te dan bola y los vehiculos vienen mas fragil y materiales menos duraderos , inclusive los brasileros , para que pasen las garantias y listo ,,,,,,
Volver arriba Ir abajo
mitsuvillero
Senior
Senior
avatar

Cantidad de envíos : 462
Miembro desde : 06/10/2009
Edad : 58
Localización : mar del plata

MensajeTema: Re: Demora en arrancar   Jue Nov 25, 2010 10:59 pm

Muchachos, no quiero parecer fatalista....peor vayan acostumbrándose y no gasten guita al pedo .... en caliente, tardan en arrancar.....tailandesas, brasileñas ,HPE bomba mecanica, lo que sea...

tardan en arrancar en caliente y humean !! con toberas buenas o malas, con inyectores limpios o no, con gasoil barato o caro( menos...)

para mi forma parte de los pro y las contras....y son un par de contras no tan graves...me molestaba mas el humo particularmente.....

saludos!
Volver arriba Ir abajo
damian
Senior
Senior
avatar

Cantidad de envíos : 344
Miembro desde : 11/05/2010
Edad : 45
Localización : necochea

MensajeTema: Re: Demora en arrancar   Jue Nov 25, 2010 11:12 pm

mitsuvillero ,,,,,,,,,, yo tuve 2 mitsus de las cuadradita y las 2 arrancaban al toque ni 1/2 vuelta que ya estaban en marcha , y estando bien no humean , solo lo normal che , y son todos 4d56 y apartir del hpe empezaron con este sintoma siendo el mismo motor con la diferencia que tiene sensores de vacio y ecu , y el cambio con respecto ala gls es el acelerador electronico , saludos mitsus
Volver arriba Ir abajo
nachosabba
Junior
Junior
avatar

Cantidad de envíos : 48
Miembro desde : 29/09/2010
Edad : 32
Localización : Olavarría

MensajeTema: Re: Demora en arrancar   Vie Nov 26, 2010 12:41 am

Yo tengo una gls 98 y arranca al toque, en media vuelta o menos a veces... solo que la pongo en contacto y no le doy enseguida sino que espero 2 o 3 segundos aunque no me marque la luz de precalentamiento. Saludos.
Volver arriba Ir abajo
mitsuvillero
Senior
Senior
avatar

Cantidad de envíos : 462
Miembro desde : 06/10/2009
Edad : 58
Localización : mar del plata

MensajeTema: Re: Demora en arrancar   Vie Nov 26, 2010 7:13 am

Damián,

yo también tuve de las cuadraditas TD, y arrancaba mas rapido en caliente que la tailandesa 98....no se porque la diferencia.
y con respecto al humo, puede ser que la tuya sea la excepcion, pero de 10 chatas 7 humean de mas. pero so es solo aca. entra el los foros extranjeros (www.l200.org.uk)por ejemplo o cualquier otro y vas a ver que los posteos del humo son recurrentes....la mia no gastaba mas que 1/2 litro cada 10000km, pero humeaba bastante de vez en cuando...

Nacho, tal vez sea una coincidencia, porque el temporizador trabaja unos 8 /11 segundos, y teoricamente, si el agua esta caliente, no trabaja, o sea que le des 2 o 3 segundos no seria relevante....pero tal vez eso sirva !
las brujas no existen, pero que las hay, las hay...
saludos!


Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1954
Miembro desde : 01/09/2009
Edad : 59
Localización : Planeta Tierra

MensajeTema: Re: Demora en arrancar   Vie Nov 26, 2010 11:16 pm

bounce bounce bounce Ultimas noticias bounce bounce bounce

Creo haber solucionado el problema.

La semana que viene vuelvo de un viaje y posteo la solucion con fotos y todo, no se impacienten.
Me voy a Sleep tranquilo, ahora le muestro la llave y arranca sola Laughing Laughing Laughing
Volver arriba Ir abajo
miguell200
Junior
Junior
avatar

Cantidad de envíos : 38
Miembro desde : 25/07/2010
Edad : 43
Localización : caba

MensajeTema: Re: Demora en arrancar   Sáb Nov 27, 2010 1:01 am

Cirjanico, estas hablando enserio??
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2264
Miembro desde : 13/06/2010
Edad : 42
Localización : capital federal

MensajeTema: Re: Demora en arrancar   Sáb Nov 27, 2010 10:54 am

scratch
entrega la data ciru ! ! !
Volver arriba Ir abajo
mitsuvillero
Senior
Senior
avatar

Cantidad de envíos : 462
Miembro desde : 06/10/2009
Edad : 58
Localización : mar del plata

MensajeTema: Re: Demora en arrancar   Sáb Nov 27, 2010 9:28 pm

lastima que no la encontraste antes ! ja..ja.... ya no me sirve ,peor le pasaré la info al nuevo dueño!
Volver arriba Ir abajo
damian
Senior
Senior
avatar

Cantidad de envíos : 344
Miembro desde : 11/05/2010
Edad : 45
Localización : necochea

MensajeTema: Re: Demora en arrancar   Mar Nov 30, 2010 12:04 am

vamos ciru , yo te tenia fe !!!! ,,,,,, y el admi que dice de esto che ????
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1954
Miembro desde : 01/09/2009
Edad : 59
Localización : Planeta Tierra

MensajeTema: Re: Demora en arrancar   Miér Dic 01, 2010 12:32 am

cheers cheers Hola Muchachos, si, estoy hablando en serio y ahora despues del viaje que volvi recien ya puedo afirmar que esta solucionado y que incluso bajo un poco el consumo, disculpen no es que me haya borrado sino que no tube nada de tiempo para conectarme.
Todo el problema esta en el punto de la bomba inyectora, se ve que algo se gasta o asienta en el cabezal de la bomba y la va atrasando, mañana con tiempo posteo como se controla y corrije, que en realidad esta muy claro en el manual.

Saludos
Volver arriba Ir abajo
Smerry
Master
Master
avatar

Cantidad de envíos : 638
Miembro desde : 31/08/2009
Edad : 63
Localización : donde me agarre la noche

MensajeTema: Re: Demora en arrancar   Miér Dic 01, 2010 6:40 am

Dale Ati que la mia esta caminando menos, es decir noto que tarda mas en levantar.
Saludos, Smerry
Volver arriba Ir abajo
 
Demora en arrancar
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 4.Ir a la página : Precedente  1, 2, 3, 4  Siguiente
 Temas similares
-
» Demora service 10K
» multa por demora en la entrega?
» Demora en la entrega de vehiculos hyundai
» son puntuales en la fecha de entrega?
» Necesito de sus conocimientos sobre el modelo de mi corsa...

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4465)
 
Christian Río Negro (3266)
 
mitsunativalomitas (3218)
 
Daniel (3173)
 
GE (2264)
 
La GloriA (2252)
 
juanpanthro (2027)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1160)