Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Ayuda con transfers/valvulas de vacio
Hoy a las 2:34 pm por german.loureiro.da.motta

» Problema Levantavidrios delantero Tritón
Hoy a las 10:57 am por Daniel

» presentacion
Hoy a las 10:49 am por Christian Río Negro

» Consulta modelos l200 japon o brasil??
Ayer a las 8:21 pm por Daniel

» Nuevo miembro
Ayer a las 4:01 pm por charly77

» fallas mitsu sport
Ayer a las 11:53 am por cachonqn

»  COMPRA AQUI LOS CALCOS DEL CLUB MITSU L200
Ayer a las 11:40 am por Gaston1974

» consulta sobre funcionamiento
Ayer a las 9:03 am por GE

» Volvimos de la SantaGesellina 2!!! Soñando la 3...
Ayer a las 12:28 am por mancuso.adrian

» Vibracion cardan
Lun Abr 24, 2017 8:03 pm por nanodomingo

» presentacion
Lun Abr 24, 2017 2:05 pm por mitsunativalomitas

» Me presento
Lun Abr 24, 2017 2:03 pm por mitsunativalomitas

» Motor 4D56 no tiene fuerza
Dom Abr 23, 2017 6:36 pm por Renzo Trombotti

» No enciende luz de marcha atras
Dom Abr 23, 2017 11:06 am por Miguedv

» piñon y corona de l200 japonesa.
Dom Abr 23, 2017 9:28 am por GE

» Compresión se pasa al radiador
Dom Abr 23, 2017 9:24 am por GE

» Me presento
Sáb Abr 22, 2017 12:12 am por Lisandro

» MANUAL DE MOTOR 4D56
Vie Abr 21, 2017 10:54 pm por Eduardo1990224

» Turbo 1515A029
Vie Abr 21, 2017 7:31 pm por Daniel

» Despieces de L-200, todos los modelos!!!!
Vie Abr 21, 2017 6:47 pm por Rodrigo Navarrete

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Demora para arrancar en caliente

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2, 3, 4  Siguiente
AutorMensaje
damian
Senior
Senior
avatar

Cantidad de envíos : 344
Miembro desde : 11/05/2010
Edad : 44
Localización : necochea

MensajeTema: Re: Demora para arrancar en caliente   Vie Dic 03, 2010 10:58 pm

Recuerdo del primer mensaje :

es una joya CIRU,,,,,,,,,,, a probrar se a dicho !!!!
Volver arriba Ir abajo

AutorMensaje
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4422
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en caliente   Jue Dic 29, 2011 7:30 pm

Ciru, la japo nuestra, en frío arranca bien, pasa que está jodiendo el temporizador(dije esto porque pdría arrancar mejor, sobre todo por el ruido que hace), nuevo sale $4000, y el electricista le va a poner uno de Peugeot ( Evil or Very Mad ) ....En caliente a veces tarda mucho a veces no, y cuando la dejás al rayo de sol, puff, corté porque me daba miedo de romper algo, tres veces le tuve que dar y arrancó...Que opinás?Será el temporizador?Saludos


Última edición por Lisandro el Jue Dic 29, 2011 7:33 pm, editado 1 vez
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4422
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en caliente   Jue Dic 29, 2011 7:32 pm

MCML200 escribió:
Lisa, no seas así que lo primero que hizo fue pasar por presentaciones y este es su 2 envio, esta vez te agarre descuidado. jajajaja

jajajajajajajjaja, tenés razón tincho, pasa que empezé a ver por mecánica y me mandé el moco jajajajajja
Volver arriba Ir abajo
MCML200
Master
Master
avatar

Cantidad de envíos : 554
Miembro desde : 04/08/2011
Edad : 46
Localización : Viedma Rio Negro

MensajeTema: Re: Demora para arrancar en caliente   Jue Dic 29, 2011 7:33 pm

Jajajajaja
Volver arriba Ir abajo
pedro.j.reyes
Junior
Junior
avatar

Cantidad de envíos : 64
Miembro desde : 04/08/2011
Edad : 34
Localización : republica dominicana

MensajeTema: Re: Demora para arrancar en caliente   Dom Ene 08, 2012 7:33 pm

buenas Tardes

Tengo una Mitsubishi L200 GLS 4x4 Automatica, Doble Cabina. motor de fabrica 4d56. año 2000.

Me revisaron la mia... y determinaron que es baja en compresion.

lo que no entiendo es:

-no humea
-tiene mucha fuerza, se mete como si nada en 4000 RPM
-estando parada, pongo la D, piso a fondo y se quiere tragar la via.
-El consumo de aceite es normal (a los 5000 km, le falta 1 cuarto mas o menos)
- no sube temperatura, tiene su termostato.

por que si tiene mala compresion, estos factores se mantienen.

Gracias,
Volver arriba Ir abajo
pedro.j.reyes
Junior
Junior
avatar

Cantidad de envíos : 64
Miembro desde : 04/08/2011
Edad : 34
Localización : republica dominicana

MensajeTema: Re: Demora para arrancar en caliente   Dom Ene 08, 2012 7:34 pm

Otra Cosa,

Siempre me prende la señal de calentadores.

en frio:

tengo que calentar 3 a 4 veces.

en Caliente:

Tambien!!!!
Volver arriba Ir abajo
juanjo
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 24/01/2012
Edad : 52
Localización : bahia blanca

MensajeTema: Re: Demora para arrancar en caliente   Miér Jul 25, 2012 4:58 pm

Cirujanico
te comento q compre una l200 sport 2008 en enero y tenia ese mismo problema.
tardaba en arrancar en caliente y tiraba humo blanca.
segui tu consejo la lleve a un bombista Staudinger es en Bahia Blanca para los q vivan aca y me la dejo de primera, media vuelta y arranca en frio o en caliente
muchas gracias
Volver arriba Ir abajo
cristiandres_9
Principiante
Principiante
avatar

Cantidad de envíos : 8
Miembro desde : 25/04/2010
Edad : 35
Localización : Chile

MensajeTema: Re: Demora para arrancar en caliente   Jue Nov 08, 2012 2:16 pm

Yo tenia el mismo problema con mi nueva maquina, después hacerle el motor hicimos el procedimiento de cirujanico y magia ahora parte al toque en caliente y frió GRACIAS POR LA SOLUCIÓN...
Volver arriba Ir abajo
juanpanthro
Super Master
Super Master
avatar

Cantidad de envíos : 1982
Miembro desde : 14/03/2010
Edad : 31
Localización : villa mercedes san luis

MensajeTema: Re: Demora para arrancar en caliente   Jue Nov 08, 2012 9:28 pm

Q grosso el foro!!!

saludos
Volver arriba Ir abajo
Vane
Principiante
Principiante


Cantidad de envíos : 2
Miembro desde : 31/03/2013
Edad : 41
Localización : Chivilcoy

MensajeTema: No arranca en caliente   Dom Mar 31, 2013 11:55 pm

Cirujanico escribió:
cromagnon escribió:
y los calentadores estaban bien????

Hola Cromagnon, si los calentadores estaban como nuevos.
Saludos.
No puedo ver la respuesta de de cómo hacer porque no me arranca en caliente...mil gracias
Volver arriba Ir abajo
Vane
Principiante
Principiante


Cantidad de envíos : 2
Miembro desde : 31/03/2013
Edad : 41
Localización : Chivilcoy

MensajeTema: No arranca en caliente   Dom Mar 31, 2013 11:59 pm

Por favor me podrian decir qué hay que hacer? no puedo ver el consejo del ciru
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4422
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en caliente   Lun Abr 01, 2013 1:17 am

Vane escribió:
Por favor me podrian decir qué hay que hacer? no puedo ver el consejo del ciru

Vane, pasá por la sección "Presentaciones de nuevos miembros"..
Que pasó con el post?Yo tampoco logré encontrarlo!
Volver arriba Ir abajo
pillo
Senior
Senior
avatar

Cantidad de envíos : 250
Miembro desde : 23/03/2012
Edad : 37
Localización : General Deheza

MensajeTema: Re: Demora para arrancar en caliente   Lun Abr 01, 2013 4:57 pm

Efectivamente, no esta mas. Alguien por casualidad guardo las fotos o algo. Era muy bueno el post de Cirujanico, y era la solucion a un problema comun a muchas sport.
Volver arriba Ir abajo
pillo
Senior
Senior
avatar

Cantidad de envíos : 250
Miembro desde : 23/03/2012
Edad : 37
Localización : General Deheza

MensajeTema: Re: Demora para arrancar en caliente   Sáb Mayo 04, 2013 1:24 pm

Nadie sabe que paso con este espectacular post de cirujanico que no esta mas? Es porque necesito ponerlo en practica y mas que nada por las fotos que tenia que mostraban la herramienta que se fabrico cirujanico para medir el avance de la bomba. Si alguien por casualidad guardo las fotos me harian mucha falta. Gracias
Volver arriba Ir abajo
Daniel
Administrador
Administrador
avatar

Cantidad de envíos : 3091
Miembro desde : 29/08/2009
Edad : 53
Localización : City Bell

MensajeTema: Re: Demora para arrancar en caliente   Sáb Mayo 04, 2013 7:56 pm

La verdad que no se que puede haber pasado con ese post, es muy raro que desaparezca. Voy a ver si le encuentro explicación.
Espero que no nos estén hackeando y hayan metido mano...
Saludos

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
http://www.clubmitsul200.com
Chispas
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 25/08/2013
Edad : 55
Localización : Rio negro

MensajeTema: Re: Demora para arrancar en caliente   Dom Ago 25, 2013 10:00 pm

Cirujanico escribió:
miguell200 escribió:
Ciru, te volvi a enviar un mail, por favor si no te llego avisame.
Gracias
:scratch:No Miguel, no me llego nada.
Me parece que a los personajes de tu avatar los conozco :scratch:
Un abrazo para Felipe y Gabriela, me inmagino como estaran laburando y sufriendo estos dias y yo aca panza arriba en la playa.
Saludos
Hola cirujanico,soy nuevo en esto ,te pido me digas donde esta el link de la puesta a punto de la bomba ,ya que le hice el motor a nuevo y en caliente tarda en arrancar desde ya muchas gracias .
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4422
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en caliente   Dom Ago 25, 2013 10:37 pm

Chispas, ante todo pasá por la sección "Presentanciones de nuevos miembros".
No sabemos el porqué desapareció el post de Ciru. Saludos.
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3148
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: Demora para arrancar en caliente   Dom Ago 25, 2013 10:38 pm

Bienvenido Chispas, por favor pasá por la sección "presentaciones" contanos algo de vvos y de tu chata.

Saludos!
Volver arriba Ir abajo
ceic27
Principiante
Principiante
avatar

Cantidad de envíos : 8
Miembro desde : 01/07/2013
Edad : 34
Localización : Zacapa, Guatemala

MensajeTema: Re: Demora para arrancar en caliente   Mar Oct 08, 2013 11:31 pm

Hola Cirujanico, soy nuevo en el foro, y merodeando por acá en este tema me encuentro con esto. No se si habrá alguna manera de poder obtener la información que en algún momento proporcionaste, debido a que ya no se encuentra en el post, Tengo una L200 Sportero, 2008, 2.5 4D56 136cv y en algún momento me dio los problemas que mencionan de arranque en caliente, pero un limpiador de inyectores de Liqui Moly y usar diésel de bajo azufre aparentemente resolvieron el problema, aunque en algunas ocasiones e sentido como que quiere volver, de hecho e pensado que ya no lo he experimentado tan a menudo por la sencilla razón de que solo arranco el vehículo en la mañana cuando esta totalmente frío y luego hasta en la tarde que regreso a casa, que igualmente esta frío.

Si hubiera alguna manera Cirujanico, de que me pudieras pasar la info te lo agradecería, especialmente las fotos de la herramienta que te fabricaste, estoy por hacer el cambio de correa de distribución y quisiera aprovechar al mecánico para experimentar con esto.

mi correo es [Tienes que estar registrado y conectado para ver este vínculo] 

de antemano muy agradecido
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1944
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: Demora para arrancar en caliente   Miér Oct 09, 2013 8:26 pm

ceic27 escribió:
Hola Cirujanico, soy nuevo en el foro, y merodeando por acá en este tema me encuentro con esto. No se si habrá alguna manera de poder obtener la información que en algún momento proporcionaste, debido a que ya no se encuentra en el post, Tengo una L200 Sportero, 2008, 2.5 4D56 136cv y en algún momento me dio los problemas que mencionan de arranque en caliente, pero un limpiador de inyectores de Liqui Moly y usar diésel de bajo azufre aparentemente resolvieron el problema, aunque en algunas ocasiones e sentido como que quiere volver, de hecho e pensado que ya no lo he experimentado tan a menudo por la sencilla razón de que solo arranco el vehículo en la mañana cuando esta totalmente frío y luego hasta en la tarde que regreso a casa, que igualmente esta frío.

Si hubiera alguna manera Cirujanico, de que me pudieras pasar la info te lo agradecería, especialmente las fotos de la herramienta que te fabricaste, estoy por hacer el cambio de correa de distribución y quisiera aprovechar al mecánico para experimentar con esto.

mi correo es [Tienes que estar registrado y conectado para ver este vínculo] 

de antemano muy agradecido
Hola ceic27, ya te respondí por MP.
Saludos
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1101
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: Demora para arrancar en caliente   Mar Jun 03, 2014 9:41 pm

Supongo que esta publicacion ya se da por desaparecida...
Volver arriba Ir abajo
 
Demora para arrancar en caliente
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 3 de 4.Ir a la página : Precedente  1, 2, 3, 4  Siguiente
 Temas similares
-
» Mi GTR 650 se para en caliente.
» SE PARA EN CALIENTE
» R4 TL problema arranque en caliente!
» Aire venenoso en el auto !!!
» Hyundai Coupe 2.0 vvt 143cv con solo 20.000km!

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MANUALES TÉCNICOS, TUTORIALES Y DESCARGAS VARIAS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4422)
 
mitsunativalomitas (3170)
 
Christian Río Negro (3148)
 
Daniel (3091)
 
La GloriA (2252)
 
GE (2211)
 
gabrielmza (2025)
 
juanpanthro (1982)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)