Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» taller recomendado en zona de Gral roca Río Negro
Ayer a las 11:52 pm por Christian Río Negro

» Me Presento
Ayer a las 11:19 pm por Damian C Costa

» Presentación
Ayer a las 9:22 pm por Christian Río Negro

» me presento
Ayer a las 9:22 pm por Christian Río Negro

» Turorial reparación de flotante nivel de gasoil.
Ayer a las 8:23 pm por Damitok

» RESORTE DEL TENSOR DEL BALANCEADOR ARMONICO DE LA SPORT 2005
Sáb Jun 24, 2017 11:06 pm por MARCELO BOTELLO

» Montero 2.6 GLX (98), 2.8 GLS (98), 2.8 mod 2001 linea nueva. Cuál elegir?
Vie Jun 23, 2017 10:53 pm por patricio87

» Homologación del vehículo con defensa.
Vie Jun 23, 2017 4:52 pm por quegley

» Como reiniciar computadora para Apagar Luz SRS, despues de reparacion del Flex de Airbag
Vie Jun 23, 2017 3:15 pm por neron30

» Velocimetro y cuenta Kilometros no funcioma
Vie Jun 23, 2017 7:57 am por NIKKOTDF

» me presento desde uruguay!!!
Jue Jun 22, 2017 11:13 pm por PLB1979

»  COMPRA AQUI LOS CALCOS DEL CLUB MITSU L200
Jue Jun 22, 2017 9:36 am por Daniel

» RESETEAR CHECK ENGINE MITSUBISHI L200 DAKAR / 2008
Miér Jun 21, 2017 12:47 pm por cabecita

» Filtro Aceite
Miér Jun 21, 2017 8:31 am por GE

» bulon y polea cigüeñal
Miér Jun 21, 2017 8:24 am por GE

» Motor 3.2 L-200 vs 3.2 Montero
Miér Jun 21, 2017 8:21 am por GE

» Despedida
Miér Jun 21, 2017 7:47 am por GE

» Llega la primer """Le Trav FEMME"""!!! 17-18 y 19 de junio
Mar Jun 20, 2017 11:20 pm por Fernando A. Ventura

» Indicador de nivel de combustible.
Mar Jun 20, 2017 9:30 pm por PLB1979

» DESARME DEL INCLLINOMETRO L200 2000
Mar Jun 20, 2017 7:35 pm por ggiustino

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Demora para arrancar en caliente

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2, 3, 4
AutorMensaje
damian
Senior
Senior
avatar

Cantidad de envíos : 344
Miembro desde : 11/05/2010
Edad : 44
Localización : necochea

MensajeTema: Re: Demora para arrancar en caliente   Vie Dic 03, 2010 10:58 pm

Recuerdo del primer mensaje :

es una joya CIRU,,,,,,,,,,, a probrar se a dicho !!!!
Volver arriba Ir abajo

AutorMensaje
jimmpb1
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 05/11/2012
Edad : 27
Localización : bolivia

MensajeTema: Re: Demora para arrancar en caliente   Miér Sep 17, 2014 4:59 pm

Disculpen si no me he presentado, pero ando desesperado... pues mi camioneta... L200 triton motor 4d56 mod 2007 le cuesta encender.... en frio y en caliente, todo comenzo cuando de un dia a otro  el testigo de calentador  dejo de  funcionar normalmente... o sea se apaga en un parpadeo en frio y en caliente ya ni enciende... antes quedaba encendendido en frio unos 8seg y en caliente unos 3seg... ahora le cuesta encender, en frio tengo que empujarlo y meterle un poco de gasolina... en caliente la misma cosa, pero ya en caliente desconectando el sensor de temperatura del radiador... el testigo de calentador aguanta mas tiempo unos 8 seg y enciende casi normal... por no decir normal pues genera un ruido como tecleo... pero la cosa es que enciende... ya lo hice escanear y no genera ningun error... revise los precalentadores y normal... el rele de calentadores normal... pero en todo caso en caliente igual no enciende....la unica forma de hacerlo encender en caliente es desconectando el sensor de temperatura de radiador....
En resumen:
En frio no enciende, testigo precalentador enciende 1 seg y se apaga, antes aguantaba unos 8seg el testigo.
En caliente no enciende, testigo precalentandor no enciende nada de nada, antes encendia.
En caliente, enciende... pero antes de 10 seg de apagar el motor... despues ya no enciende a menos que desconecte sensor de temperatura de radiador.
Revise precalentadores OK, rele precalentadores OK, sensor de temperatura de radiador OK, sensor de aire OK... 

La verdado ya estoy quedando loco, vivo muy muy lejos... y solo lleve mi auto al mas cercano que lo escaneo y me dijo que todos los sensores Ok... que solo podria ser perdida de presion en la riel comun(rampa)...  pero y porque empezo a fallar despues que el testigo de precalentador ya no funciono normal??
Otros datos, bomba inyectora sin problemas... recien revisada.
Filtro de diesel nuevo.
tengo dos Inyectores que gotean, pero muy muy poco. no humea casi nada.. y el unico problema es el arranque.

Espero respuestas.... disculpen si los molesto.
Volver arriba Ir abajo
carlosleong
Principiante
Principiante


Cantidad de envíos : 1
Miembro desde : 03/10/2014
Edad : 30
Localización : chillan

MensajeTema: Re: Demora para arrancar en caliente   Vie Oct 03, 2014 3:26 pm

fmfigue escribió:
Ayer imprimí el post de Cirujanico y me fui al bombista y le dije hacele esto!!! a la tarde me llama diciendome que ya estaba lista la camioneta y por dos mangos que me cobro la puesta a punto, tengo que reconocer que es otra camioneta, arranca cuando le toco la llave no tira nada de gases y hasta la siento con mas reacción. como dijo el compa no me dejaba dormir el hecho de que demore en arrancar pero ahora me siento tan dichoso de mi bebo que no la dejo de mirar jaja. y todo gracias a Cirujanico que si no hubiese sido por el, a esta hora me tendrían dando vuelta de un lado a otro...  Y para los que anden por Tucumán en estas vacacioens les recomiendo (NorteDisel de lavalle y Av. Adolfo de la Vega) perdonen el chivo pero tengo que reconocer la buena predisposición, la calidad y rapides con la que hicieron su trabajo. Un fuerte abrazo y muchas felicidades para todos y Muchísimas gracias Cirujanico por compartir tus conocimientos...
Hola, me podrías decir cuál es la respuesta de cirujanico frente al problema que tenía al arrancar porfa... me está pasando lo mismo con mi camioneta y me ví reflejado con tu mensaje, espero tu ayuda. Gracias, nos vemos
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1146
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: Demora para arrancar en caliente   Vie Oct 03, 2014 4:10 pm

Bajate el manual desde esta misma seccion, ahi se detalla el procedimiento para poner a punto la bomba
Volver arriba Ir abajo
miguelpampli
Principiante
Principiante


Cantidad de envíos : 2
Miembro desde : 08/11/2014
Edad : 42
Localización : Zaragoza

MensajeTema: Re: Demora para arrancar en caliente   Lun Nov 10, 2014 4:18 pm

Hola tengo un montero sport  con bomba mecanica motor 4d56, estoy  interesado en el manual de cirujano por ver como la ajusta y sobre todo por la herramienta que se fabrico, alguno podria pasarme el manual con sus fotos, en el foro no logro encontrarlo. Salud para todos
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1146
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: Demora para arrancar en caliente   Lun Nov 10, 2014 7:37 pm

está difícil, yo lo estuve buscando un tiempo tambien sin suerte, en el manual de taller puedes encontrar el procedimiento por lo menos...
saludos
Volver arriba Ir abajo
GONTROFINO
Principiante
Principiante


Cantidad de envíos : 1
Miembro desde : 08/09/2015
Edad : 32
Localización : bell ville

MensajeTema: Re: Demora para arrancar en caliente   Mar Sep 08, 2015 8:34 am

disculpen pero no puedo ver las respuesta,
mi l200 93 2.5 no arranca bien en caliente.

el tiempo de calentamiento es distinto en frio que en caliente ( en caliente corta antes) en frio arranca bien, pero en caliente teng0o que hacerla calentar tres veces para que arranque, saben que puede ser?
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1146
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: Demora para arrancar en caliente   Mar Sep 08, 2015 9:08 am

Hola Gontrofino, primero pasa por favor por la sección de presentaciones y te presentas al club, nos cuentas algo de ti y tu camioneta. La respuesta de este tema desapareció, pero basicamente es la puesta a punto de la bomba inyectora como lo describe el manual, el cual puedes descargar de la sección de manuales y tutoriales.
Saludos y bienvenido!
Volver arriba Ir abajo
ALSELA
Master
Master
avatar

Cantidad de envíos : 642
Miembro desde : 21/10/2013
Edad : 42
Localización : R. Castillo, Buenos Aires Zona Oeste

MensajeTema: Re: Demora para arrancar en caliente   Mar Sep 08, 2015 1:53 pm

Estaría bueno poder recuperar esa respuesta y que quede como nuevo post para que podamos hacer uso en cualquier momento, a ver si el Admi puede hacer algo... Neutral
Volver arriba Ir abajo
Rodrigo Navarrete
Master
Master
avatar

Cantidad de envíos : 1146
Miembro desde : 22/03/2014
Edad : 34
Localización : San Antonio, Chile

MensajeTema: Re: Demora para arrancar en caliente   Mar Sep 08, 2015 1:57 pm

Sería buenisimo...
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3183
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: Demora para arrancar en caliente   Mar Sep 08, 2015 3:08 pm

como dice rodrigo!! eso es bomba!!! vas a tener que hacer algun tipo de mantenimiento!!! 

y pasa por presentaciones


saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
quegley
Senior
Senior
avatar

Cantidad de envíos : 313
Miembro desde : 20/07/2015
Edad : 56
Localización : CABA- Lujan- La Pampa.

MensajeTema: Re: Demora para arrancar en caliente   Mar Sep 08, 2015 3:59 pm

carlosleong escribió:
fmfigue escribió:
Ayer imprimí el post de Cirujanico y me fui al bombista y le dije hacele esto!!! a la tarde me llama diciendome que ya estaba lista la camioneta y por dos mangos que me cobro la puesta a punto, tengo que reconocer que es otra camioneta, arranca cuando le toco la llave no tira nada de gases y hasta la siento con mas reacción. como dijo el compa no me dejaba dormir el hecho de que demore en arrancar pero ahora me siento tan dichoso de mi bebo que no la dejo de mirar jaja. y todo gracias a Cirujanico que si no hubiese sido por el, a esta hora me tendrían dando vuelta de un lado a otro...  Y para los que anden por Tucumán en estas vacacioens les recomiendo (NorteDisel de lavalle y Av. Adolfo de la Vega) perdonen el chivo pero tengo que reconocer la buena predisposición, la calidad y rapides con la que hicieron su trabajo. Un fuerte abrazo y muchas felicidades para todos y Muchísimas gracias Cirujanico por compartir tus conocimientos...
Hola, me podrías decir cuál es la respuesta de cirujanico frente al problema que tenía al arrancar porfa... me está pasando lo mismo con mi camioneta y me ví reflejado con tu mensaje, espero tu ayuda. Gracias, nos vemos
Me sumo al pedido, no pude encontrar el post de "Cirujanico".
Si alguien puede subir el enlace estare eternamente agradecido.
Un fuerte abrazo para todos.
Volver arriba Ir abajo
 
Demora para arrancar en caliente
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 4 de 4.Ir a la página : Precedente  1, 2, 3, 4
 Temas similares
-
» Mi GTR 650 se para en caliente.
» SE PARA EN CALIENTE
» R4 TL problema arranque en caliente!
» Aire venenoso en el auto !!!
» Hyundai Coupe 2.0 vvt 143cv con solo 20.000km!

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MANUALES TÉCNICOS, TUTORIALES Y DESCARGAS VARIAS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3215)
 
mitsunativalomitas (3183)
 
Daniel (3136)
 
La GloriA (2252)
 
GE (2221)
 
gabrielmza (2025)
 
juanpanthro (2000)
 
Cirujanico (1949)
 
jose antonio andreoli (1149)