Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» calienta el motor de la l200 hpe automatica 2006
Hoy a las 8:36 pm por quegley

» NECESITO HELICE 11 PALAS Y VISCOSO PARA MITSU 2006 HPE OUTDOOR AUTOMÁTICA
Hoy a las 4:16 pm por Daniel

» mecánico especializado
Hoy a las 3:57 pm por OSCAR JUAN PEREZ

» Juntada finde largo de noviembre
Hoy a las 1:56 pm por Daniel

» Ayuda con sensor map
Hoy a las 1:15 pm por Rodrigo Navarrete

» Presentación
Hoy a las 11:11 am por mitsunativalomitas

» Presentacion
Hoy a las 11:11 am por mitsunativalomitas

» Gracias por aceptarme
Hoy a las 11:10 am por mitsunativalomitas

» ME PRESENTO A TODOS, SALUDOS
Hoy a las 11:09 am por mitsunativalomitas

» Me presento
Hoy a las 11:08 am por mitsunativalomitas

» Neumáticos Nuevos
Hoy a las 11:00 am por luis urrutia

» Fluidos Triton
Hoy a las 8:10 am por Osorony

» caja de cambios de l200 motor 2.5 4x4 aspirada
Mar Nov 21, 2017 11:02 am por Rodrigo Navarrete

» Presiòn en el radiador
Lun Nov 20, 2017 11:52 pm por Rodrigo Navarrete

» COMBUSTIBLE
Lun Nov 20, 2017 2:08 pm por Rodrigo Navarrete

» Maza delantera mitsubishi katana l200 4x2
Sáb Nov 18, 2017 1:04 pm por Rodrigo Navarrete

» MANGUERAS D EVACIO DE MOTOR 4M41
Sáb Nov 18, 2017 12:53 pm por Rodrigo Navarrete

» cambio de rodado
Vie Nov 17, 2017 4:57 pm por GUSTAVOMDQ

» Taller zona Norte
Jue Nov 16, 2017 6:33 pm por uija

» Me presento
Jue Nov 16, 2017 11:38 am por polyl200

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Lavavidrios

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Myj
Junior
Junior
avatar

Cantidad de envíos : 183
Miembro desde : 24/08/2010
Edad : 57
Localización : Martinez - Pcia Bs As

MensajeTema: Lavavidrios   Lun Feb 14, 2011 11:02 am

Güenas, hace unos días dejó de funcionar el lavavidrios. Uno podría pensar...para que sirve, si no lo uso nunca, etc, etc, pero la verdad que cuando deja de andar uno se da cuenta de que lo necesita.
Alguno tiene idea de como se desarma alguna cosa o si hay algún fusible que pueda haberse quemado?. Es una L200 2008. El limpiaparabrisas funciona bien. El tachito de agua está lleno. La manguerita no parece tapada.
Más bien pareciera que la bombita Kaput...
Acepto sugerencias.
Saludos, Jorge.
Volver arriba Ir abajo
lucho_l200
Principiante
Principiante


Cantidad de envíos : 12
Miembro desde : 29/03/2010
Edad : 35
Localización : Mendoza Capital

MensajeTema: Re: Lavavidrios   Lun Feb 21, 2011 8:15 pm

Desconecta la fichita de la bombita que esta en el tacho a la derecha(mirandolo de frente a la parrila) segui el cable, busca la ficha, desconectala y metele 12v, si anda hay algun probl electrico, y sino caput la bombita, suele pasar que se muelen los retenes y se pasa el agua al motorcito, se oxida y se traba.
Me paso los otros dias con el limpiaparabrisas, he hice eso que te comentaba mas arriba.
Saludos lucho!
Volver arriba Ir abajo
luis10778
Junior
Junior
avatar

Cantidad de envíos : 95
Miembro desde : 20/02/2011
Edad : 52
Localización : Campana

MensajeTema: Re: Lavavidrios   Lun Feb 21, 2011 8:37 pm

Saca la manguera desde el tacho , sopla o chupa( lo que guste),seguro esta tapado el sapito,pasa cuando no se usa agua destilada y un chorrito de detergente,por otro lado si llega a ser la bomba,en cualquier casa de repuesto viene un tacho de plastico universal con una bombita,solo hay que adarparlo.
Sds.
Volver arriba Ir abajo
Myj
Junior
Junior
avatar

Cantidad de envíos : 183
Miembro desde : 24/08/2010
Edad : 57
Localización : Martinez - Pcia Bs As

MensajeTema: Re: Lavavidrios   Mar Feb 22, 2011 9:41 am

Gracias a ambos, voy a hacer las 2 pruebas, pero lo del sapito tapado no creo, yo uso agua destilada, pero no se ven incrustaciones en el recipiente y además, lo primero que hice fue desconectar la manguerita a la altura del marco trasero del capot y no parecía tapado.
Saludos, jorge.
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1954
Miembro desde : 01/09/2009
Edad : 59
Localización : Planeta Tierra

MensajeTema: Re: Lavavidrios   Miér Feb 23, 2011 2:09 pm

MyJ escribió:
Gracias a ambos, voy a hacer las 2 pruebas, pero lo del sapito tapado no creo, yo uso agua destilada, pero no se ven incrustaciones en el recipiente y además, lo primero que hice fue desconectar la manguerita a la altura del marco trasero del capot y no parecía tapado.
Saludos, jorge.

Hola MyJ, Despues conta que paso por que a la mia le paso lo mismo, el otro dia me di uenta que no andaba cuando empezo a lloviznar en la ruta y como vos decis, cuando no anda te das cuenta que es util. Todavia no tuve tiempo de revisar nada, sera que esta por cumplir tres años y le empiezan las ñañas.
Saludos
Volver arriba Ir abajo
Myj
Junior
Junior
avatar

Cantidad de envíos : 183
Miembro desde : 24/08/2010
Edad : 57
Localización : Martinez - Pcia Bs As

MensajeTema: Re: Lavavidrios   Miér Feb 23, 2011 2:11 pm

El Sábado en el campo me pongo a desrmar y les cuento, aunque soy medio negado con los fierros, pero parece fácil.
Saludos, Jorge.
Volver arriba Ir abajo
Myj
Junior
Junior
avatar

Cantidad de envíos : 183
Miembro desde : 24/08/2010
Edad : 57
Localización : Martinez - Pcia Bs As

MensajeTema: Re: Lavavidrios   Mar Mar 01, 2011 9:43 am

Bueno, como dije, el fin de semana me puse a mirar un poco el asunto.
1) Saqué las mangueritas, además de que parece todo destapado, pude ver que uno de los empalmes entre mangueras tiene una especie de valvulita de no retorno, pero está todo bien.
2) Saqué la bombita (claro que se me cayó toda el agua del recipiente), la conecté directo a la batería y funciona bien.

La impresión que me dio es que no le llega la señal a la bomba, pero la verdad que con el tester no pude descular nada.

El próximo fin de semana vuelvo a la carga.
Saludos, Jorge.
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2031
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: Lavavidrios   Mar Mar 01, 2011 8:06 pm

Amigo Jorge, como esta ud? tanto tiempo jaja

Fijate si no tiene algun fusible del lavaparabrisas, o algo asi...

a mi me pasa algo peor, me rompieron el cañito q sale de la bombita y no se consigue... por ende toy sin eso y es bastante feo...

saludos
Volver arriba Ir abajo
Myj
Junior
Junior
avatar

Cantidad de envíos : 183
Miembro desde : 24/08/2010
Edad : 57
Localización : Martinez - Pcia Bs As

MensajeTema: Re: Lavavidrios   Lun Mar 28, 2011 4:21 pm

Volví a tener sapito funcionando.
Lo mandé a un electricista del barrio que diagnosticó: "rotura del comando".
me aconsejó poner un pulsado independiente del del comando del limpiaparabrisas por $ 150 en lugar de comprar o reparar el que tiene la chata. Le hice caso.
Saludos, Jorge.
Volver arriba Ir abajo
dariogsx
Junior
Junior
avatar

Cantidad de envíos : 25
Miembro desde : 22/09/2010
Edad : 35
Localización : Gral San Martin

MensajeTema: Re: Lavavidrios   Jue Ago 09, 2012 10:48 am

Buenas, revivo este post pq me encuentro con el mismo problema, alguno pudo solucionarlo de otra manera que no sea poniendo un pulsador independiente??

De momento desarme el tacho y no quise sacar el motorcito (la mia tiene dos de ellos, uno abajo para el parabrisas -que pareciera que no se saca y es parte del tachito- y otro al costado para los lavafaros, el cual es independiente del tacho)

Saludos
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Lavavidrios   

Volver arriba Ir abajo
 
Lavavidrios
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Lavavidrios

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4465)
 
Christian Río Negro (3275)
 
mitsunativalomitas (3229)
 
Daniel (3192)
 
GE (2284)
 
La GloriA (2252)
 
juanpanthro (2031)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1179)