Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» VENTILADOR PARA AIRE ACONDICIONADO
Ayer a las 11:48 pm por virusito

» Falla inyeccion
Ayer a las 10:17 pm por aricheff

» Presentacion
Ayer a las 9:02 pm por virusito

» Me presento
Ayer a las 8:27 pm por Lisandro

» Conexión de Luces para Trailer
Mar Dic 06, 2016 8:25 pm por Omarsama

» Juntada en capital federal
Lun Dic 05, 2016 8:05 pm por GE

» Cuando nos juntamos?
Lun Dic 05, 2016 3:28 pm por sufemdq

» me presento desde el oeste
Dom Dic 04, 2016 6:01 pm por xose

» me presento ante este foro
Dom Dic 04, 2016 5:43 pm por Christian Río Negro

» alarma pst, x28 y/o acelerómetro
Dom Dic 04, 2016 7:05 am por xose

» barra estabilizadora trasera para l200
Sáb Dic 03, 2016 11:17 pm por juanpanthro

» cubiertas para l200 outdoor
Sáb Dic 03, 2016 9:25 pm por mariete

» Presentación.
Sáb Dic 03, 2016 6:13 pm por Christian Río Negro

» Presentanding Pelacable D´Amianté
Jue Dic 01, 2016 2:20 pm por Rodrigo Navarrete

» Diagramas eléctricos
Miér Nov 30, 2016 3:07 pm por Christian Río Negro

» Autopartes L 200 Sportero Tahilandesa 2.5 DID
Miér Nov 30, 2016 9:26 am por mitsunativalomitas

» Bumper para jimmy
Miér Nov 30, 2016 8:54 am por mitsunativalomitas

» MANUAL DE MOTOR 4D56
Mar Nov 29, 2016 4:31 pm por FRVV

» Manuales L200
Mar Nov 29, 2016 2:31 pm por FRVV

» Temperatura Triton
Mar Nov 29, 2016 12:32 pm por Gonza34

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 Problema de temperatura

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2, 3  Siguiente
AutorMensaje
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 38
Localización : mar del plata

MensajeTema: Problema de temperatura   Miér Mar 09, 2011 7:43 pm

Hola como andan todos?
Les cuento que tengo la chata hace 10 dias (L200 mod. 99 bicolor) y mientras la estuve andando en ciudad estos dias nunca me levanto temperatura siempre a la mitad y jamas movio el nivel del agua.
El finde la saque a la ruta y a 120/130km iba perfecto, la puse a 140 solo para probarla y la temperatura subio un poco pero cuando le baje la velocidad tambien bajo la temperatura.

Despues de eso me meti a la arena, (le calibre las gomas a 20libras) y con la doble alta me hice unos 15km de arena bastante pesada con viento de cola (por el faro querandi), el tema es que la temperatura se fue un poco mas de 3/4 asique la pare al toque y cuando le abri el capot me tiro agua por la manguerita del tacho. La deje enfriar y le entraron 3 litros de agua que fue mas o menos lo que tiro cuando la pare.

Cuando regrese con viento en contra pero en el mismo terreno y subiendo algun que otro medanito no movio la temperatura y el agua no movio.

Hoy la lleve a una casa de radiadores muy conocida aca en mdp para limpiar el radiador y el circuito, el resultado es que el radiador estaba un 20% tapado y el circuito muy bien y me dijo que el problema del calentamiento no era por el radiador.
Sacaron el trmostato y todavia no lo habian probado para ver si abría pero lo que vieron es que el mismo tenia 4 agujeros hechos aproposito como para que pase mas caudal.

Ahora pregunto porque mier... le abran hecho esos agujeros y no cambiaron directamente el termostato???
Otra pregunta, el viscoso aparentemente funciona perfecto pero lo que vi es que el electro funciona segun las revoluciones del motor. Se entiende? no es como en otros autos que se enciende cuando llega a determinada temp. es como si estiviera directo.
Otra cosa, el radiador me dijo que no es el original que es uno de bronce.
Una ultima cuestión es que solpa un poco por la junta del multiple de escape, puede llegar a influir en algo eso??

Les agradecería si me dan algunos consejos para ir verificando y descartando problemas y asi no pienso de una en lo peor ya que sería una amargura muy grande que me pase algo asi.
Saludos para todos.
PD: antes de postear me lei de punta a punta el foro para asesorame un poco mas pero vi que en algunos post no se conto cual fue el resultado final del problema, es por eso que hago estas consultas.
Gabriel.
Volver arriba Ir abajo
erne530
Master
Master


Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 42
Localización : pontevedra

MensajeTema: Re: Problema de temperatura   Miér Mar 09, 2011 11:00 pm

con viento de cola y forzandola, generalmente es comun que calienten.
el electro funciona siempre, este fria o caliente.
No influye quesople por la junta del escape.
Por lo que contas, yo no le veo ningun problema.
Habria que ver la opinion de algun otro forista que la tenga mas clara.
Volver arriba Ir abajo
damian
Senior
Senior


Cantidad de envíos : 344
Miembro desde : 11/05/2010
Edad : 44
Localización : necochea

MensajeTema: Re: Problema de temperatura   Miér Mar 09, 2011 11:01 pm

hola gabriel , como primera medida es que si estaba sucio como decis puede ser una causa , la otra es que no la pases mas de 3200 vueltas costante , segundo punto sobretodo en arena siempre que valla en vueltas , porque en bajas vueltas y tirando en fuerza suele levantar temp cualquier motor diesel , como dicen algunos , llevala alegre , lo del electro tengo entendido que funciona solamente con el aire acond. , tendrias que probar de nuevo ahora que le limpiaste el radiador antes de ver otra cosa , hay muchas que revisar antes que sacar la tapa de cilindro , limpieza de intercooler , filtro de aire , limpieza de rejillas radiador de aire acond. y aceite , regular valvulas , controlar toberas , y lo mas comun controlar tapa de radiador que este bien la goma y tension del resorte , saludos
Volver arriba Ir abajo
erne530
Master
Master


Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 42
Localización : pontevedra

MensajeTema: Re: Problema de temperatura   Miér Mar 09, 2011 11:04 pm

Fijate cuando la esfuerzes que no largue humo negro por el escape, esto le hace subir la temperatura. Le estas mandando mas gasoil de lo que puede quemar y el humo negro es gasoil sin quemar, levantando la temperatura del motor. Es preferible bajar un cambio y que vaya a mas revoluciones y que no salga humo negro, de esta forma no va a calentar.
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 38
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Jue Mar 10, 2011 8:36 am

Bueno muchas gracias muchachos, me quedo un poco mas tranquilo, hoy la saco del taller con todo limpio asique el finde la probaré de nuevo. Eso si, cuando iba forzandola en la arena tiraba humo negro asique voy a probar de jugar un poco con los cambios y las revoluciones a ver como se comporta.
La tapa del radiador es una taiwanesa y pierde unas gotitas pero practicamente nada asique la voy a cambiar igual. Me recomiendan alguna marca en especial?
Otra pregunta, esta chata siempre trabaja a la mitad de temperatura, ¿hasta cuando la puedo aguantar sin tener problemas? a 3/4 la puedo usar o ya estaría demasiado caliente?
Disculpen todas las dudas pero es mi primer chata 4x4 que tengo y no quiero meter la pata.
Saludos a todos!
Volver arriba Ir abajo
damian
Senior
Senior


Cantidad de envíos : 344
Miembro desde : 11/05/2010
Edad : 44
Localización : necochea

MensajeTema: Re: Problema de temperatura   Jue Mar 10, 2011 9:45 am

mira , la tapa del radiador no tiene que perder nada de nada , es un circuto con presion de agua y reservorio para cuando éste toma volumen al calentar , si pierde presion esa cantidad de agua no vuelve al sistema del motor y te queda en el reservorio , en este caso compra original es conveniente , por lo del marcador de temp. trabaja siempre ala mitad , sea tiempo frio o caluroso , eso lo regula el termostato abriendo y cerrando segun las condiciones , puede varias un milimetro para arriba pero no mas , que seria la diferencia en que tarda en llegar el agua del motor al radiador para compensar , una consulta mia , decias que el electro trabaja siempre ??
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 38
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Jue Mar 10, 2011 10:05 am

ahhh ok ok, gracias damian voy a ver que tapa le pongo porque el radiador no es el original, es uno de cobre.
Con respecto a tu pregunta no tuve todavia oportunidad de verificarlo correctamente porque despues de que calentó la lleve directamente a limpiar todo.

Lo que llegue a ver es lo siguiente: con la chata regulando y a mitad de temperatura el electro estaba parado y le dije a un amigo que la acelere mientras yo lo miraba y las aletas comenzaban a girar a mas velocidad a medida que mas se aceleraba. Pero capaz que se giraban por el viento que tira el viscoso hacia adelante, entendes lo que digo? y capaz que todavia no había llegado a la temperatura justa para encenderse y girar constantemente, o capaz que se cago el bulbo y no enciende...jaja todo eso hoy lo voy a chequear.
Gracias nuevamente
Volver arriba Ir abajo
checho
Master
Master


Cantidad de envíos : 521
Miembro desde : 21/02/2010
Edad : 36
Localización : Bahía Blanca

MensajeTema: Re: Problema de temperatura   Jue Mar 10, 2011 9:44 pm

Mira gabriel, el tema del agua y la temperatura es un buen dolor de cabeza, hay que empezar a buscar a prueba y error.

lo que decis que el termostato le hicieron agujeros no es nada, al contrario es mejor normalmente se le hace uno, es para tener siempre circulación de agua y si se traba el termostato cerrado no se quede sin agua.

el radiador tapado es un factor importante para levantar temperatura, se lo limpiaron joya.

tiene electroventilador? el viscoso es el ventilador, tiene un aceite especial que cuando se caliente acopla unos discos que hacen de embrague y el ventilador gira mas rapido. aveces jode eso.

revisado todo eso y seguro que esta bien, y el problema persiste es la junta o tapa de motor.

yo vengo de resolver ese problema, andaba en ciudad, sin problema, salia a la ruta y a los 300km levantaba temperatura, abria el capot y salia agua por la manguerita del tacho, dejaba enfria y le faltan 2 o 3 litros.

probe todo, conclusión junta quemada.

probala en ruta a ver que te hace, y revisa todo, trata de que no te caliente y tire el agua muchas veces asi minimisas el problema.
Volver arriba Ir abajo
Daniel
Administrador
Administrador


Cantidad de envíos : 3023
Miembro desde : 29/08/2009
Edad : 52
Localización : City Bell

MensajeTema: Re: Problema de temperatura   Jue Mar 10, 2011 9:57 pm

Yo me inclino por que la llevaste en la arena en un cambio alto, seguramente fue eso. En la arena llevala mas bien con las vueltas pasaditas en un cambio bajo, de esa manera el motor va a muchas vueltas pero hace poca fuerza, y si la arena esta pesada en baja.
Un saludo

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 38
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Jue Mar 10, 2011 11:37 pm

que bueno es escuchar todos estos consejos...Hoy la saque con liquido nuevo, radiador impeclable y termostato nuevo pero ahora por lo que me dice checho no se si no sacarle el termostato nuevo y hacerlo un agujero..jaja
Checho, el electro me dijeron a donde la lleve que se activa solo cuando pongo el AA, pero me dijo que noto el viscoso medio flojo...osea que lo puedo girar con la mano.

Daniel, con respecto a la arena, puede ser tambien que le haya errado en los cambios y las rpm ya que fue la primera vez que me metia en la arena con chata propia y capaz que con la emoción que tenía no preste atención en eso. Se que iba en 3ra casi a fondo a unas 3100rpm y a veces le tenia que meter 2da. y ni hablar del viento en cola que llevaba, ya que a la vuelta con viento en contra no hubo problema. (y sumado a una moto cargada en la caja) Pueden ser factores que hayan ayudado a calentar. Ojala sea así.
Me queda por meterme de vuelta y probarla. Los voy a mantener al tanto asi compartimos otra experiencia mas con la Sra. temperatura.
Muchas gracias!!!
Volver arriba Ir abajo
checho
Master
Master


Cantidad de envíos : 521
Miembro desde : 21/02/2010
Edad : 36
Localización : Bahía Blanca

MensajeTema: Re: Problema de temperatura   Vie Mar 11, 2011 7:09 pm

joya me parecia que el electro era el ventilador del AA que, en mi modelo no trae y cuando la dejo regulande le apago el aire por las dudas.

un detalle en lo primero que pusiste decias que en la arena la bajaste a 20lbs ? para mi la tenes que bajar mas, eso te puede ayudar a que levante temperatura.

yo la uso en 12 ~ 13lbs, y el cambio se nota, solo tenes que tener cuidado en no doblar fuerte para no destalonar una goma.

no se que opina el resto?
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 38
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Vie Mar 11, 2011 7:52 pm

La iba a poner en 16lb pero como la arena aparentaba firme la deje en 20lb y despues sorpresa...estaba pesadisima pero como iba tirando bien la deje asi. La proxima la voy a bajar un poco mas para ver que onda...
Igualmente me parece que va a ser medio dificil descular el problema ya que hay muchas circunstancias en el medio. Por ejemplo este finde me voy a meter en una arena completamente diferente a la de la otra vez...asique vamos a ver...y si encima le bajo mas las gomas se va a atenuar aun mas,,,asique iremos viendo!!!!! gracias!!!
Volver arriba Ir abajo
Daniel
Administrador
Administrador


Cantidad de envíos : 3023
Miembro desde : 29/08/2009
Edad : 52
Localización : City Bell

MensajeTema: Re: Problema de temperatura   Vie Mar 11, 2011 8:30 pm

Checho, yo no estoy de acuerdo con bajarlas tanto, es muy peligroso, yo nunca las bajé menos de 18lbs y para mi anda perfecta, y por suerte a pesar de que hace ya 14 años que ando en la arena nunca destaloné.
Para mi 12 o 13 lbs es muy poco.
Un saludo

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 38
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Dom Mar 20, 2011 10:39 pm

Hola gente, sigo en problemas...
Ayer sali a la ruta con radiador limpio, tapa radiador nueva y termostato nuevo.
Viajando a 120km iba perfecto pero cuando la ponia 130 0 140km para sobrepaso me levantaba nuevamente temperatura asi que le aflojaba y bajaba. El tema es que cuando pare despues de andar 100km el tacho estaba vacio y al radiador le faltaban dos littros.
Luego me meti en la arena haciendo tramos cortos y estaba todo bien.

Hoy cuando volvia de donde estaba, la traje los 100km de ruta a como maximo 125km/hs segun tablero que seguramente capaz que es un poco menos (iba a 3000/3100rpm), no levanto temperatura en ningun momento pero cuando llegue a mi casa el tarro estaba vacio de vuelta pero el radiador estaba bien.
Asique no se, si tienen alguna idea...
La aleta del viscoso se puede mover con la mano? o para moverla hay que ejercerle mucha fuerza. La mia la puedo mover, no como un ventilador pero mover la puedo mover...
Bueno es eso, estoy re amargado, 15 días hace que tengo la chata y tener este problema me preocupa mucho.
Volver arriba Ir abajo
juanpanthro
Super Master
Super Master


Cantidad de envíos : 1963
Miembro desde : 14/03/2010
Edad : 31
Localización : villa mercedes san luis

MensajeTema: Re: Problema de temperatura   Lun Mar 21, 2011 12:44 am

Hola Gabriel, mira proba una cosa sencilla:

Con el motor de tu mitsu frio, sacale la tapa del radiador, pone en marcha el 2.5 y mira el agua del radiador mientras el motor toma temp., si ves burbujas en el agua, es la junta de la tapa de cilindros, si no es q esta joya.

Cuando este a temp normal, acelerala desde el motor sin latapa de radiador, si salta el agua tambien es mal sintoma.

El viscoso siempre se puede girar con la mano, si este funciona bien, con el motor caliente y detenido, te tiene q costar mas girarlo q cuando esta frio para q te des cuenta q esta funcionando bien.

saludos
Volver arriba Ir abajo
erne530
Master
Master


Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 42
Localización : pontevedra

MensajeTema: Re: Problema de temperatura   Lun Mar 21, 2011 1:04 am

Eso, fijate con el motor en marcha de abrir la tapa del radiador y ver si burbujea el agua. Si es asi, tenes la junta soplada de la tapa de cilindros o algo mal en esta tapa. Con la tapa del radiador puesta fijate si se ponen muy dura la manguera superior del radiador, como que se infla. Esto es el mismo problema de tapa de cilindros si pasa esto (inflarse la manguera).
Volver arriba Ir abajo
nachosabba
Junior
Junior


Cantidad de envíos : 48
Miembro desde : 29/09/2010
Edad : 31
Localización : Olavarría

MensajeTema: Re: Problema de temperatura   Lun Mar 21, 2011 1:31 am

A mi se me trabo el termostato, la temperatura llego a 3/4 como te paso a vos y se soplo la junta. El mecanico queria probar de pegarle una ajustada a la tapa para ver si se salvaba de desarmar todo pero terminamos cambiando la junta y listo.

Asique yo me tiro mas para ese lado. Saludos y suerte.
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 38
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Lun Mar 21, 2011 9:27 am

ok, voy a probar el tema del burbujeo, pero ahora eso es una regla? osea si burbujea la llevo a cambiar la junta? no quiero que me la ponga el mecanico ya que recien lo estoy conociendo y no se que onda... y no quiero que me vengan con un martes 13 con la tapa de cilindro.
Lo raro es que en la ciuadad a la chata por mas que la cague bien a palos nunca movio el agua o la temperatura...
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 38
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Lun Mar 21, 2011 9:49 am

ok, no habia leido los ultimos dos mensajes. La manguera superior no se infla para nada, al contrario con la tapa puesta y el motor a temperatura normal esta bastante blanda cuando la apreto.
Ahora, canbiar la junta de este motor es algo relativamente sencillo como en otros autos o es mas complicado...
Volver arriba Ir abajo
erne530
Master
Master


Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 42
Localización : pontevedra

MensajeTema: Re: Problema de temperatura   Lun Mar 21, 2011 12:08 pm

Si no se infla la manguera y no hay burbujeo, busca por otro lado, tapa no es.
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 38
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Mar Mar 22, 2011 8:53 am

El mecanico me dijo que va a tantear los tornillos de la tapa de cilindro para ver si le puede pegar una ajustada cuando este bien fria. Y despues de eso probarla a ver que hace...
Volver arriba Ir abajo
checho
Master
Master


Cantidad de envíos : 521
Miembro desde : 21/02/2010
Edad : 36
Localización : Bahía Blanca

MensajeTema: Re: Problema de temperatura   Mar Mar 22, 2011 9:35 pm

Gabriel, la tapa es de aluminio, se puede cepillar, es probable que tengas la junta soplada o la tapa doblada, pero muy poquito y no te hace burbujas el agua, cuanda la llevas en pocas vueltas no pasa nada anda bien, pero cuando va en ruta arriba de 3000vueltas y un tramo largo mas de 150km te pasa compresión al agua y la tira.
la camioneta calienta despues de andar un rato porque se queda sin agua.
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 38
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Mar Mar 22, 2011 10:35 pm

gracias checho, es exactamente lo que me dijo el mecanico pero primero antes de desarmar iba a ver si se podía ajustar un poco, pero me parece que eso no va a caminar por lo que me dicen todos aca. Espero que la tapa no este muy mal porque quede seco despues de comprar la chata.

Otra pregunta, se que es bastante relativa, pero alguien sabe cuanto mas o menos puede cobrar un mecanico en desarmar y armar todo, sin contar la rectificación.
Gracias a todos por la info que me brindan!!!
Volver arriba Ir abajo
checho
Master
Master


Cantidad de envíos : 521
Miembro desde : 21/02/2010
Edad : 36
Localización : Bahía Blanca

MensajeTema: Re: Problema de temperatura   Miér Mar 23, 2011 9:01 pm

mas o menos

mecanico 1200
control y retificada 800
junta desde 600 (original 1500 casa jonte).

por las dudas conta con 3000$
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 38
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Miér Mar 23, 2011 9:27 pm

ok joya, gracias por tu atencion checho...cara la junta eh!!!
Hoy la saque del taller, me dijo el mec que la ajustó bastante y que capaz que zafemos de desarmar, pero no me tengo mucha fe...asique mañaña la pruebo a ver como se comporta y los tengo al tanto.
Saudos.
Volver arriba Ir abajo
 
Problema de temperatura
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 3.Ir a la página : 1, 2, 3  Siguiente
 Temas similares
-
» problema de temperatura
» Problema de temperatura
» PROBLEMA DE TEMPERATURA L200 hpe 2007
» Temperatura del celta
» PROBLEMA ICONO TEMPERATURA MOTOR

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4381)
 
mitsunativalomitas (3069)
 
Daniel (3023)
 
Christian Río Negro (2994)
 
La GloriA (2252)
 
GE (2183)
 
gabrielmza (2025)
 
juanpanthro (1963)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)