Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Mitsu 2011 no pasa las 3000 RPM
Vie Nov 16, 2018 6:50 pm por NIKKOTDF

» Compra de Cubiertas Bs As
Vie Nov 16, 2018 4:36 pm por Christian Río Negro

» Reaparicion
Vie Nov 16, 2018 10:17 am por Lisandro

» Presentación
Vie Nov 16, 2018 1:08 am por juanpanthro

» presentacion
Vie Nov 16, 2018 1:03 am por juanpanthro

» NORMAS DE USO DEL FORO
Jue Nov 15, 2018 5:10 pm por DRJMLE

» Se viene el primer restyling!!!
Jue Nov 15, 2018 5:44 am por luis1970

» Demora para arrancar en caliente
Lun Nov 12, 2018 3:04 pm por skygonzalez65

» Presentación
Lun Nov 12, 2018 1:54 pm por Christian Río Negro

» Montero 2.6 GLX (98), 2.8 GLS (98), 2.8 mod 2001 linea nueva. Cuál elegir?
Sáb Nov 10, 2018 6:04 pm por GE

» Rodamientos y retenes de palier de l200 99, japonesa.
Sáb Nov 10, 2018 12:59 pm por Christian Río Negro

» PRESENTACIÓN DESDE MENDOZA
Dom Nov 04, 2018 12:11 am por El profe mendocino

» Ordenador de abordo
Vie Nov 02, 2018 9:37 pm por juanpanthro

» vibracion tremenda transmicion mitsubishi montero gls 2.8
Vie Nov 02, 2018 6:43 pm por El profe mendocino

» Instalación de Alarma
Jue Nov 01, 2018 1:54 am por EXUPRUNNER

» Aviso agua en el filtro
Miér Oct 31, 2018 9:51 am por Gengen

» PRESENTACION
Lun Oct 29, 2018 10:13 pm por Christian Río Negro

»  Stereo no suena en modo radio
Lun Oct 29, 2018 8:13 am por GE

» COMO LEVANTAR L200 TRITÓN UNOS CENTIMETROS
Dom Oct 28, 2018 11:57 am por GE

» cadena de transferencia para gls 2001 chasis k74
Dom Oct 28, 2018 11:29 am por GE

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problema de temperatura

Ir abajo 
Ir a la página : Precedente  1, 2, 3, 4  Siguiente
AutorMensaje
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 40
Localización : mar del plata

MensajeTema: Problema de temperatura   Miér Mar 09, 2011 7:43 pm

Recuerdo del primer mensaje :

Hola como andan todos?
Les cuento que tengo la chata hace 10 dias (L200 mod. 99 bicolor) y mientras la estuve andando en ciudad estos dias nunca me levanto temperatura siempre a la mitad y jamas movio el nivel del agua.
El finde la saque a la ruta y a 120/130km iba perfecto, la puse a 140 solo para probarla y la temperatura subio un poco pero cuando le baje la velocidad tambien bajo la temperatura.

Despues de eso me meti a la arena, (le calibre las gomas a 20libras) y con la doble alta me hice unos 15km de arena bastante pesada con viento de cola (por el faro querandi), el tema es que la temperatura se fue un poco mas de 3/4 asique la pare al toque y cuando le abri el capot me tiro agua por la manguerita del tacho. La deje enfriar y le entraron 3 litros de agua que fue mas o menos lo que tiro cuando la pare.

Cuando regrese con viento en contra pero en el mismo terreno y subiendo algun que otro medanito no movio la temperatura y el agua no movio.

Hoy la lleve a una casa de radiadores muy conocida aca en mdp para limpiar el radiador y el circuito, el resultado es que el radiador estaba un 20% tapado y el circuito muy bien y me dijo que el problema del calentamiento no era por el radiador.
Sacaron el trmostato y todavia no lo habian probado para ver si abría pero lo que vieron es que el mismo tenia 4 agujeros hechos aproposito como para que pase mas caudal.

Ahora pregunto porque mier... le abran hecho esos agujeros y no cambiaron directamente el termostato???
Otra pregunta, el viscoso aparentemente funciona perfecto pero lo que vi es que el electro funciona segun las revoluciones del motor. Se entiende? no es como en otros autos que se enciende cuando llega a determinada temp. es como si estiviera directo.
Otra cosa, el radiador me dijo que no es el original que es uno de bronce.
Una ultima cuestión es que solpa un poco por la junta del multiple de escape, puede llegar a influir en algo eso??

Les agradecería si me dan algunos consejos para ir verificando y descartando problemas y asi no pienso de una en lo peor ya que sería una amargura muy grande que me pase algo asi.
Saludos para todos.
PD: antes de postear me lei de punta a punta el foro para asesorame un poco mas pero vi que en algunos post no se conto cual fue el resultado final del problema, es por eso que hago estas consultas.
Gabriel.
Volver arriba Ir abajo

AutorMensaje
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 40
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Mar Mar 22, 2011 8:53 am

El mecanico me dijo que va a tantear los tornillos de la tapa de cilindro para ver si le puede pegar una ajustada cuando este bien fria. Y despues de eso probarla a ver que hace...
Volver arriba Ir abajo
checho
Master
Master
avatar

Cantidad de envíos : 521
Miembro desde : 21/02/2010
Edad : 38
Localización : Bahía Blanca

MensajeTema: Re: Problema de temperatura   Mar Mar 22, 2011 9:35 pm

Gabriel, la tapa es de aluminio, se puede cepillar, es probable que tengas la junta soplada o la tapa doblada, pero muy poquito y no te hace burbujas el agua, cuanda la llevas en pocas vueltas no pasa nada anda bien, pero cuando va en ruta arriba de 3000vueltas y un tramo largo mas de 150km te pasa compresión al agua y la tira.
la camioneta calienta despues de andar un rato porque se queda sin agua.
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 40
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Mar Mar 22, 2011 10:35 pm

gracias checho, es exactamente lo que me dijo el mecanico pero primero antes de desarmar iba a ver si se podía ajustar un poco, pero me parece que eso no va a caminar por lo que me dicen todos aca. Espero que la tapa no este muy mal porque quede seco despues de comprar la chata.

Otra pregunta, se que es bastante relativa, pero alguien sabe cuanto mas o menos puede cobrar un mecanico en desarmar y armar todo, sin contar la rectificación.
Gracias a todos por la info que me brindan!!!
Volver arriba Ir abajo
checho
Master
Master
avatar

Cantidad de envíos : 521
Miembro desde : 21/02/2010
Edad : 38
Localización : Bahía Blanca

MensajeTema: Re: Problema de temperatura   Miér Mar 23, 2011 9:01 pm

mas o menos

mecanico 1200
control y retificada 800
junta desde 600 (original 1500 casa jonte).

por las dudas conta con 3000$
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 40
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Miér Mar 23, 2011 9:27 pm

ok joya, gracias por tu atencion checho...cara la junta eh!!!
Hoy la saque del taller, me dijo el mec que la ajustó bastante y que capaz que zafemos de desarmar, pero no me tengo mucha fe...asique mañaña la pruebo a ver como se comporta y los tengo al tanto.
Saudos.
Volver arriba Ir abajo
Friulano
Master
Master
avatar

Cantidad de envíos : 670
Miembro desde : 20/01/2011
Edad : 47
Localización : Delante de la compu

MensajeTema: Re: Problema de temperatura   Miér Mar 23, 2011 11:12 pm

Mirá por lo que contas, el dueño anterior ha tenido problemas de temperatura y le cambió el radiador y le agujereó el termostato, seguramente le han sacado la tapa de cilindros también. Si ya limpiaste el radiador y pusiste termostato original, Un problema que puede haber, es que le hayan puesto una junta de cilindros más fina (de menos marcas) de lo que corresponde, un sintoma de esto es que regula ruidoso y arranca al toque.
Otra cosa que controlaría es la bomba e inyectores, probablemene una falla en la inyección cause una elevación de temperatura en alto régimen
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 40
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Jue Mar 24, 2011 9:54 am

si puede ser que al dueño ant. le haya pasado algo asi, la verdad que ni idea. Ahora voy a probarla a ver que hace, y despues veo con que sigo.

Ah, el termostato original no lo conseguí, el unico que pude conseguir aca es uno marca "ThermoStat Assy" de Hyundai Mobis, que es para hyundai y Kia, que era igual al que tenía. Espero que sea bueno y sirva.
Gracias
Volver arriba Ir abajo
Friulano
Master
Master
avatar

Cantidad de envíos : 670
Miembro desde : 20/01/2011
Edad : 47
Localización : Delante de la compu

MensajeTema: Re: Problema de temperatura   Jue Mar 24, 2011 7:17 pm

Los repuestos originales Hyundai, son buenos. Se fijaron que el termostato tiene posición, no?? Está el dibujo en el manual del motor que podes bajar de esta página.
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 40
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Dom Mar 27, 2011 9:35 pm

si se fijaron la posicion.

Resultado de la salida de hoy: Hice unos 60km de ruta a un promedio de 120km/hs y en varios tramos la puse a 140 para ver que onda y la temperatura no movio para nada.
Luego me meti en la arena y habré hecho unos 10km por unos senderos de cuatris y la temperatura normal. A la vuelta (en la ruta) repetí las mismas velocidades y la temp. normal y cuando llegue a mi casa revise el agua y todo normal, tanto radiador como tacho.
Aparentemente la ajustada de tapa funcionó pero igulamente me parece que tendría que hacer un trayecto de ruta mas largo para probarla mejor.

Pero en definitiva, lo que hice hoy fue igual que la ultima ves y en esa oportunidad me calentó, asique que parece que funcionó.
Me resulta raro...por lo menos los otros autos que tuve las tapas no se aflojaban, solo la ajustaba luego de hacer unos km despues de cambiar la junta. confused
Saludos a todos.
Volver arriba Ir abajo
erne530
Master
Master
avatar

Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 44
Localización : pontevedra

MensajeTema: Re: Problema de temperatura   Lun Mar 28, 2011 12:29 am

Quiza le hayan hecho la tapa o cambiado la junta y despues de un tiempo de andarla no fueron a reajustarla como se debe hacer.
Volver arriba Ir abajo
Myj
Junior
Junior
avatar

Cantidad de envíos : 189
Miembro desde : 24/08/2010
Edad : 58
Localización : Verónica - Pcia Bs As

MensajeTema: Re: Problema de temperatura   Lun Mar 28, 2011 4:28 pm

erne530 escribió:
Quiza le hayan hecho la tapa o cambiado la junta y despues de un tiempo de andarla no fueron a reajustarla como se debe hacer.
Estoy de acuerdo.
Saludos, Jorge.
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 40
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Lun Mar 28, 2011 8:11 pm

ojala que asi sea.
Volver arriba Ir abajo
tato_montero
Principiante
Principiante
avatar

Cantidad de envíos : 4
Miembro desde : 17/09/2009
Edad : 48

MensajeTema: Re: Problema de temperatura   Lun Mar 28, 2011 9:07 pm

te la hago corta,
cambie radiador, 2 juntas de tapa con su respectivo "revisado de tapa con prueba hidraulica" y cambio de termostato.

los problemas se me fueron cuando cambie la tapa por una nueva.
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 40
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Mar Mar 29, 2011 12:28 am

Veremos como sigue de aqui en adelante...el finde salgo a la ruta de vuelta y la voy a probar...espero no tener que compratir tu experiencia. Gracias por la info. Saludos
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 40
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Vie Abr 01, 2011 9:09 pm

hola como andan todos? hoy lei por aca que el foro estaba medio inactivo, asique aprovecho la situación y sigo contando como ve fue con la chata.

Hoy sali a la ruta e hice 140km sin parar en ningun momento a una velocidad de 120, 130 y 135km/hs sin ningun problema, pero cuando la probé y la puse a 140 a los 3 km de esa velocidad aparecio el fantasma cherry ...osea empezo a levantar un poco de temp., se paso un poquito de la mitad, unos 3 milimetros, (casi casi en 3/4) asique baje la velocidad y se normalizo.
Mi chata por tablero va a 130 a unas 3500rpm y va perfecto y hasta 135 sigue normal, pero la muy putita la pones a 140 y ya se queja.
Se que no es una velocidad para viajar pero la estoy testeando para ver si funcono el tema de la ajustada de la tapa, que por lo que veo muy poco.

Resumiendo, cuando llegue, revise el agua y el radiador estaba perfecto y el tarro tenía 1cn de agua.
LAs preguntas, (y de paso aprevecho para activar y dirijirlas a los valuartes del foro Very Happy ) (va con la mejor onda ehhh) :
1) las chatas de ustedes que estan bien de tapa de cilindro, cuando las pasan de 3500rpm o la ponen a 140km/hs les levanta un poco de temperatura? es para saber si es relativamente normal y no me enrosco mas o me sigo preocupando...
2) si no es relativamnte normal tendre que desarmar y ver junta y pureba hidraulica, ahora, el tema es que me quede sin $ y sin tiempo para parar la chata, puedo seguir usandola para hacer algun que otro viaje de unas tiradas de 500km mas o menos siempre obviamente cotrolando la tem. o no me conviene usarla mas para salir a la ruta?
Se que la ajustada de tapa algo funciono porque a los 130 no caliente y ni siquiera me tira TODA el agua a esa velocidad, pero bue ahora estoy sin $$$$ para desarmarla.

Saludos a todos!!!!!!!!!
Volver arriba Ir abajo
Friulano
Master
Master
avatar

Cantidad de envíos : 670
Miembro desde : 20/01/2011
Edad : 47
Localización : Delante de la compu

MensajeTema: Re: Problema de temperatura   Vie Abr 01, 2011 9:32 pm

La mia en verano con el aire prendido, si voy 3500 rpm o màs, la temperatura sube. Sin llegar a recalentar,pero por las dudas, si es verano con el aire prendido, no voy a màs de 120
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 40
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Vie Abr 01, 2011 9:46 pm

gracias friulano, otra cosa es que la manguera superior del rad con la chata en temp normal esta perfecta, no se hincha para nada al contrario, blandita.
Y tambien sería bueno saber cuando mi chata se puede considerar que recalento, osea cuando llegó a 3/4, o un poco mas, o un poco menos... confused ?
Volver arriba Ir abajo
erne530
Master
Master
avatar

Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 44
Localización : pontevedra

MensajeTema: Re: Problema de temperatura   Vie Abr 01, 2011 10:01 pm

La mia esaspirada, cuando la pongo al mango sube un poco la temperatura, pero creo que es normal, ya que no calienta, solo sube un poco. Para que no pase habria que ponerle un radiador mas grande.
Volver arriba Ir abajo
Friulano
Master
Master
avatar

Cantidad de envíos : 670
Miembro desde : 20/01/2011
Edad : 47
Localización : Delante de la compu

MensajeTema: Re: Problema de temperatura   Sáb Abr 02, 2011 12:17 am

Ponele un reloj de temperatura, asì estas màs tranquilo.
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 40
Localización : mar del plata

MensajeTema: Re: Problema de temperatura   Sáb Abr 02, 2011 10:46 am

si eso seguro que le ponga. gracias muchachos
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema de temperatura   

Volver arriba Ir abajo
 
Problema de temperatura
Volver arriba 
Página 2 de 4.Ir a la página : Precedente  1, 2, 3, 4  Siguiente
 Temas similares
-
» Problema de temperatura
» Problema temperatura
» Puede llegar a ser un problema Kaká?
» problema con el electroventilador
» Problema con progamas de descarga....(emule,ares,lphant.....)

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4467)
 
Christian Río Negro (3449)
 
Daniel (3290)
 
mitsunativalomitas (3265)
 
GE (2348)
 
La GloriA (2252)
 
juanpanthro (2117)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)