Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Ayuda con transfers/valvulas de vacio
Hoy a las 2:34 pm por german.loureiro.da.motta

» Problema Levantavidrios delantero Tritón
Hoy a las 10:57 am por Daniel

» presentacion
Hoy a las 10:49 am por Christian Río Negro

» Consulta modelos l200 japon o brasil??
Ayer a las 8:21 pm por Daniel

» Nuevo miembro
Ayer a las 4:01 pm por charly77

» fallas mitsu sport
Ayer a las 11:53 am por cachonqn

»  COMPRA AQUI LOS CALCOS DEL CLUB MITSU L200
Ayer a las 11:40 am por Gaston1974

» consulta sobre funcionamiento
Ayer a las 9:03 am por GE

» Volvimos de la SantaGesellina 2!!! Soñando la 3...
Ayer a las 12:28 am por mancuso.adrian

» Vibracion cardan
Lun Abr 24, 2017 8:03 pm por nanodomingo

» presentacion
Lun Abr 24, 2017 2:05 pm por mitsunativalomitas

» Me presento
Lun Abr 24, 2017 2:03 pm por mitsunativalomitas

» Motor 4D56 no tiene fuerza
Dom Abr 23, 2017 6:36 pm por Renzo Trombotti

» No enciende luz de marcha atras
Dom Abr 23, 2017 11:06 am por Miguedv

» piñon y corona de l200 japonesa.
Dom Abr 23, 2017 9:28 am por GE

» Compresión se pasa al radiador
Dom Abr 23, 2017 9:24 am por GE

» Me presento
Sáb Abr 22, 2017 12:12 am por Lisandro

» MANUAL DE MOTOR 4D56
Vie Abr 21, 2017 10:54 pm por Eduardo1990224

» Turbo 1515A029
Vie Abr 21, 2017 7:31 pm por Daniel

» Despieces de L-200, todos los modelos!!!!
Vie Abr 21, 2017 6:47 pm por Rodrigo Navarrete

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 problema de embrague

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
ferquinteros
Principiante
Principiante
avatar

Cantidad de envíos : 3
Miembro desde : 09/03/2011
Edad : 31
Localización : cordoba

MensajeTema: problema de embrague   Vie Mar 11, 2011 6:01 pm

hola a todos los muchachos del club, soy fernando y hace 6 meses compre mi l 200 97 4x2, cabina simple y llegue a la pagina del club por que estube renegando con algunas cositas ya que el dueño anterior no era muy delicado, y al parecer no le gustaba gastar mucho en repuestos.

tengo un problemita con el embrague en caliente luego de una hora mas o menos, gradualmente se va quedando flojo y sin presiony el pedal queda como en vacio, hasta quedarme sin embrague, luego de un rato de estar parada vuelvo todo a la normalidad.
estube lleyendo que podrian ser los o rings, o el reten de empuje esto es asi??o aire en el sistema, pero de ser aire no deberia hacerlo siempre y no solo en caliente?
Volver arriba Ir abajo
damian
Senior
Senior
avatar

Cantidad de envíos : 344
Miembro desde : 11/05/2010
Edad : 44
Localización : necochea

MensajeTema: Re: problema de embrague   Vie Mar 11, 2011 7:48 pm

hola fernando , primero tendrias que apretar y bomberar como si estarias andado por un rato con el motor parado y ver si se empieza a quedar sin embrague como vos decis cuando andas , seguramente sean las cubetas de goma de la bomba de arriba que esten gastadas y haga retorno , porque de ser el bombin de empuje de abajo te perderia liquido por el fuelle del vastago y no se recuperaria el pedal como decis , fijate tambien el color del liquido en el tachito por si esta muy negro o sucio , saludos
Volver arriba Ir abajo
 
problema de embrague
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problema embrague moto
» problema de embrague
» problema con embrague
» Problema con embrague, muelles o tensor. yx 140
» Puch Cobra - Problema Con Embrague

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4422)
 
mitsunativalomitas (3170)
 
Christian Río Negro (3148)
 
Daniel (3091)
 
La GloriA (2252)
 
GE (2211)
 
gabrielmza (2025)
 
juanpanthro (1982)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)