Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Comprando una DID CR 2013
Hoy a las 9:17 am por fmfigue

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Ayer a las 10:14 pm por Francisco abel

» Gasoil en el aceite del carter
Ayer a las 9:51 pm por Francisco abel

» motor que calienta
Ayer a las 4:14 pm por Maria Laura Nicolau

» problema de arranque en frio con el burro
Miér Ago 16, 2017 10:08 pm por ramonappiolaza

» Consumo de combustible
Mar Ago 15, 2017 1:51 pm por radagast

» MUT 3 actualizacion ?
Lun Ago 14, 2017 10:03 pm por Cirujanico

» Me presento
Lun Ago 14, 2017 9:18 pm por Aristeo

» Encuentros y salidas
Dom Ago 13, 2017 12:26 am por Fernando A. Ventura

» Que medida de neumaticos para la L200?
Sáb Ago 12, 2017 9:23 pm por radagast

» Compresor aire acondicionado
Sáb Ago 12, 2017 1:10 pm por maikel

» No entra el over drive en mi L200 sport 2007
Vie Ago 11, 2017 8:49 pm por adrianlopez

» Me presento
Vie Ago 11, 2017 6:48 pm por elfran919

» Cambio de Foco Niebla
Vie Ago 11, 2017 10:30 am por mitsunativalomitas

» consulta para armar un carro
Vie Ago 11, 2017 9:42 am por Christian Río Negro

» NECESITO CAJA DE CAMBIOS PARA LA L200 - 4X4 DOBLE CABINA LA CUADRADITA
Miér Ago 09, 2017 11:30 am por djdamiant

» no entra over drive o 4ta
Mar Ago 08, 2017 9:05 pm por adrianlopez

» Diagramas eléctricos
Mar Ago 08, 2017 8:14 pm por Pablo GB2017

» desarmar el torpedo de mi L200 1993 para arreglar en encendedor que quedo suelto
Mar Ago 08, 2017 2:43 pm por Diego l200

» AUTODIAGNÓSTICO
Mar Ago 08, 2017 1:22 pm por marcocochrane

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 PROBLEMAS ELECTRICOS

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
leo laterza
Junior
Junior


Cantidad de envíos : 35
Miembro desde : 21/05/2011
Edad : 45
Localización : alumine

MensajeTema: PROBLEMAS ELECTRICOS   Lun Mayo 23, 2011 9:33 am

HOLA SOY MUY NUEVO EN ESTO, Y TENGO UN PROBLEMITA, TENGO UNA L200 96, VIVO EN ALUMINE NQN, EL FRIO ACA ES POR LA MAÑANA DE BAJO CERO SIEMPRE ( XLA MAÑANA), UN DIA PARA EL OTRO SE MURIO LA BATERIA NO PRENDIA NI UNA SOLA LUZ, CAMBIO LA BATERIA Y VUELVE A PASAR, ME DICEN QUE NO TENGO NADA DE CONSUMO EXTRA, EL ALTERNADOR CARGA, Y NO VOLVIERON A PRENDER LOS TESTIGOS DE BATERIA ( AL ENCENDER) NI EL DE CALENTAMIENTO DE BUJIAS, EL RULITO, LAS BUJIAS SI CALIENTA , POR ENDE ANDO DESCONECTANDO LA BATERIA CADA VEZ QUE PARO, Y LOS ELECTRICISTAS DE LA ZONA NO DAN PIE CON BOLA, ALGUIEN MA PUEDE TIRAR ALGUNA IDEA!!!!!! GRACIAS!!!
Volver arriba Ir abajo
checho
Master
Master
avatar

Cantidad de envíos : 521
Miembro desde : 21/02/2010
Edad : 37
Localización : Bahía Blanca

MensajeTema: Re: PROBLEMAS ELECTRICOS   Lun Mayo 23, 2011 7:36 pm

estara jodiendo el stereo??

otra que me paso en una camioneta del laburo, tenia roto el temporizado de las bujias y quedaban consumiendo, liquidaba la bateria y algo mas rompio que no me acuerdo que era.

fijate que cuando sacas la llave, apreta el boton que tiene arriba y la llave gira un cuarto mas y la sacas. apaga todos los accesorios (el reloj se apaga).
Volver arriba Ir abajo
leo laterza
Junior
Junior


Cantidad de envíos : 35
Miembro desde : 21/05/2011
Edad : 45
Localización : alumine

MensajeTema: Re: PROBLEMAS ELECTRICOS   Lun Mayo 23, 2011 9:08 pm

hmmmm las bujias cortan, se escucha un click, el estereo me dijeron que tiene un consumo normal y el reloj se apaga, al sacar las llaves, me esta poniendo de los pelosgracias checho!!!!
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2019
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: PROBLEMAS ELECTRICOS   Lun Mayo 23, 2011 9:11 pm

Leo, tiene alarma tu chata? fijate q no tengas alto consumo por ese lado.

saludos
Volver arriba Ir abajo
leo laterza
Junior
Junior


Cantidad de envíos : 35
Miembro desde : 21/05/2011
Edad : 45
Localización : alumine

MensajeTema: Re: PROBLEMAS ELECTRICOS   Lun Mayo 23, 2011 9:20 pm

CUANDO COMPRE LA CHATA, TRAIA ALARMA , PERO NO ME DIERON EL CONTROL, POR SUERTE VIVO EN UN LUGAR POR DEMAS DE TRANQUILO Y NO ME CALENTE POR LA ALARMA, YO LA DESCONECTE , PERO SIGUE SIN PRENDER EL TESTIGO DE BATERIA Y EL RULITO.GRACIAS JUANPANTHRO
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2019
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: PROBLEMAS ELECTRICOS   Lun Mayo 23, 2011 9:24 pm

Te arranca bien o te descarga la bateria estando la chata parada?
Volver arriba Ir abajo
Friulano
Master
Master
avatar

Cantidad de envíos : 670
Miembro desde : 20/01/2011
Edad : 45
Localización : Delante de la compu

MensajeTema: Re: PROBLEMAS ELECTRICOS   Lun Mayo 23, 2011 11:26 pm

leo laterza escribió:
CUANDO COMPRE LA CHATA, TRAIA ALARMA , PERO NO ME DIERON EL CONTROL, POR SUERTE VIVO EN UN LUGAR POR DEMAS DE TRANQUILO Y NO ME CALENTE POR LA ALARMA, YO LA DESCONECTE , PERO SIGUE SIN PRENDER EL TESTIGO DE BATERIA Y EL RULITO.GRACIAS JUANPANTHRO
Probá a desconectar el bulbo de temperatura(el que está arriba de la tapa de cilndros) desconectado, la central toma como que está el motor frío y te manda señal de calentadores por largo tiempo.
Para ir buscando de donde viene el problema
Volver arriba Ir abajo
leo laterza
Junior
Junior


Cantidad de envíos : 35
Miembro desde : 21/05/2011
Edad : 45
Localización : alumine

MensajeTema: Re: PROBLEMAS ELECTRICOS   Lun Mayo 23, 2011 11:44 pm

SI SE DESCARGA LA BATERIA MIENTRAS ESTA APAGADA, SE LA CONSUME TODA, ES NUEVA, Y DE 80.FIRULANO, PRUEBO Y DESP TE COMENTO, VA PASADO MAÑANA PORQUE VIAJO
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2019
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: PROBLEMAS ELECTRICOS   Mar Mayo 24, 2011 1:28 am

Mira Leo, evidentemente tenes consumo por algun lado, tiene acaso el enganche y la toma de corriente para el trailer?

si no mas facil, llamalo a claudio valdata, al tel q sale mas arriba q el te sabra orientar mejor.

saludos
Volver arriba Ir abajo
Friulano
Master
Master
avatar

Cantidad de envíos : 670
Miembro desde : 20/01/2011
Edad : 45
Localización : Delante de la compu

MensajeTema: Re: PROBLEMAS ELECTRICOS   Mar Mayo 24, 2011 8:01 am

Sacale el fusible a la alarma y al estereo,sacà la llave de contacto, despues aflojà el borne del positivo de la bateria y dale toquesitos, no tiene que hacer chispas, si lo hace tenes algùn consumo.
Fijate si alguna vez le han puesto rastreo, son unos truchos como empatillan los cables.
Seguì contando.
Volver arriba Ir abajo
checho
Master
Master
avatar

Cantidad de envíos : 521
Miembro desde : 21/02/2010
Edad : 37
Localización : Bahía Blanca

MensajeTema: Re: PROBLEMAS ELECTRICOS   Mar Mayo 24, 2011 6:19 pm

mandale un amperimetro en serie a la bateria, con la camioneta apagada, si tenes consumo seguro te va a marcar algun amperaje.

despues empeza a sacar y poner fusibles de a 1 hasta que detectes en donde tenes el consumo.
Volver arriba Ir abajo
leo laterza
Junior
Junior


Cantidad de envíos : 35
Miembro desde : 21/05/2011
Edad : 45
Localización : alumine

MensajeTema: Re: PROBLEMAS ELECTRICOS   Jue Mayo 26, 2011 9:24 am

OK BUENISIMOS LOS CONSEJOS, PRUEBO EN EL DIA DE HOY Y LES DIGO LOS RESULTADOS, GRACIAS NUEVAMENTE!!!!!!!!!!!
Volver arriba Ir abajo
leo laterza
Junior
Junior


Cantidad de envíos : 35
Miembro desde : 21/05/2011
Edad : 45
Localización : alumine

MensajeTema: Re: PROBLEMAS ELECTRICOS   Dom Jun 05, 2011 9:49 pm

BUENO LES COMENTO!!!!! A LA FINAL DESPUES DE TANTO REVISAR , ME QUEDE POR LA NOCHE SIN LUCES Y AHI SALTO EL PROBLEMA, SI EL ALTERNADOR!!!!!SI SI LO HABIA CONTROLADO PERO CARGABA LO QUE SUCEDIO ES QUE SE ROMPIO PLAQUETA CON DIODOS + Y POR ALLI DESCARGABA LA BATA, AHORA PRENDEN TODOS LOS TESTIGOS COMO CORRESPONDE, PERO PARA QUE LA COSA NO SEA TAN ABURRIDA SURGIO OTRA CUESTION , ME TIRO POR PRIMERA VEZ AGUA DEL RECIPIENTE, POR LA DESCARGA Y ME HIZO BURBUJAS DENTRO DEL RADIADOR!!!!!! ALGUNOS OPINARON QUE ES LA JUNTA!!!1, TEMPERATURA NUNCA LEVANTO ES MAS TIENDE A SER FRIA, EL BULBO FUNCIONA GRACIAS A TODOS!!!!!!
Volver arriba Ir abajo
nicolas
Principiante
Principiante


Cantidad de envíos : 9
Miembro desde : 08/08/2011
Edad : 36
Localización : mendoza

MensajeTema: Re: PROBLEMAS ELECTRICOS   Miér Sep 14, 2011 2:40 pm

muchachos tengo un preblemas con mi l200 triton 08 japonesa. de repente no me prende la luz baja de adelante. me fije los fusibles y vienen separados los del lado izquierdo y los del lado derecho, pero estan bien. tengo 75000km, asique no tampoco es la llave de luz. alguien puede darme alguna idea de lo que puede ser??? gracias
Volver arriba Ir abajo
nicolas
Principiante
Principiante


Cantidad de envíos : 9
Miembro desde : 08/08/2011
Edad : 36
Localización : mendoza

MensajeTema: Re: PROBLEMAS ELECTRICOS   Vie Sep 16, 2011 3:50 pm

ayer le saque los 2 focos... increible.. se me habian quemado los 2 juntos. la verdad q nunca lo pese
Volver arriba Ir abajo
maikel
Master
Master
avatar

Cantidad de envíos : 897
Miembro desde : 01/12/2010
Edad : 56
Localización : Zona sur GBA

MensajeTema: Re: PROBLEMAS ELECTRICOS   Vie Sep 16, 2011 7:34 pm

nicolas escribió:
ayer le saque los 2 focos... increible.. se me habian quemado los 2 juntos. la verdad q nunca lo pese

No leiste mi respuesta a tu mp de los otros dias? What a Face
Volver arriba Ir abajo
nicolas
Principiante
Principiante


Cantidad de envíos : 9
Miembro desde : 08/08/2011
Edad : 36
Localización : mendoza

MensajeTema: Re: PROBLEMAS ELECTRICOS   Sáb Sep 17, 2011 2:28 pm

sii maikel! al principio habia descartado totalmente que fueran los focos porque no prendian ninguno de los dos. Pero despues de leer tu respuesta los verifique por las dudas... y era eso! la verdad rarisimo. pero bueno,por lo menos no era nada grave. me salieron $60 los dos y le puse unos philips H4.
Volver arriba Ir abajo
la Mole Moli
Senior
Senior
avatar

Cantidad de envíos : 464
Miembro desde : 31/08/2011
Edad : 45
Localización : bahia blanca

MensajeTema: Re: PROBLEMAS ELECTRICOS   Dom Sep 18, 2011 8:17 am

Nicolas si te volaron los dos focos, fijate de puro inchapelot( ese seria mi caso) que no se te este disparando el regulador de voltaje(sucio-falta de maza etc)
Volver arriba Ir abajo
nicolas
Principiante
Principiante


Cantidad de envíos : 9
Miembro desde : 08/08/2011
Edad : 36
Localización : mendoza

MensajeTema: Re: PROBLEMAS ELECTRICOS   Lun Sep 19, 2011 11:52 pm

La viilega, lo tendre en cuenta, es probable q algo de eso haya pasado. le aviso si encuentro algo raro.

Saludos
Volver arriba Ir abajo
 
PROBLEMAS ELECTRICOS
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problemas electricos samara
» Problemas electricos
» problemas con los warnings... y la ITV el miercoles!!
» FAQ - Fusible desconectado (Verificarlo si tienen "problemas" eléctricos en sus 0km)
» FALLOS ELECTRICOS

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3250)
 
mitsunativalomitas (3206)
 
Daniel (3154)
 
La GloriA (2252)
 
GE (2252)
 
gabrielmza (2025)
 
juanpanthro (2019)
 
Cirujanico (1951)
 
Rodrigo Navarrete (1151)