Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Presentación
Hoy a las 1:58 am por juanpanthro

» sugerencia sobre tipo de neumático
Ayer a las 11:57 pm por luis urrutia

» Tengo que volver a cambiar amortiguadores a la Triton
Ayer a las 10:59 pm por Cirujanico

» MANUAL DEL USUARIO L200 SPORT OUTDOOR 2007. COMPLETO
Ayer a las 10:34 pm por nel rossia

» glow plugs
Ayer a las 6:11 pm por José Peñafiel

» Ayuda, consumo elevado
Ayer a las 11:29 am por ratac1

» Problema con embrague
Lun Mayo 22, 2017 9:57 pm por nicocalakmul

» TRABA CASERA PARA PORTON DE CAJA TRITÓN
Lun Mayo 22, 2017 8:07 pm por Daniel

» llevo 3 meses con este problema !
Lun Mayo 22, 2017 5:41 pm por tanopirata

» Me presento y consulta
Lun Mayo 22, 2017 10:44 am por Rodrigo Navarrete

» presentacion
Lun Mayo 22, 2017 4:05 am por juanpanthro

» CARTA DE UN AVENTURERO A SU ESPOSA
Lun Mayo 22, 2017 3:15 am por juanpanthro

» Filtro Aceite
Sáb Mayo 20, 2017 11:12 pm por OaxacaMexico

» TALLER RECOMENDADO EN CAPITAL FEDERAL. CLAUDIO VALDATA
Sáb Mayo 20, 2017 6:16 pm por Daniel

» Excelente musica Africana
Sáb Mayo 20, 2017 10:59 am por Christian Río Negro

» levanta temperatura en subidas que recomiendan.-
Vie Mayo 19, 2017 9:26 pm por Lisandro

» Subida de temperatura en terminos de ruta
Vie Mayo 19, 2017 9:12 pm por Lisandro

» presentacion
Vie Mayo 19, 2017 8:55 pm por Lisandro

» Presentación y pregunta
Vie Mayo 19, 2017 8:46 pm por Rape

» PRESENTACIÓN
Vie Mayo 19, 2017 8:41 pm por Lisandro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problema en arranque con Mitsu L200 96

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4430
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Problema en arranque con Mitsu L200 96   Vie Mayo 27, 2011 12:41 pm

Buenas...Bueno el problema es que hay veces que con la llave no se calientan las bujias (osea al darle contacto), el electrisista le añadió un boton que ese si las calienta y siempre...Alguien tiene la solución a este problema? Se los agradecería..Saludos, y espero que me lo solucionen (cosa que creo) Smile


Lisandro.
Volver arriba Ir abajo
juanpanthro
Super Master
Super Master
avatar

Cantidad de envíos : 1992
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: Problema en arranque con Mitsu L200 96   Vie Mayo 27, 2011 8:22 pm

Q el electricista se tome el tiempo y revise el temporizador.

cuando das contacto prende el rulito?

cuando le das con el boton, corta el temporizador despues de unos segundos?

saludos
Volver arriba Ir abajo
checho
Master
Master
avatar

Cantidad de envíos : 521
Miembro desde : 21/02/2010
Edad : 37
Localización : Bahía Blanca

MensajeTema: Re: Problema en arranque con Mitsu L200 96   Vie Mayo 27, 2011 8:42 pm

cuando esta caliente no prende el rulo, la arrancas practicamente derecho, al menos en la mia pasa eso.

en frio prende la luz y espero el "tac".

cuando te pasa eso??
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4430
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema en arranque con Mitsu L200 96   Vie Mayo 27, 2011 11:42 pm

El problema es a la mañana cuando esta fría, por eso dije que no calientan las bujias cuando le doy con la llave...Cuando le doy con la llave el tac suena "sin ganas" y con el botón suena con "mas ganas"..el rulito prende siempre.
Volver arriba Ir abajo
juanpanthro
Super Master
Super Master
avatar

Cantidad de envíos : 1992
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: Problema en arranque con Mitsu L200 96   Sáb Mayo 28, 2011 1:57 am

Hace lo q te digo, q tu electricista revise el temporizador, a mi se me quemo una ves...

esta abajo de la guantera, contra el guardabarro, del lado de adentro de la cabina, tenes q sacar una tapa triangular q tiene, de plastico.

entendiste?

saludos
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4430
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema en arranque con Mitsu L200 96   Sáb Mayo 28, 2011 12:03 pm

Si, gracias Juan...Cuando puedo lo veo..Saludos..
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4430
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema en arranque con Mitsu L200 96   Dom Mayo 29, 2011 2:36 pm

Juan: el plastico no lo encontré, hay un "aparatito cuadrado" no se si será eso, está debajode la guantera como decis vos, pero no tiene ningun plastico..Saludos
Volver arriba Ir abajo
juanpanthro
Super Master
Super Master
avatar

Cantidad de envíos : 1992
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: Problema en arranque con Mitsu L200 96   Dom Mayo 29, 2011 11:51 pm

Sip a de ser ese, desconectale la ficha, sacale las tuercas y llevalo a ver si te pueden decir si esta funcionando bien o no.

saludos
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4430
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema en arranque con Mitsu L200 96   Mar Mayo 31, 2011 12:23 pm

Ok Juan.Gracias genio.Arranca igual sin ese aparatito¿?
Volver arriba Ir abajo
juanpanthro
Super Master
Super Master
avatar

Cantidad de envíos : 1992
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: Problema en arranque con Mitsu L200 96   Vie Jun 03, 2011 5:05 am

Sip arranca, hace una cosa:

Agarra un cable y conectaselo al puente de las bujias, y el otro extremo lo dejas pelado al lado del positivo de la bateria, cuando quieras arrancar en frio, abris el capot y conectas el cable en el terminal de la bata por unos 10 a 15 segundos y lo soltas, te subis y va a arrancar al toque.

saludos
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4430
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema en arranque con Mitsu L200 96   Vie Jun 03, 2011 7:33 pm

Ok Genio, pero ahora anda perfecto, no se más adelante..Muchas gracias igual..Vas a la agro?
Volver arriba Ir abajo
ailoja
Master
Master
avatar

Cantidad de envíos : 668
Miembro desde : 25/10/2009
Edad : 42
Localización : ALGUN LUGAR EN LA TIERRA

MensajeTema: Re: Problema en arranque con Mitsu L200 96   Vie Jun 03, 2011 8:37 pm

che si nesecitas yo tengo la cajita de temporizador , funciona bien , yo se la saque y le pude una de peugeot , para evitar problemas en un caso de emergencia.
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4430
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema en arranque con Mitsu L200 96   Vie Jun 03, 2011 9:34 pm

Si Ailo, el electricista iba a hacer lo mismo, ponerle la de peugeot, pero no se la puso porque andaba bien, ahora anda perfecto...Gracias igual Ailo..
Volver arriba Ir abajo
Markoscam
Junior
Junior
avatar

Cantidad de envíos : 175
Miembro desde : 28/03/2011
Edad : 30
Localización : La Plata

MensajeTema: Re: Problema en arranque con Mitsu L200 96   Sáb Jun 04, 2011 10:02 am

yo , Particularmente no le pongo algo que no correscoponda ni en pedo por algo estan las cosas como estan , aveces lo barato sale caro he!!
Pero bueno a mi me gusta conservarla.
La mia tampoco usa los precalentadores cuando la camioneta esta caliente , solo cuando estuvo un par de horas parada...
no se es mi opinion!!!!

saludos loco
Marcos
Volver arriba Ir abajo
http://www.airliderparamotores.com.ar
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4430
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema en arranque con Mitsu L200 96   Sáb Jun 04, 2011 6:30 pm

Markoscam escribió:
yo , Particularmente no le pongo algo que no correscoponda ni en pedo por algo estan las cosas como estan , aveces lo barato sale caro he!!
Pero bueno a mi me gusta conservarla.
La mia tampoco usa los precalentadores cuando la camioneta esta caliente , solo cuando estuvo un par de horas parada...
no se es mi opinion!!!!

saludos loco
Marcos

Marqui, mirá, yo no puedo hacer nada, la camioneta no es mía, es de mi viejo, yo tengo 14 años, si fuera mía tampoco dejaría que le pongan lo de peugeot...Saludos capo
Volver arriba Ir abajo
 
Problema en arranque con Mitsu L200 96
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema en arranque con Mitsu L200 96
» PROBLEMA DE ARRANQUE
» Problema de arranque...
» Problema de Arranque
» Problemas electricos (Mitsu L200): luces bajas

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4430)
 
mitsunativalomitas (3181)
 
Christian Río Negro (3161)
 
Daniel (3110)
 
La GloriA (2252)
 
GE (2213)
 
gabrielmza (2025)
 
juanpanthro (1992)
 
Cirujanico (1945)
 
jose antonio andreoli (1149)