Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Necesito relé para estas luces de posición?
Hoy a las 1:00 am por Mosses

» L200 Sport hpe, 5 veces rompí motor y quiero cambiarlo por uno nuevo.
Ayer a las 11:03 pm por hbap041

» ENGANCHE SPORT 2008
Ayer a las 10:18 am por nanodomingo

» Presentacion
Ayer a las 1:19 am por Lisandro

» armando el motor de la mitsu
Sáb Mar 25, 2017 10:26 pm por yonatan

» Ya tengo la chata!!!
Sáb Mar 25, 2017 7:54 pm por nanodomingo

» hola desde el sur
Vie Mar 24, 2017 11:42 pm por juanpanthro

» Mitsu en Corona del Inca
Vie Mar 24, 2017 11:15 pm por juanpanthro

» electricidad
Jue Mar 23, 2017 6:31 pm por mitsunativalomitas

» levanta temperatura en subidas que recomiendan.-
Jue Mar 23, 2017 6:30 pm por mitsunativalomitas

» Intercooler con aceite
Jue Mar 23, 2017 12:53 pm por maikel

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Jue Mar 23, 2017 9:34 am por mitsunativalomitas

» Buenas buenas... me presento!!!
Jue Mar 23, 2017 9:30 am por PLB1979

» Problemas con Check Engine y codigo de averia.
Miér Mar 22, 2017 11:59 am por Mecanizados Elear

» montero estandar del 1997
Miér Mar 22, 2017 12:11 am por hectormunar11

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

» Presentacion como nuevo miembro
Mar Mar 21, 2017 4:25 pm por mitsunativalomitas

» luz chek encendida y no arranca
Mar Mar 21, 2017 8:34 am por leandroguardia

» Mando a distancia del cierre centralizado de la L200 año 2014.
Lun Mar 20, 2017 8:19 pm por claudio46

» Tuve que llamar a Hitler!!!!
Lun Mar 20, 2017 7:29 pm por mancuso.adrian

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 problemas de agua

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
leo laterza
Junior
Junior


Cantidad de envíos : 35
Miembro desde : 21/05/2011
Edad : 45
Localización : alumine

MensajeTema: problemas de agua   Miér Jun 08, 2011 11:47 pm

BUENAS OTRA VEZ CON DUDAS, EL TEMA ES QUE VIAJANDO , O SEA EN RUTA , SE ME REVALSO EL LIQUIDO REFRIGERANTE DEL RECIPIENTE DE AGUA , QUE VA AL RADIODOR, SUCEDE CUANDO LA ASCELERO UN POQUITO OSEA A 3500 0 4000 VUELTAS, LA TEMPERATURA DE POR SI SIEMPRE FUNCIONA POR DEBAJO, COMO MUCHO EN ALGUNAS SUBIDAS, GROSAS (RAHUE) SUBE AL 1/4 DE TEMP DESPUES SIEMPRE BAJA CASI NADA, CONSIDEREN QUE ESTA ES UNA ZONA MUY FRIA, ALUMINE, NQN ,ALGUNA SUGERENCIA??? POR ALLI GRACIAS
Volver arriba Ir abajo
checho
Master
Master
avatar

Cantidad de envíos : 521
Miembro desde : 21/02/2010
Edad : 37
Localización : Bahía Blanca

MensajeTema: Re: problemas de agua   Vie Jun 10, 2011 8:50 pm

se te habra trabado el termostato cerrado??? o tapado el radiador
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 39
Localización : mar del plata

MensajeTema: Re: problemas de agua   Vie Jun 10, 2011 10:22 pm

leo a mi me pasa exactamente lo mismo. si la pongo a 140 la temp sube y me tira el agua, hasta 135 va perfecto.
Le cambie tapa de radiador, cambie termostato, limpie radiador y circuito de agua y me lo sigue haciendo. La opcion que me queda es abrir y ver la junta y la tapa pero como no tengo tiempo para pararla no lo hago. y aparte sino la paso de esa velocidad la chata anda perfecto de temp tanto en ciudad como en ruta.
Fijate 1ro de hacer lo que hice yo y despues probala.
saludos
Volver arriba Ir abajo
leo laterza
Junior
Junior


Cantidad de envíos : 35
Miembro desde : 21/05/2011
Edad : 45
Localización : alumine

MensajeTema: Re: problemas de agua   Lun Jun 13, 2011 9:06 pm

CHECHO: LA VERDAD NOSE.GABRIEL: GRACIAS, VOY HACER ESACTAMENTE ESOS PASOS, Y POR ULTIMO LA TAPA Y JUNTA, AHORA HACE MUCHO QUE ANDAS ASI?, CHE GRACIAS A LOS DOS, LOS TENGO AL TANTO, YA QUE PARA LIMPIAR RADIADOR Y TERMOSTATO TENGO QUE HACER 300KM Y AHORA CON CENIZAS!!!!!!!!ABRAZOS!!!!!
Volver arriba Ir abajo
gabriel31
Junior
Junior


Cantidad de envíos : 117
Miembro desde : 24/02/2011
Edad : 39
Localización : mar del plata

MensajeTema: Re: problemas de agua   Miér Jun 22, 2011 10:42 am

Hola leo. Si, me hace eso desde que la compré, osea hace seis meses y nunca un drama si no la paso de esa velocidad.
Ando mucho en ciudad y casi todos los findes cargo trailer con cuatri atras y hago unos 200km en ruta y anda perfecto, no mueve el agua para nada. Pero te repito, simpre a como mucho 135km/hs, mas de eso levanta un poco la temp.
Los 120/130km/hs es la velocidad recomendada por los muchachos de aca del foro que la tienen clara para estas chatas.

Te recomiendo que hagas eso que te dije antes y mas ahora por el tema de las cenizas. Se te pueden acumular en las rejillas de los radiadores y eso con el agua de lluvia debe hacer una linda pastita...ojo con eso ehhh!!!
Suerte y contante como va todo!
Gabriel
Volver arriba Ir abajo
 
problemas de agua
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Volkswagen y sus problemas de agua en los pies de los pasajeros
» Agua en la nafta
» Problemas con hidrolavadora.
» problema de temperatura
» diversos problemas con mi xj

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4412)
 
mitsunativalomitas (3134)
 
Christian Río Negro (3097)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1977)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)