Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Aire acondicionado
Miér Ago 15, 2018 11:10 pm por Cristian08

» hola buenas, soy nuevo desde Uruguay
Miér Ago 15, 2018 10:02 pm por Christian Río Negro

» fuga de aceite
Miér Ago 15, 2018 9:58 pm por Christian Río Negro

» roedores en el motor
Miér Ago 15, 2018 9:50 pm por Christian Río Negro

» aceite de la caja
Miér Ago 15, 2018 9:38 pm por Christian Río Negro

» Manuales de Taller y otros Camioneta L200 Sportero
Miér Ago 15, 2018 9:33 pm por Christian Río Negro

» Triton 08 problema de inyectores ?
Mar Ago 14, 2018 7:47 pm por quegley

» EL ESPEJO DERECHO TIENE JUEGO
Mar Ago 14, 2018 6:40 pm por zanpedro

» BULBOS DE MARCHA ATRAS Y DE 4X4
Mar Ago 14, 2018 6:29 pm por zanpedro

» Inyectores
Mar Ago 14, 2018 6:19 pm por zanpedro

» inyectores
Mar Ago 14, 2018 6:14 pm por zanpedro

» Bomba inyectora
Lun Ago 13, 2018 9:31 pm por Christian Río Negro

» Comparativo Sport 2.5 - Triton 3.2
Lun Ago 13, 2018 9:04 pm por Christian Río Negro

» Consulta repuesto turbo L200 año 2000 2.5
Lun Ago 13, 2018 6:08 pm por mitsunativalomitas

» Pistoneo al acelerar a fondo
Lun Ago 13, 2018 11:56 am por Virgilio Soriano

» Presentación
Dom Ago 12, 2018 6:58 am por elpastor

» VENTA Y ENVÍO AL INTERIOR DE REPUESTOS, LUBRICANTES, FILTROS, ETC
Vie Ago 10, 2018 11:17 am por GE

» Alto consumo de Mitsubishi L200/triton/sportero GLS 2.5 DID año 2013
Miér Ago 08, 2018 3:28 pm por elalumno

» Instalación de Alarma
Mar Ago 07, 2018 9:34 pm por Christian Río Negro

» Computadora no marca consumos ni anda la brujula
Mar Ago 07, 2018 1:38 am por inesa

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 No veo las FOTOS

Ir abajo 
AutorMensaje
neron30
Master
Master
avatar

Cantidad de envíos : 1031
Miembro desde : 23/09/2009
Edad : 47
Localización : Buenos Aires

MensajeTema: No veo las FOTOS   Lun Jul 18, 2011 9:24 am

Hace un par de dias que no puedo ver las fotos, no se si es un problema mio o en general, el foro abre perfecto pero las fotos no.
Volver arriba Ir abajo
Friulano
Master
Master
avatar

Cantidad de envíos : 670
Miembro desde : 20/01/2011
Edad : 46
Localización : Delante de la compu

MensajeTema: Re: No veo las FOTOS   Lun Jul 18, 2011 9:47 am

Me pasa lo mismo cuando en un tema hay má de una foto, habría que ponerlas en un tamaño más chico para que no pesen tanto. Las del concurso no pude ver ninguna.
Saludos.
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 56
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: No veo las FOTOS   Lun Jul 18, 2011 11:25 am

Viendo la edad de los foristas que no pueden ver las fotos, 1) probaron poniendose anteojos? jajajaj es chiste, a mi me pasa lo mismo, solo que a veces aparecen, sera cuando me pongo los lentes?
Volver arriba Ir abajo
replaza
Junior
Junior
avatar

Cantidad de envíos : 107
Miembro desde : 31/05/2011
Edad : 60
Localización : jose leon suarez

MensajeTema: no veo las fotos   Lun Jul 18, 2011 11:43 am

aparentemente es un problema general (que suerte,pense que no veia un pito ja.ja.)
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4466
Miembro desde : 12/12/2010
Edad : 21
Localización : Piamonte, Santa Fe

MensajeTema: Re: No veo las FOTOS   Lun Jul 18, 2011 12:40 pm

Chicos, dejen un rato la pagina cargando, dependiendo la velocidad de su internet, puede durar de 1 a 2 minutos a veces, que navegador usan?Mozilla firefox?Google chrome?Internet explorer?Espero que sea eso, si tienen los tres vallan probando uno por uno, para ver si es el navegador, si no, tengan un poco de paciencia y esperen un ratito Wink, saludos
Volver arriba Ir abajo
nachosabba
Junior
Junior
avatar

Cantidad de envíos : 48
Miembro desde : 29/09/2010
Edad : 32
Localización : Olavarría

MensajeTema: Re: No veo las FOTOS   Lun Jul 18, 2011 7:54 pm

A mi en internet explorer tampoco me anda, pero en firefox si las veo al toque. Saludos
Volver arriba Ir abajo
Markoscam
Junior
Junior
avatar

Cantidad de envíos : 175
Miembro desde : 28/03/2011
Edad : 31
Localización : La Plata

MensajeTema: Re: No veo las FOTOS   Lun Jul 18, 2011 8:01 pm

pueben con google chrome yo las veo tardan en aparecer por q se zarpan en resolucion pero aparecen
Volver arriba Ir abajo
http://www.airliderparamotores.com.ar
LUCHO B
Senior
Senior
avatar

Cantidad de envíos : 327
Miembro desde : 21/07/2010
Edad : 65
Localización : RIO GALLEGOS

MensajeTema: Re: No veo las FOTOS   Mar Jul 19, 2011 3:41 pm

hola muchachos a mi me pasa lo mismo no puedo ver ninguna foto del concurso pense que tenia prblemas con la maquina . saludos lucho b
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: No veo las FOTOS   

Volver arriba Ir abajo
 
No veo las FOTOS
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: VARIEDADES :: TEMAS VARIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3389)
 
mitsunativalomitas (3264)
 
Daniel (3261)
 
GE (2319)
 
La GloriA (2252)
 
juanpanthro (2098)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)