Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Me presento
Hoy a las 7:42 pm por Lisandro

» Hola saludos ¡¡¡
Hoy a las 6:49 pm por maedrhos

» MANUAL DE TALLER L200. EN ESPAÑOL. LINK ACTUALIZADO
Hoy a las 6:40 pm por Eduardo Coronado

» Juntada en capital federal
Hoy a las 12:46 pm por maikel

» VENTILADOR PARA AIRE ACONDICIONADO
Hoy a las 12:33 pm por virusito

» Falla inyeccion
Hoy a las 9:23 am por Christian Río Negro

» Me presento
Hoy a las 9:18 am por Christian Río Negro

» Presentacion
Hoy a las 9:17 am por Christian Río Negro

» Falla en la aceleracion
Hoy a las 1:31 am por Ronny_rd

» reparacion de butacas sport
Ayer a las 10:02 pm por mariete

» Conexión de Luces para Trailer
Mar Dic 06, 2016 8:25 pm por Omarsama

» Cuando nos juntamos?
Lun Dic 05, 2016 3:28 pm por sufemdq

» me presento desde el oeste
Dom Dic 04, 2016 6:01 pm por xose

» me presento ante este foro
Dom Dic 04, 2016 5:43 pm por Christian Río Negro

» alarma pst, x28 y/o acelerómetro
Dom Dic 04, 2016 7:05 am por xose

» barra estabilizadora trasera para l200
Sáb Dic 03, 2016 11:17 pm por juanpanthro

» cubiertas para l200 outdoor
Sáb Dic 03, 2016 9:25 pm por mariete

» Presentación.
Sáb Dic 03, 2016 6:13 pm por Christian Río Negro

» Presentanding Pelacable D´Amianté
Jue Dic 01, 2016 2:20 pm por Rodrigo Navarrete

» Diagramas eléctricos
Miér Nov 30, 2016 3:07 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 L200 con Problemas

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
MCML200
Master
Master


Cantidad de envíos : 554
Miembro desde : 04/08/2011
Edad : 45
Localización : Viedma Rio Negro

MensajeTema: L200 con Problemas   Jue Ago 04, 2011 12:34 pm

Buenas, soy nuevo en el foro, pero me anime a preguntar a ver si alguién me puede dar una mano.

Poseo una L 200 Sport HPE 05` y el problema que tengo es que se me giró un casquillo de cigueñal y hubo que rectificarlo (apenas) luego de armar todo de nuevo, se cambiaron casquillos, aros, se normalizo una biela, y se cambió la junta de tapa de cilindros con sus respectivos bulones. Arranco al primer intento, pero al tomar temperatura el motor, empieza a ventear vapor de agua. Esto lo hace solo por el venteo y no por el escape. Probamos cambiar la junta de nuevo y sepillar la tapa y el problema persiste, ya no sabemos que puede ser. Por favor si alguién sabe algo del tema espero ayuda!!!!!!!!!!!!
Volver arriba Ir abajo
Daniel
Administrador
Administrador


Cantidad de envíos : 3023
Miembro desde : 29/08/2009
Edad : 52
Localización : City Bell

MensajeTema: Re: L200 con Problemas   Jue Ago 04, 2011 1:00 pm

Hola MCML200, la verdad que no tengo idea de que puede ser, pero te aconsejo que lo llames por teléfono a Claudio Valdata, el aviso está en la derecha de la página, el seguramente te va a poder dar una mano ya que conoce muy bien la camioneta.
Un saludo y bienvenido al foro. Cuando puedas pasá por presentaciones.

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
MCML200
Master
Master


Cantidad de envíos : 554
Miembro desde : 04/08/2011
Edad : 45
Localización : Viedma Rio Negro

MensajeTema: Re: L200 con Problemas   Jue Ago 04, 2011 1:08 pm

Gracias Daniel, ahora lo llamo y te cuento. Espero que me pueda ayudar, ya que estoy en Viedma, Rio Negro y acá no hay taller oficial
Volver arriba Ir abajo
neron30
Master
Master


Cantidad de envíos : 1031
Miembro desde : 23/09/2009
Edad : 45
Localización : Buenos Aires

MensajeTema: Re: L200 con Problemas   Jue Ago 04, 2011 7:18 pm

Tendrias que mandar a chequear la tapa, muchas veces tienen fisuras imperceptibles a la vista y uno cambia la junta y siguen los problemas.

Saludos.
Volver arriba Ir abajo
Friulano
Master
Master


Cantidad de envíos : 667
Miembro desde : 20/01/2011
Edad : 45
Localización : Delante de la compu

MensajeTema: Re: L200 con Problemas   Jue Ago 04, 2011 8:23 pm

neron30 escribió:
Tendrias que mandar a chequear la tapa, muchas veces tienen fisuras imperceptibles a la vista y uno cambia la junta y siguen los problemas.

Saludos.

Un pleno a que es eso.

No le hicieron la prueba hidráulica a la tapa antes de armarla?????
Volver arriba Ir abajo
MCML200
Master
Master


Cantidad de envíos : 554
Miembro desde : 04/08/2011
Edad : 45
Localización : Viedma Rio Negro

MensajeTema: Re: L200 con Problemas   Jue Ago 04, 2011 8:27 pm

NOooooooo, y al que me diga boludoo le doy el tel de mi mecanico que me dijo que no hacia falta
Volver arriba Ir abajo
Friulano
Master
Master


Cantidad de envíos : 667
Miembro desde : 20/01/2011
Edad : 45
Localización : Delante de la compu

MensajeTema: Re: L200 con Problemas   Jue Ago 04, 2011 9:46 pm

MCML200 escribió:
NOooooooo, y al que me diga boludoo le doy el tel de mi mecanico que me dijo que no hacia falta

Noo, acá no se insulta a nadie, se dá un consejo a quién lo necesite y gratis.

Ademas de ventear, no te tira burbujitas en el depósito de agua o te sube el nivel del mismo???

SI LA RESPUESTA ES AFIRMATIVA a 900 km de distancia y sin ver la chata te digo que tenes fisurada la tapa y es más ya te digo donde: entre la válvulas una rajadurita pequeñita pequeñita y si me preguntas que cilindro... hasta me animo a decirte el 3

No te asustes que se repara, pero tiene que ser alguien que la tenga clara (tengo para recomendar pero en Bs As), sinó tapa nueva.

Saludos.
Volver arriba Ir abajo
MCML200
Master
Master


Cantidad de envíos : 554
Miembro desde : 04/08/2011
Edad : 45
Localización : Viedma Rio Negro

MensajeTema: Re: L200 con Problemas   Jue Ago 04, 2011 11:30 pm

Lo del insulto era chiste!!!!! y desde ya muchas gracias por el aporte.
No hace burbujitas, por eso descartamos una pasada a la cámara y hasta la probamos sin el tapón del radiadador puesto. Recién la probaron metiendo aire a presión en el circuito de agua y nada. El mecánico se tira por una fisura en una camisa, pero esa alternativa no me gusta nada
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master


Cantidad de envíos : 1944
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: L200 con Problemas   Vie Ago 05, 2011 7:46 pm

MCML200 escribió:
Buenas, soy nuevo en el foro, pero me anime a preguntar a ver si alguién me puede dar una mano.

Poseo una L 200 Sport HPE 05` y el problema que tengo es que se me giró un casquillo de cigueñal y hubo que rectificarlo (apenas) luego de armar todo de nuevo, se cambiaron casquillos, aros, se normalizo una biela, y se cambió la junta de tapa de cilindros con sus respectivos bulones. Arranco al primer intento, pero al tomar temperatura el motor, empieza a ventear vapor de agua.
Esto lo hace solo por el venteo y no por el escape
. Probamos cambiar la junta de nuevo y sepillar la tapa y el problema persiste, ya no sabemos que puede ser. Por favor si alguién sabe algo del tema espero ayuda!!!!!!!!!!!!

Hola MCM L200, por lo que decis si no salen burbujas por la tapa del radiador el problema puede estar en el blok, quizas al rectificar giraron o movieron alguna camisa y no quedo bien sellada en la parte inferior, no creo que este fisurada la camisa por que si no seria mas facil que se pase la compreson al agua que el agua al aceite. otro punto puede ser el turbo, al estar refrigerado por agua y lubricado por aceite si se fisura internamente en algun punto puede filtrar el agua al aceite.
Hay onos "polvitos magicos" que dicen tapar ese tipo de perdidas, yo nunca los use asi que no se si funcionan o no.
Volver arriba Ir abajo
MCML200
Master
Master


Cantidad de envíos : 554
Miembro desde : 04/08/2011
Edad : 45
Localización : Viedma Rio Negro

MensajeTema: Re: L200 con Problemas   Vie Ago 05, 2011 8:08 pm

Muchas Gracias por tu comentario Ciruja. Voy a comentarselo a mi mecanico a ver que me dice. Me parece que al final va a tener que desarmar nuevamente.

Les prometo un asado el día que anden por acá, ya que sus consejos hacen que entre todos podamos hacerla andar!!!!!!!!!!



Acá los espero

Volver arriba Ir abajo
Cirujanico
Super Master
Super Master


Cantidad de envíos : 1944
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: L200 con Problemas   Vie Ago 05, 2011 9:05 pm

MCML200 escribió:
Muchas Gracias por tu comentario Ciruja. Voy a comentarselo a mi mecanico a ver que me dice. Me parece que al final va a tener que desarmar nuevamente.

Les prometo un asado el día que anden por acá, ya que sus consejos hacen que entre todos podamos hacerla andar!!!!!!!!!!



Acá los espero


De nada, MCML200, tenenos al tanto de que van descubriendo asi aprendemos un poco todos.
Mira que en octubre voy a andar por ahi y en una de esas hasta te caigo a comer el asado je je je...............
Volver arriba Ir abajo
Friulano
Master
Master


Cantidad de envíos : 667
Miembro desde : 20/01/2011
Edad : 45
Localización : Delante de la compu

MensajeTema: Re: L200 con Problemas   Vie Ago 05, 2011 10:23 pm

De los polvitos mágicos el que funciona y no tapa el radiador es el S-Sunday, es estaño en polvo. dentro del refrigerante permanece disuelto y al pasar por la fisura se seca sellandola, lo probé con buenos resultados.
Volver arriba Ir abajo
MCML200
Master
Master


Cantidad de envíos : 554
Miembro desde : 04/08/2011
Edad : 45
Localización : Viedma Rio Negro

MensajeTema: Re: L200 con Problemas   Mar Ago 09, 2011 10:36 pm

Muchas gracias a todos. Problema solucionado. Luego les cuento como.
..
Al final ante la posibilidad de tener que desarmar el motor integro opte por probar con un sella grietas y funciono a la perfección, solo tuvimos la precaución de desconectar la calefacción porque me dijeron que suelen taparse con estos productos. Luego les subo un video de como venteaba para que se hagan una idea de cual era el problema.
Volver arriba Ir abajo
Nikhunter
Principiante
Principiante


Cantidad de envíos : 2
Miembro desde : 02/09/2010
Edad : 38
Localización : Bahia Blanca

MensajeTema: Re: L200 con Problemas   Mar Dic 04, 2012 6:06 pm

MCML200 escribió:
Muchas gracias a todos. Problema solucionado. Luego les cuento como.
..
Al final ante la posibilidad de tener que desarmar el motor integro opte por probar con un sella grietas y funciono a la perfección, solo tuvimos la precaución de desconectar la calefacción porque me dijeron que suelen taparse con estos productos. Luego les subo un video de como venteaba para que se hagan una idea de cual era el problema.

Hola MCML200, te consulto por que tengo un problema similar al tuyo en mi L200 98. Me esta pasando la compresion al agua, ya hice prueba hidraulica, rectifique superficie de la tapa, cambie 2 juntas, y el problema sigue. La arranco y ya en frio me burbujea el deposito del agua y sale vapor. Como te resulto el tema del sellagrietas? Lo solucionaste con eso definitivamente? Que marca usaste, y como lo aplicaste? Agradezco comentarios.

Saludos!!
Volver arriba Ir abajo
MCML200
Master
Master


Cantidad de envíos : 554
Miembro desde : 04/08/2011
Edad : 45
Localización : Viedma Rio Negro

MensajeTema: Re: L200 con Problemas   Mar Dic 04, 2012 7:53 pm

Nik
Probamos (con el mecanico) con dos el primero creo que era Whiss (o algo así) y mejoro mucho y el después probamos con uno en polvo creo que Vicaria (son como unas grajes de aluminio). Funcionó bien, es más fui al primer encuentro a Pinamar el 21/08/11 (más de 1500 Km) en total y no calentó ni nada, después vendí la camio en Octubre y tuvieron problemas, le pegaron una paliza (300 Km a 160 k/h) y empezo a calentar y a burbujear.
En definitiva a mi me funciono cuidandola todo el viaje lo hice a 120 K/h pero donde la cagaron a palos no aguantó, tampoco se si se la hubiese bancado estando normal.
Espero te sirva.
Saludos
Volver arriba Ir abajo
Nikhunter
Principiante
Principiante


Cantidad de envíos : 2
Miembro desde : 02/09/2010
Edad : 38
Localización : Bahia Blanca

MensajeTema: Re: L200 con Problemas   Miér Dic 05, 2012 8:00 pm

MCML200 escribió:
Nik
Probamos (con el mecanico) con dos el primero creo que era Whiss (o algo así) y mejoro mucho y el después probamos con uno en polvo creo que Vicaria (son como unas grajes de aluminio). Funcionó bien, es más fui al primer encuentro a Pinamar el 21/08/11 (más de 1500 Km) en total y no calentó ni nada, después vendí la camio en Octubre y tuvieron problemas, le pegaron una paliza (300 Km a 160 k/h) y empezo a calentar y a burbujear.
En definitiva a mi me funciono cuidandola todo el viaje lo hice a 120 K/h pero donde la cagaron a palos no aguantó, tampoco se si se la hubiese bancado estando normal.
Espero te sirva.
Saludos

Muchas Gracias Martin, voy a hacer esa prueba antes de desarmar, despues te cuento. Sabes si lo hicieron con el radiador puesto o puentearon el circuito?
Volver arriba Ir abajo
MCML200
Master
Master


Cantidad de envíos : 554
Miembro desde : 04/08/2011
Edad : 45
Localización : Viedma Rio Negro

MensajeTema: Re: L200 con Problemas   Miér Dic 05, 2012 8:30 pm

Solo puentearon el circuito de calefacción porque suele taparse el radiadaor de la calefacción. Se aplica en el radiador principal con el motor en marcha hasta que habra el termostato y deje pasar el producto a todo el circuito. Pero para no meter la pata tratá de hacerlo con el mecanico.
Espero te sirva y no tengas que habrir el motor ue hoy debe ser un dolor de huevos.
Volver arriba Ir abajo
sebas
Master
Master


Cantidad de envíos : 762
Miembro desde : 27/03/2012
Edad : 34
Localización : San guillermo (sta fe)

MensajeTema: Re: L200 con Problemas   Miér Dic 19, 2012 4:37 pm

Cirujanico escribió:
MCML200 escribió:
Buenas, soy nuevo en el foro, pero me anime a preguntar a ver si alguién me puede dar una mano.

Poseo una L 200 Sport HPE 05` y el problema que tengo es que se me giró un casquillo de cigueñal y hubo que rectificarlo (apenas) luego de armar todo de nuevo, se cambiaron casquillos, aros, se normalizo una biela, y se cambió la junta de tapa de cilindros con sus respectivos bulones. Arranco al primer intento, pero al tomar temperatura el motor, empieza a ventear vapor de agua.
Esto lo hace solo por el venteo y no por el escape
. Probamos cambiar la junta de nuevo y sepillar la tapa y el problema persiste, ya no sabemos que puede ser. Por favor si alguién sabe algo del tema espero ayuda!!!!!!!!!!!!

Hola MCM L200, por lo que decis si no salen burbujas por la tapa del radiador el problema puede estar en el blok, quizas al rectificar giraron o movieron alguna camisa y no quedo bien sellada en la parte inferior, no creo que este fisurada la camisa por que si no seria mas facil que se pase la compreson al agua que el agua al aceite. otro punto puede ser el turbo, al estar refrigerado por agua y lubricado por aceite si se fisura internamente en algun punto puede filtrar el agua al aceite.
Hay onos "polvitos magicos" que dicen tapar ese tipo de perdidas, yo nunca los use asi que no se si funcionan o no.
COINCIDO 100% TENES FISURADA UNA CAMISA
Volver arriba Ir abajo
 
L200 con Problemas
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Caja vel L200
» L200 con Problemas
» Pruebas de la 4x4 y problema con cadena de la reductora
» problema con la luz de la doble traccion
» Problemas electricos (Mitsu L200): luces bajas

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4382)
 
mitsunativalomitas (3069)
 
Daniel (3023)
 
Christian Río Negro (2998)
 
La GloriA (2252)
 
GE (2183)
 
gabrielmza (2025)
 
juanpanthro (1963)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)