Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Juntada en capital federal
Hoy a las 12:46 pm por maikel

» Me presento
Hoy a las 12:35 pm por virusito

» VENTILADOR PARA AIRE ACONDICIONADO
Hoy a las 12:33 pm por virusito

» Falla inyeccion
Hoy a las 9:23 am por Christian Río Negro

» Me presento
Hoy a las 9:18 am por Christian Río Negro

» Presentacion
Hoy a las 9:17 am por Christian Río Negro

» Falla en la aceleracion
Hoy a las 1:31 am por Ronny_rd

» reparacion de butacas sport
Ayer a las 10:02 pm por mariete

» Conexión de Luces para Trailer
Mar Dic 06, 2016 8:25 pm por Omarsama

» Cuando nos juntamos?
Lun Dic 05, 2016 3:28 pm por sufemdq

» me presento desde el oeste
Dom Dic 04, 2016 6:01 pm por xose

» me presento ante este foro
Dom Dic 04, 2016 5:43 pm por Christian Río Negro

» alarma pst, x28 y/o acelerómetro
Dom Dic 04, 2016 7:05 am por xose

» barra estabilizadora trasera para l200
Sáb Dic 03, 2016 11:17 pm por juanpanthro

» cubiertas para l200 outdoor
Sáb Dic 03, 2016 9:25 pm por mariete

» Presentación.
Sáb Dic 03, 2016 6:13 pm por Christian Río Negro

» Presentanding Pelacable D´Amianté
Jue Dic 01, 2016 2:20 pm por Rodrigo Navarrete

» Diagramas eléctricos
Miér Nov 30, 2016 3:07 pm por Christian Río Negro

» Autopartes L 200 Sportero Tahilandesa 2.5 DID
Miér Nov 30, 2016 9:26 am por mitsunativalomitas

» Bumper para jimmy
Miér Nov 30, 2016 8:54 am por mitsunativalomitas

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 NO ME ARRANCA MI L200 SPORT A/T !!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
MAURO64
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 15/09/2010
Edad : 52
Localización : LA PLATA

MensajeTema: NO ME ARRANCA MI L200 SPORT A/T !!!   Dom Ago 28, 2011 6:04 pm

Hola ! Hasta anoche mi mitsu arrancaba perfecto, no tenía fallas en el funcionamiento del motor y regulaba parejo. Sin consumo de aceite ni agua.
Hoy, domingo por la tarde voy a darle arranque y gira y gira el motor de arranque pero ni siquiera amaga a hacer explosión el gas oil.

Los calentadores son nuevos, el rulero de pre calentamiento enciende, pero nada

Hace 1500 kms le cambie la tapa de cilindros que estaba fisurada por una nueva y de paso le cambie la correa dentada, la correa balanceadora y todos los retenes de la parte delantera de la distribucion y le hice una limpieza de radiador. Estp fué a los 237.500 kms.

Ahora a los 239 mil kms me pasa esto .

Qué podrá ser ?
Revise todos los relays de aranque que figuran en el manual al igual que los fusibles y esta todo bien
Volver arriba Ir abajo
http://www.youtube.com/MRFPRODUCCIONES
Smerry
Master
Master


Cantidad de envíos : 639
Miembro desde : 31/08/2009
Edad : 62
Localización : donde me agarre la noche

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Dom Ago 28, 2011 7:20 pm

Hola, con mis pocos conocimientos te digo afloja 1 inyector y fijate si llega gasoil, como 1ª medida
Volver arriba Ir abajo
juanpanthro
Super Master
Super Master


Cantidad de envíos : 1963
Miembro desde : 14/03/2010
Edad : 31
Localización : villa mercedes san luis

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Dom Ago 28, 2011 7:46 pm

Filtro de gasoil tapado?



saludos
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2183
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Dom Ago 28, 2011 7:56 pm

hola, tiene razon smerry, empeza por ver si llega gas oil.
bombea repetidas veces el filtro de gas oil hasta que se endurezca el pulsador.
apreta bien con la mano el filtro y si podes cambialo 8puede estar tapado mas si no es original o de buena marca y cargaste gas oil malo
revisa las mangueritas y sus abrazaderas
fijate que tengas gas oil en el tanque, quitale el tapon de abajo y purgale agua
purga el filtro aflojando abajo la rosca plastica y luego apretala
medi la resistencia de los calentadores (o sacalos y fijate si calientan con un par de cables, al menos uno o dos), aunque nuevos pueden estar todos quemados si no son los correctos.
chequea que no le estes dando arranque con el corte de motor de la alarma conectado
si tenes otra llave proba con otra llave por si fallo el inmovilizador si es que tiene
despues fijate si no esta cortada la correa nueva sacando la tapa plastica y chusmeando
el rulito trabaja como siempre o se apaga al toque?
Volver arriba Ir abajo
MAURO64
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 15/09/2010
Edad : 52
Localización : LA PLATA

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Lun Ago 29, 2011 4:06 am

Gracias a todos ! Entonces este lunes por la mañana, antes de llamar la grua para llevarlo al taller reviso el filtro de gas oil y apreto el pulsador hasta q esté duro y veo si llega gas oil bien.
Lo de que me pueda fallar la llave ( es la original ) no sé como comprobarlo, porque no tengo otro juego.

Y en cuanto a la alarma es una PST que me trajo ya cuando la compré y ni idea de como desactivar el corte del motor.

El rulo prende perfecto y apaga a los 7 u 8 segundos

Por lo menos ahora estoy más orientado.

Lo raro es que funcionó perfecto hasta el momento que la apagué

Bueno, espero que sea una pavada tipo filtro tapado o agua en el filtro o algo que tenga que ver con el gas oil...

Mañana les cuento y nuevamente gracias a todos
Volver arriba Ir abajo
http://www.youtube.com/MRFPRODUCCIONES
hans3087
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 29/08/2011
Edad : 29
Localización : Talca

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Lun Ago 29, 2011 3:11 pm

hola.... a mi me pasaba lo mismo con mi L200 (puede que sea el mismo problema).

Te explico. Tengo una L200 y tambien no me partia.... ensendia el precalentador.. pero el contacto fallaba... cuando daba contacto sonaba un (TICK) y daba una y otra vez contacto y seguia ese ruido... sin siquiera
moverse el motor de arranque... y vi que era problema de una pieza que va ensima del motor de arranque llamado ''SELENOIDE''. al pegarle unos pequeños golpesitos al selenoide y encenderla partia de una... puede que tu problema este por ahy... y la unica solucion seria...

- hacerle una mantencion al motor de arranque incluyendo el selenoide (solucion momentanea por que de seguro volvera a fallar)

- o de forma directa es comprar el celenoide y cambiarlo.... no son muy caros por lo que supe...

ojalas te haya podido ayudar.
Saludos.
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master


Cantidad de envíos : 1944
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Lun Ago 29, 2011 9:25 pm

Hola Mauro, Tal cual te han dicho Juan y GE, lo primero ver si llega Gas oil, lo mas provable si no esta tomando aire por algun lado que sea un problema electrico, en la bomba inyectora hay una valvula electrica que hace el pare, si la tocas con el dede al darle contacto de arranque vas a sentir un "tic", si no lo hace es posible que no le este llegando corriente o que se quemara la bobina.
Conta lo que vas viendo.
Saludos
Volver arriba Ir abajo
MAURO64
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 15/09/2010
Edad : 52
Localización : LA PLATA

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Lun Ago 29, 2011 10:19 pm

Gracias a todos nuevamente y a hans3087 y a Cirujanico.
Bueno les cuento que esta mañana grua mediante, llevé la mitsu a mi taller de confianza, y el mecánico intento arrancarla de todas las maneras y no encontró la falla, por lo cual me la llevó a remolque a un Taller especializado en Bombas ( un bombista ) que tiene el scanner y se lo van a colocar para ver que falla tira.
La van a scannear mañana a media mañana, así que al mediodía me enterare ( y se los contaré ! )

Espero que sea algo simple porque no tengo más de 3000 pesos guardadossss....ja ja
Un par de preguntas :
esa válvula electrica : se cambia o repara ? es cara ?
De ser la bobina : tambien la misma pregunta...será cara ? ..ja ja

Bueno, me voy a dormir con muchas preguntas y pocas respuestas... pero estos bichos son fierros y electrónica y a veces algunas de las dos cosas pueden fallar...pero NO ME ARREPIENTO de la super máquina que compreee !!!

Gracias nuevamente a todos y mañana al mediodía les cuento que era ( eso espero !)
Volver arriba Ir abajo
http://www.youtube.com/MRFPRODUCCIONES
juanpanthro
Super Master
Super Master


Cantidad de envíos : 1963
Miembro desde : 14/03/2010
Edad : 31
Localización : villa mercedes san luis

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Lun Ago 29, 2011 10:56 pm

Como dice el señor de gesell, el solenoide de la bomba inyectora suele joder a veces en los diesel, y a veces no para o a veces no te arranca, el bombista sabra de eso, seguro la testeara.



saludos
Volver arriba Ir abajo
MAURO64
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 15/09/2010
Edad : 52
Localización : LA PLATA

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Lun Ago 29, 2011 11:33 pm

juanpanthro escribió:
Como dice el señor de gesell, el solenoide de la bomba inyectora suele joder a veces en los diesel, y a veces no para o a veces no te arranca, el bombista sabra de eso, seguro la testeara.



saludos



Juan : lo que vos llamás Solenoide de la bomba inyectora es lo mismo que Cirujanico le dice Electroválvula ?

Y eso salta en el scanner o es solo una prueba eléctrica ?
Volver arriba Ir abajo
http://www.youtube.com/MRFPRODUCCIONES
juanpanthro
Super Master
Super Master


Cantidad de envíos : 1963
Miembro desde : 14/03/2010
Edad : 31
Localización : villa mercedes san luis

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Mar Ago 30, 2011 12:21 pm

si le cambian el filtro de gasoil y sigue sin arrancar q pruebe la electrovalvula esa.



si, es lo mismo.



saludos
Volver arriba Ir abajo
MAURO64
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 15/09/2010
Edad : 52
Localización : LA PLATA

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Miér Ago 31, 2011 8:13 pm

SOLUCIÓNNNNN !!!!

Bueno esta tarde fui al bombista y me dió el diágnostico que le saltó en el scanner y motivo por el cual no arranca la Mitsu

Falla en el sensor de presion de combustible : este sensor se encuentra antes de la entrada de gas oil a la bomba y al fallar o no sensar presion de combustible manda una señal a la ECU para que la bomba no trabaje en seco

FALLA EN EL SENSOR DE TEMPERATURA DE MOTOR
: fué la otra falla que me encontraron y era el motivo por el cuál por las mañanas y con el motor frío a veces no me prendía el rulero de los calentadores ( era a veces sí a veces no siempre en frío )

CONSEJO DEL BOMBISTA : aunque este motor funcione bien con gas oil común...PONERLE EURO DIESEL !!!! Motivo ? La gran cantidad de azufre que tiene se deposita en el sensor de presion de combustible y hace que empiece a fallar o deje de sensar la presion y entonces la ecu piensa que no llega gas oil a la bomba y apaga el motor.
Además me dijo que la bomba es mitad electrica y mitad mecánica y el gas oil comun con su alto contenido de azufre termina por romperla, o descalibrarla por los cristales de azufre que se forman en su interior


PREGUNTAS : el lo mandó a pedir a su distribuidor...pero me dijo que si no lo conseguía tenía que morir en algunos de los Concesionarios Oficiales

Alguien sabe cuanto cuesta o si existe alternativo ? y dónde lo puedo buscar ?

Mi pregunta es para los dos sensores que hay que cambiar :

el SENSOR DE PRESION DE COMBUSTIBLE y el SENSOR DE TEMPERATURA DE MOTOR

Otra cosa que me explico que esta camioneta tiene dos sensores :
Uno trabaja para activar la paleta del radiador y además para mandar informacion a la aguja del tablero
El otro ( que está en la parte de arriba del motor ) solo sensa la temperatura del block y manda una señal a la ECU para que esta a su ves le mande una señal a la cajita que comanda los calentadores y el rulito de pre calentamiento del tablero....


Me parece que vuelvo a la F 100 con un PERKINS 6 CILINDROSSS !!!!

Volver arriba Ir abajo
http://www.youtube.com/MRFPRODUCCIONES
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4381
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Miér Ago 31, 2011 8:24 pm

MAURO64 escribió:
SOLUCIÓNNNNN !!!!

Bueno esta tarde fui al bombista y me dió el diágnostico que le saltó en el scanner y motivo por el cual no arranca la Mitsu

Falla en el sensor de presion de combustible : este sensor se encuentra antes de la entrada de gas oil a la bomba y al fallar o no sensar presion de combustible manda una señal a la ECU para que la bomba no trabaje en seco

FALLA EN EL SENSOR DE TEMPERATURA DE MOTOR
: fué la otra falla que me encontraron y era el motivo por el cuál por las mañanas y con el motor frío a veces no me prendía el rulero de los calentadores ( era a veces sí a veces no siempre en frío )

CONSEJO DEL BOMBISTA : aunque este motor funcione bien con gas oil común...PONERLE EURO DIESEL !!!! Motivo ? La gran cantidad de azufre que tiene se deposita en el sensor de presion de combustible y hace que empiece a fallar o deje de sensar la presion y entonces la ecu piensa que no llega gas oil a la bomba y apaga el motor.
Además me dijo que la bomba es mitad electrica y mitad mecánica y el gas oil comun con su alto contenido de azufre termina por romperla, o descalibrarla por los cristales de azufre que se forman en su interior


PREGUNTAS : el lo mandó a pedir a su distribuidor...pero me dijo que si no lo conseguía tenía que morir en algunos de los Concesionarios Oficiales

Alguien sabe cuanto cuesta o si existe alternativo ? y dónde lo puedo buscar ?

Mi pregunta es para los dos sensores que hay que cambiar :

el SENSOR DE PRESION DE COMBUSTIBLE y el SENSOR DE TEMPERATURA DE MOTOR

Otra cosa que me explico que esta camioneta tiene dos sensores :
Uno trabaja para activar la paleta del radiador y además para mandar informacion a la aguja del tablero
El otro ( que está en la parte de arriba del motor ) solo sensa la temperatura del block y manda una señal a la ECU para que esta a su ves le mande una señal a la cajita que comanda los calentadores y el rulito de pre calentamiento del tablero....


Me parece que vuelvo a la F 100 con un PERKINS 6 CILINDROSSS !!!!


Me alegro que hayan encontrado la solución..Espero que no te cueste tanto y lo consigan fácilmente...Y que no te cambies a la F100, quedate con la Sport ajajajaj Wink...Saludos
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master


Cantidad de envíos : 1944
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Miér Ago 31, 2011 9:45 pm

Hola Mauro, el sensor de temperatura que comanda la caja de calentadores si se consigue alternativo en Mitsucar compre uno el año pasado y no era caro, el de presion de gas oil ni se como es, se ve que es algo que no se jode muy seguido, cuando puedas pone alguna fotito asi sabemos de que se trata.
Suerte y espero se te solucione pronto.
Volver arriba Ir abajo
MAURO64
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 15/09/2010
Edad : 52
Localización : LA PLATA

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Miér Ago 31, 2011 9:53 pm

Hola Cirujánico ! Gracias por la data. Bueno , voy a tener que aprender a la fuerza a subir fotos acá ! ja ja. Voy a practicar esta noche intentado subir una foto de mi chata y si es fácil mañana si Diós y el mecánico quieren ! Con la chata andando y el repuesto que cambiaron en mi mano le saco una foto y la subo y les muestro ah y les digo en que lugar exacto está

Igual lo que me pasó es una pavadita comparado con cortar la correa de distribución, partir el cigueñal, o que se rompa la bomba inyectora...lo que pasa es que sin ese bendito sensor funcionando..NO ARRANCA !! ....

Pero pensemos en positivo...si no existiera ese sensor y por algun motivo no va gas oil a la bomba y trabaja en seco..se quema

Así que paciencia y uds que opinan ? Vale la pena pagar 70 pesos más por cada tanque lleno comparando gas oil común contra Euro ?
Igual pensemos que a mí me pasó con 239.000 kms..
Volver arriba Ir abajo
http://www.youtube.com/MRFPRODUCCIONES
Cirujanico
Super Master
Super Master


Cantidad de envíos : 1944
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Miér Ago 31, 2011 10:28 pm

MAURO64 escribió:
Hola Cirujánico ! Gracias por la data. Bueno , voy a tener que aprender a la fuerza a subir fotos acá ! ja ja. Voy a practicar esta noche intentado subir una foto de mi chata y si es fácil mañana si Diós y el mecánico quieren ! Con la chata andando y el repuesto que cambiaron en mi mano le saco una foto y la subo y les muestro ah y les digo en que lugar exacto está

Igual lo que me pasó es una pavadita comparado con cortar la correa de distribución, partir el cigueñal, o que se rompa la bomba inyectora...lo que pasa es que sin ese bendito sensor funcionando..NO ARRANCA !! ....

Pero pensemos en positivo...si no existiera ese sensor y por algun motivo no va gas oil a la bomba y trabaja en seco..se quema

Así que paciencia y uds que opinan ? Vale la pena pagar 70 pesos más por cada tanque lleno comparando gas oil común contra Euro ?
Igual pensemos que a mí me pasó con 239.000 kms..

Hola Mauro, yo creo que no vale la pena ponerle Euro a esa camioneta, al contrario para la bomba es antiproducente, el azufre es un buen lubricante para las bombas inyectoras mecanicas.
Igual no entiendo que queres decir con que la bomba "se quema" si no le va gas oil ?
Volver arriba Ir abajo
MAURO64
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 15/09/2010
Edad : 52
Localización : LA PLATA

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Miér Ago 31, 2011 10:36 pm

Hola Cirujanico : eso de "se quema " es una interpretacion "libre " mía de lo que me explicó el bombista !!!, yo lo entendí que era como lo que pasaba con los autos que usaban GNC y usaban el auto con el tanque de nafta siempre vacío y en ellos la bomba de combustible que seguía trabajando con el tiempo se quemaba y así el auto no arrancaba nunca más a nafta, solo por la inyeccion del gnc
Volver arriba Ir abajo
http://www.youtube.com/MRFPRODUCCIONES
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2183
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Miér Ago 31, 2011 11:41 pm

hola mauro, me alegro fuera eso .pienso como ciru repecto al gasoil.
aunque tu concepto de gasoil comun por ahi difiere del mio. jamas le pondria un gasoil comun que no fuera formula o ultradiesel (eventualmente petrobras) y jamas dejaria mas de 5 tanques sin adhitivarlo. eso que se te rompio (sensor de presion) es la primera vez que me entero que se rompe. otra opcion es un porcentaje de euro en el tanque.como sea hasta los 239k llegaste sin mayores inconvenientes. yo pagaria 70$ cada 4 tanques con por ej un liquimoly (que es lo que yo uso). saludos
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4381
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: NO ME ARRANCA MI L200 SPORT A/T !!!   Jue Sep 01, 2011 2:24 pm

GE escribió:
hola mauro, me alegro fuera eso .pienso como ciru repecto al gasoil.
aunque tu concepto de gasoil comun por ahi difiere del mio. jamas le pondria un gasoil comun que no fuera formula o ultradiesel (eventualmente petrobras) y jamas dejaria mas de 5 tanques sin adhitivarlo. eso que se te rompio (sensor de presion) es la primera vez que me entero que se rompe. otra opcion es un porcentaje de euro en el tanque.como sea hasta los 239k llegaste sin mayores inconvenientes. yo pagaria 70$ cada 4 tanques con por ej un liquimoly (que es lo que yo uso). saludos

Que le ponga el aditivo Jhoon Deere, ya que es muy bueno..Saludos
Volver arriba Ir abajo
 
NO ME ARRANCA MI L200 SPORT A/T !!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Venta L200 Sport
» Antena l200 sport
» VENDO L200 SPORT HPE m/t 2010
» MANUAL DEL USUARIO L200 SPORT OUTDOOR 2007. COMPLETO
» L200 Sport hpe, 5 veces rompí motor y quiero cambiarlo por uno nuevo.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4381)
 
mitsunativalomitas (3069)
 
Daniel (3023)
 
Christian Río Negro (2998)
 
La GloriA (2252)
 
GE (2183)
 
gabrielmza (2025)
 
juanpanthro (1963)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)