Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» indicador temperatura
Hoy a las 11:24 pm por Christian Río Negro

» Inyector aceite piston
Hoy a las 10:05 pm por nvera70

» CONSEJOS DE REVISION AL ADQUIRIR UNA L200 2016 USADA
Dom Mayo 20, 2018 4:16 pm por trotz

» Conexión Bluetooth L200 Triton 3.2 2010
Sáb Mayo 19, 2018 10:38 pm por greyna

» Me presento desde Neuquén
Sáb Mayo 19, 2018 8:25 pm por mitsunativalomitas

» Presentación
Sáb Mayo 19, 2018 8:24 pm por mitsunativalomitas

» Presentación
Sáb Mayo 19, 2018 8:21 pm por mitsunativalomitas

» Probar bujías incandescentes (se viene el frío)
Sáb Mayo 19, 2018 8:17 pm por choique74

» COMO LEVANTAR L200 TRITÓN UNOS CENTIMETROS
Vie Mayo 18, 2018 6:43 pm por Leandro74

» Homologación del vehículo con defensa.
Vie Mayo 18, 2018 4:53 pm por zanpedro

» Montero G2 Sport 2014
Vie Mayo 18, 2018 8:51 am por zamky

» Motor 4D56: Pregunto ¿Calienta Siempre que se lo exige?
Mar Mayo 15, 2018 8:15 pm por quegley

» Reglaje de Valvulas a un 4d56
Mar Mayo 15, 2018 8:53 am por reitimas

» EXCURSIÓN A LA PUNA CATAMARQUEÑA
Mar Mayo 15, 2018 2:21 am por SHALAKO

» Bluetooth, como los sincronizo?
Lun Mayo 14, 2018 9:37 pm por greyna

» PRESENTACION
Lun Mayo 14, 2018 11:01 am por Hegua

» L 200 DID, problemas con la palanca de la reductora
Lun Mayo 14, 2018 2:13 am por Ismael448

»  Consumo de combustible Montero G2 Spprt
Dom Mayo 13, 2018 6:03 pm por zamky

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Dom Mayo 13, 2018 12:01 pm por sotuyo

» calienta el motor de la l200 hpe automatica 2006
Dom Mayo 13, 2018 11:26 am por guillel200

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 de perrente no arranco

Ir abajo 
AutorMensaje
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: de perrente no arranco   Lun Oct 31, 2011 8:32 am

buenos dias, hoy no arranco la camio:
queria, queria ... pero no. presumo que son las bujias, las que tiene las cambie hace un año... eiko japan. la bateria que tengo es de 75ampere. y mi camioneta es aire y direccion naa mas.
1- esa bateria esta bien?
2- puede ser la bateria que esta fallando? la tiene aproximadamente desde mayo 2010.
3- puede ser que duren eso las bujias? no fueron baratas.
4- por suerte hoy ES UN DIA DE SOL Y ESTOY FELIZ POR ESO.
SALUDOS
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2301
Miembro desde : 13/06/2010
Edad : 42
Localización : capital federal

MensajeTema: Re: de perrente no arranco   Lun Oct 31, 2011 10:21 am

hola,
hace el ciclo de calentamiento en forma normal (rulito)?
tiene gas oil?
probaste las bujias individualmente ?
que hace exactamente , gira, pistonea, no gira, arranca y se para, etc?
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: Re: de perrente no arranco   Lun Oct 31, 2011 12:24 pm

ya probe las bujias una por una todo ok
carge la bateria por que despues de darle arranque un par de veces se bajo
arranco despues de una carga lenta de 1.30hs
fui al batero (jajaja) y me dijo que la bateria estaba con poca carga que hoy iba a andar bien pero que la carge toda la noche y mañana me la volvia a medir.
si daba baja estaba mal la bateria.
bujias ok
alternador es nuevo y original
saludos y mañana por la mañana vere si arrranca.
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2301
Miembro desde : 13/06/2010
Edad : 42
Localización : capital federal

MensajeTema: Re: de perrente no arranco   Lun Oct 31, 2011 1:05 pm

menos mal. si se descargo por una luz que quedo prendida o por conectar algo con el motor apagado cargala lento y ok. sino chau bateria
saludos
Volver arriba Ir abajo
jose antonio andreoli
Master
Master
avatar

Cantidad de envíos : 1158
Miembro desde : 26/06/2011
Edad : 61
Localización : Comodoro rivadavia Chubut

MensajeTema: Re: de perrente no arranco   Lun Oct 31, 2011 1:24 pm

Sixto si se vuelve a descargar antes de comprar una bateria nueva ace medir la carga del alternador por mas nuevo que sea.


un abrazo Pepe

pd aca se dice derrepente jajajajajajajaj
Volver arriba Ir abajo
http://pepeandreoli56@yahoo.com.ar
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: Re: de perrente no arranco   Lun Oct 31, 2011 1:45 pm

ok agendado. saludos
Volver arriba Ir abajo
MCML200
Master
Master
avatar

Cantidad de envíos : 554
Miembro desde : 04/08/2011
Edad : 47
Localización : Viedma Rio Negro

MensajeTema: Re: de perrente no arranco   Lun Oct 31, 2011 2:00 pm

Sixto:
Que marca es la batería, yo en la sport tenia una Indiel Free Water con trece meses (en garantía) y me dejo a pata un par de veces, la arranque con cables y luego mediamos todo y todo Ok. Resultó que la bateria no retenia la carga y al menor consumo se descargaba, estaba fallada y me di cuenta midiendo la bateria con la camioneta apagada y al encender la luz baja se descargaba en 10 minutos. Me la cambiaron por una nueva y no falló nunca más.
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 7:30 am

hola buen dia: paso a comentar, no me arranco despues de haberla cargado casi toda la noche.
tiene fuerza la bateria pero gira gira el motor y no arranca.
estuve anteto al tema del rele de precalentammiento y se escucha el corte. ayer saque la varilla que comunica cada bujia y puente entre el + y la cabeza de cada bujia y chispio lo mas bien,
que chispeen no me garntiza que anden al 100%?
hay algun otro metodo para verificar las bujias?
puede ser que la bateria no llegue a calentarlas con la energia que necesita?
saludos
Volver arriba Ir abajo
la Mole Moli
Senior
Senior
avatar

Cantidad de envíos : 464
Miembro desde : 31/08/2011
Edad : 45
Localización : bahia blanca

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 7:56 am

Sixto fijate si cdo gira el motor tira humo blanco eso te indica que las bujias no estan calentando la precamara, la elctrovalvula la medistes? si no se corta cdo das arranque
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 8:28 am

humo no tira,
aplicando el sentido comun que precisamente no es el comun de los sentidos la mas logica es la bateria no?
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2301
Miembro desde : 13/06/2010
Edad : 42
Localización : capital federal

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 9:14 am

hola, intenta arrancarla haciendo puente con otra o poniendole una nueva nueva para sacarte la duda. tambien atento a lo que dice la moli.abrazo
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 9:19 am

la tengo cargando desde las 730 y son las 915... voy a esperar hasta las 10 si arranca para entonces es que carga pero no sostiene la carga. los tengo al tanto. saludos
Volver arriba Ir abajo
la Mole Moli
Senior
Senior
avatar

Cantidad de envíos : 464
Miembro desde : 31/08/2011
Edad : 45
Localización : bahia blanca

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 9:40 am

fijate (si tenes lampara de prueba) si le llega corriente al solenoide de la bomba,por que si gira el motor no creo que sea la bateria, debes tener un problema en la injeccion empeza por la electro ,pasos que yo seguiria :pruebo si llega corriente al solenoide,en contacto si no tenes lampara desenchufa y enchufalo tenes que sentir in clik o algo parecido (segun el oido de cada uno) si no lo sentis no funca, si funca,afloja un caño de injector y dela arranque tiene que salir combustible
Volver arriba Ir abajo
la Mole Moli
Senior
Senior
avatar

Cantidad de envíos : 464
Miembro desde : 31/08/2011
Edad : 45
Localización : bahia blanca

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 9:46 am

Mas drastico si te animas sacas el solenoide,te fijas la aguja ( es un embolo con goma en la pta)la sacas OJO que tiene un resorte atras, la colocas y le das arranque , si arranco la vas ha tener que parar con el cambio puesto y el freno apretado por que lo que desarmastes es el pare electronico de la bomba y de esta forma lo anulas ( pasa ha ser un perkins viejo)
consulta tiene llave codificada tu chata?
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 10:12 am

muchachos!!! arranco despues de dos horas de carga de bateria... creo que voy a cambiarla, antes paso por electricista, gracias a todos por el aporte que me dieron, salu y a laburar... jajjaa
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: de perrente no arranco   

Volver arriba Ir abajo
 
de perrente no arranco
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3322)
 
mitsunativalomitas (3262)
 
Daniel (3230)
 
GE (2301)
 
La GloriA (2252)
 
juanpanthro (2080)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)