Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» me presento desde el oeste
Hoy a las 6:01 pm por xose

» me presento ante este foro
Hoy a las 5:43 pm por Christian Río Negro

» alarma pst, x28 y/o acelerómetro
Hoy a las 7:05 am por xose

» Cuando nos juntamos?
Hoy a las 1:04 am por MauroB

» barra estabilizadora trasera para l200
Ayer a las 11:17 pm por juanpanthro

» cubiertas para l200 outdoor
Ayer a las 9:25 pm por mariete

» Presentación.
Ayer a las 6:13 pm por Christian Río Negro

» Presentanding Pelacable D´Amianté
Jue Dic 01, 2016 2:20 pm por Rodrigo Navarrete

» Diagramas eléctricos
Miér Nov 30, 2016 3:07 pm por Christian Río Negro

» Autopartes L 200 Sportero Tahilandesa 2.5 DID
Miér Nov 30, 2016 9:26 am por mitsunativalomitas

» Bumper para jimmy
Miér Nov 30, 2016 8:54 am por mitsunativalomitas

» MANUAL DE MOTOR 4D56
Mar Nov 29, 2016 4:31 pm por FRVV

» Manuales L200
Mar Nov 29, 2016 2:31 pm por FRVV

» Temperatura Triton
Mar Nov 29, 2016 12:32 pm por Gonza34

» Me presento
Sáb Nov 26, 2016 6:41 pm por Lisandro

» Burbujas en el vaso expansor
Vie Nov 25, 2016 7:04 pm por virusito

» Manual de taller L200 2007- 2013
Vie Nov 25, 2016 5:53 pm por Rodrigo Navarrete

» Luz de techo no funciona al abrir puertas
Vie Nov 25, 2016 10:45 am por mundoazul

» Consulta de velocidad
Miér Nov 23, 2016 11:01 pm por mundoazul

» Solicitud Manual Mitsubishi L200 2.5 D-ID 4x4 2011 Katana CRT
Miér Nov 23, 2016 8:32 pm por Daniel

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 de perrente no arranco

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 45
Localización : rosario, santafe, argentina

MensajeTema: de perrente no arranco   Lun Oct 31, 2011 8:32 am

buenos dias, hoy no arranco la camio:
queria, queria ... pero no. presumo que son las bujias, las que tiene las cambie hace un año... eiko japan. la bateria que tengo es de 75ampere. y mi camioneta es aire y direccion naa mas.
1- esa bateria esta bien?
2- puede ser la bateria que esta fallando? la tiene aproximadamente desde mayo 2010.
3- puede ser que duren eso las bujias? no fueron baratas.
4- por suerte hoy ES UN DIA DE SOL Y ESTOY FELIZ POR ESO.
SALUDOS
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2182
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: de perrente no arranco   Lun Oct 31, 2011 10:21 am

hola,
hace el ciclo de calentamiento en forma normal (rulito)?
tiene gas oil?
probaste las bujias individualmente ?
que hace exactamente , gira, pistonea, no gira, arranca y se para, etc?
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 45
Localización : rosario, santafe, argentina

MensajeTema: Re: de perrente no arranco   Lun Oct 31, 2011 12:24 pm

ya probe las bujias una por una todo ok
carge la bateria por que despues de darle arranque un par de veces se bajo
arranco despues de una carga lenta de 1.30hs
fui al batero (jajaja) y me dijo que la bateria estaba con poca carga que hoy iba a andar bien pero que la carge toda la noche y mañana me la volvia a medir.
si daba baja estaba mal la bateria.
bujias ok
alternador es nuevo y original
saludos y mañana por la mañana vere si arrranca.
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2182
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: de perrente no arranco   Lun Oct 31, 2011 1:05 pm

menos mal. si se descargo por una luz que quedo prendida o por conectar algo con el motor apagado cargala lento y ok. sino chau bateria
saludos
Volver arriba Ir abajo
jose antonio andreoli
Master
Master


Cantidad de envíos : 1146
Miembro desde : 26/06/2011
Edad : 60
Localización : Comodoro rivadavia Chubut

MensajeTema: Re: de perrente no arranco   Lun Oct 31, 2011 1:24 pm

Sixto si se vuelve a descargar antes de comprar una bateria nueva ace medir la carga del alternador por mas nuevo que sea.


un abrazo Pepe

pd aca se dice derrepente jajajajajajajaj
Volver arriba Ir abajo
http://pepeandreoli56@yahoo.com.ar
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 45
Localización : rosario, santafe, argentina

MensajeTema: Re: de perrente no arranco   Lun Oct 31, 2011 1:45 pm

ok agendado. saludos
Volver arriba Ir abajo
MCML200
Master
Master


Cantidad de envíos : 554
Miembro desde : 04/08/2011
Edad : 45
Localización : Viedma Rio Negro

MensajeTema: Re: de perrente no arranco   Lun Oct 31, 2011 2:00 pm

Sixto:
Que marca es la batería, yo en la sport tenia una Indiel Free Water con trece meses (en garantía) y me dejo a pata un par de veces, la arranque con cables y luego mediamos todo y todo Ok. Resultó que la bateria no retenia la carga y al menor consumo se descargaba, estaba fallada y me di cuenta midiendo la bateria con la camioneta apagada y al encender la luz baja se descargaba en 10 minutos. Me la cambiaron por una nueva y no falló nunca más.
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 45
Localización : rosario, santafe, argentina

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 7:30 am

hola buen dia: paso a comentar, no me arranco despues de haberla cargado casi toda la noche.
tiene fuerza la bateria pero gira gira el motor y no arranca.
estuve anteto al tema del rele de precalentammiento y se escucha el corte. ayer saque la varilla que comunica cada bujia y puente entre el + y la cabeza de cada bujia y chispio lo mas bien,
que chispeen no me garntiza que anden al 100%?
hay algun otro metodo para verificar las bujias?
puede ser que la bateria no llegue a calentarlas con la energia que necesita?
saludos
Volver arriba Ir abajo
la Mole Moli
Senior
Senior


Cantidad de envíos : 464
Miembro desde : 31/08/2011
Edad : 44
Localización : bahia blanca

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 7:56 am

Sixto fijate si cdo gira el motor tira humo blanco eso te indica que las bujias no estan calentando la precamara, la elctrovalvula la medistes? si no se corta cdo das arranque
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 45
Localización : rosario, santafe, argentina

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 8:28 am

humo no tira,
aplicando el sentido comun que precisamente no es el comun de los sentidos la mas logica es la bateria no?
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2182
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 9:14 am

hola, intenta arrancarla haciendo puente con otra o poniendole una nueva nueva para sacarte la duda. tambien atento a lo que dice la moli.abrazo
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 45
Localización : rosario, santafe, argentina

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 9:19 am

la tengo cargando desde las 730 y son las 915... voy a esperar hasta las 10 si arranca para entonces es que carga pero no sostiene la carga. los tengo al tanto. saludos
Volver arriba Ir abajo
la Mole Moli
Senior
Senior


Cantidad de envíos : 464
Miembro desde : 31/08/2011
Edad : 44
Localización : bahia blanca

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 9:40 am

fijate (si tenes lampara de prueba) si le llega corriente al solenoide de la bomba,por que si gira el motor no creo que sea la bateria, debes tener un problema en la injeccion empeza por la electro ,pasos que yo seguiria :pruebo si llega corriente al solenoide,en contacto si no tenes lampara desenchufa y enchufalo tenes que sentir in clik o algo parecido (segun el oido de cada uno) si no lo sentis no funca, si funca,afloja un caño de injector y dela arranque tiene que salir combustible
Volver arriba Ir abajo
la Mole Moli
Senior
Senior


Cantidad de envíos : 464
Miembro desde : 31/08/2011
Edad : 44
Localización : bahia blanca

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 9:46 am

Mas drastico si te animas sacas el solenoide,te fijas la aguja ( es un embolo con goma en la pta)la sacas OJO que tiene un resorte atras, la colocas y le das arranque , si arranco la vas ha tener que parar con el cambio puesto y el freno apretado por que lo que desarmastes es el pare electronico de la bomba y de esta forma lo anulas ( pasa ha ser un perkins viejo)
consulta tiene llave codificada tu chata?
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 45
Localización : rosario, santafe, argentina

MensajeTema: Re: de perrente no arranco   Mar Nov 01, 2011 10:12 am

muchachos!!! arranco despues de dos horas de carga de bateria... creo que voy a cambiarla, antes paso por electricista, gracias a todos por el aporte que me dieron, salu y a laburar... jajjaa
Volver arriba Ir abajo
 
de perrente no arranco
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4378)
 
mitsunativalomitas (3069)
 
Daniel (3023)
 
Christian Río Negro (2994)
 
La GloriA (2252)
 
GE (2182)
 
gabrielmza (2025)
 
juanpanthro (1962)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)