Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Presentación.
Hoy a las 11:39 am por virusito

» cubiertas para l200 outdoor
Ayer a las 2:05 pm por marianoz

» Presentanding Pelacable D´Amianté
Jue Dic 01, 2016 2:20 pm por Rodrigo Navarrete

» Diagramas eléctricos
Miér Nov 30, 2016 3:07 pm por Christian Río Negro

» Autopartes L 200 Sportero Tahilandesa 2.5 DID
Miér Nov 30, 2016 9:26 am por mitsunativalomitas

» Bumper para jimmy
Miér Nov 30, 2016 8:54 am por mitsunativalomitas

» MANUAL DE MOTOR 4D56
Mar Nov 29, 2016 4:31 pm por FRVV

» Manuales L200
Mar Nov 29, 2016 2:31 pm por FRVV

» Temperatura Triton
Mar Nov 29, 2016 12:32 pm por Gonza34

» Me presento
Sáb Nov 26, 2016 6:41 pm por Lisandro

» Burbujas en el vaso expansor
Vie Nov 25, 2016 7:04 pm por virusito

» Manual de taller L200 2007- 2013
Vie Nov 25, 2016 5:53 pm por Rodrigo Navarrete

» Luz de techo no funciona al abrir puertas
Vie Nov 25, 2016 10:45 am por mundoazul

» Consulta de velocidad
Miér Nov 23, 2016 11:01 pm por mundoazul

» Solicitud Manual Mitsubishi L200 2.5 D-ID 4x4 2011 Katana CRT
Miér Nov 23, 2016 8:32 pm por Daniel

» CAMBIO DE LÍQUIDO REFRIGERANTE
Miér Nov 23, 2016 2:23 pm por Rodrigo Navarrete

» LA NUEVA L200 YA ESTÁ EN ARGENTINA
Miér Nov 23, 2016 8:51 am por Christian Río Negro

» correa b o auxiliar
Mar Nov 22, 2016 5:54 pm por Christian Río Negro

» Presentacion
Mar Nov 22, 2016 2:52 pm por Rodrigo Navarrete

» Presentación
Mar Nov 22, 2016 2:26 pm por Lisandro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 Problemas electricos (Mitsu L200): luces bajas

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
charlyc
Principiante
Principiante


Cantidad de envíos : 12
Miembro desde : 20/04/2010
Edad : 46
Localización : La Plata

MensajeTema: Problemas electricos (Mitsu L200): luces bajas   Mar Nov 08, 2011 12:01 am

Buenas noches amigos:
Luego de lidiar un par de dias con este problema decidi consultarlos.
Mitsubishi L200 99 (tailandesa)

Falla: no funcionan las luces bajas.

Llevando la llave de luces a la posicion de luces bajas se acciona el rele pero no prenden las luces bajas. Si acciono la llave para dar luces altas, estas encienden pero no quedan activadas.

Revise los fusibles en fusiblera de motor, sus correspondientes rele y diodos; fusibles de habitaculo; lampara, ficha de lampara y nada. No hay corto alguno; buena tierra; llega tension desde llave al rele y del rele a la lampara.

Por otro lado no se si quedo algo de la fusiblera de motor para revisar, pues desconozco la funcion de los demas reles y diodos; lo mismo en la fusiblera de habitaculo, ya que vi tambien un par de reles o diodos y ni idea para que son.

Si alguien de ustedes tuvo el mismo problema, les agradeceria que me orienten con esto

Sera de gran ayuda cualquier comentario.

Saludos cordiales.
Charly
Mitsu L200 1999
La Plata
Volver arriba Ir abajo
juanpanthro
Super Master
Super Master


Cantidad de envíos : 1960
Miembro desde : 14/03/2010
Edad : 31
Localización : villa mercedes san luis

MensajeTema: Re: Problemas electricos (Mitsu L200): luces bajas   Mar Nov 08, 2011 7:21 pm

Las lamparas estan sanas o quemadas?

tendrias q cambiar los relays de las luces bajas y probar.

no se me ocurre nada mas.

saludos
Volver arriba Ir abajo
dmsurfer
Principiante
Principiante


Cantidad de envíos : 4
Miembro desde : 07/11/2011
Edad : 35
Localización : Montevideo - Uruguay

MensajeTema: Re: Problemas electricos (Mitsu L200): luces bajas   Mar Nov 08, 2011 8:29 pm

Hola Charlyc,

Segun entendi de lo que vos mencoinas aca "Revise los fusibles en fusiblera de motor, sus correspondientes rele y
diodos; fusibles de habitaculo; lampara, ficha de lampara y nada. No hay
corto alguno; buena tierra; llega tension desde llave al rele y del
rele a la lampara." no te quedaria practicamente nada por hacer...pero no te desanimes.

Yo probaria girando la llave de luces a posicion de luces bajas y me fijaria a la salida del releé, ya que el que tengas tension en la bobina no implica que del releé salga tension. fijate si los Contactos del mismo no estan "chispeados" o proba pegandolos con la mano a ver si las luces encienden.

otra cosa que me fijaria, no se si la camioneta tiene alarma, pero si la tiene, toma la precaucion de revisar de donde tomaron las conexiones para el modulito de la alarma. Viste que cuando suena la sirena de la alarma muchas veces tb. prenden las luces y los instaladores no siempre buscan la tension en el cable correcto!!!!

Otra cosa, la instalacion esta bien? La masa del chasis esta bien? y la del motor? ahi tenes que tener 0V a reventar 100mV respecto a masa tanto en la del motor como en la del chasis y con consumidores prendidos!!!

Y si probas con un pilotito desde el portalamparas respecto a cualquier punto de masa? Digo, es basica esta que estoy diciendo, pero con preguntarte no perdia nada...

espero que te haya servido de algo y ni bien se me ocurra otra cosa, te aviso..
Volver arriba Ir abajo
charlyc
Principiante
Principiante


Cantidad de envíos : 12
Miembro desde : 20/04/2010
Edad : 46
Localización : La Plata

MensajeTema: problemas electricos   Mar Nov 08, 2011 9:10 pm

Hola Dmsurfer y Juanpanthro: Gracias por sus comentarios.
les cuento que hoy la lleve a lo de un electricista amigo y encontro el problema; Pudo solucionarlo momentaneamente.
El problema estaba en la llave de luces. Parece ser que al reves que la mayoria de los autos, los que accionan las llaves son los vivos. En los modelos japoneses, las accionan los negativos; es decir, abre o cierra el circuito a traves de masa.
En consecuencia, hay 2 cables que que salen de la ficha de llave de luces. Uno va directo al rele y de ahi a la lampara y el otro va directo a la lampara. Lo que hizo es puentear esos dos cables. El problema es que al pasar de bajas a luces altas, estas ultimas no quedan trabadas. Evidentemente se debe haber jodido un contacto o una bolillita de la llave y hay que desarmarla.

Con respecto a tu observacion respecto a la alarma, tiene mucho sentido y es lo primero que me pregunto el electricista pues vio una cantidad de cables, y muy manoseados. Lo cierto es que la alarma la instalaron hace 1 año y nunca tuve problemas, aunque puede fallar....

vere si desarmo la llave de luces y luego ponerme a chequear los cables de la alarma.

en cuanto solucione el problema de raiz les aviso. Seguramente le servira a otro en algun momento.

Muchas gracias por su ayuda.
Saludos cordiales desde La Plata
Charlyc
Volver arriba Ir abajo
 
Problemas electricos (Mitsu L200): luces bajas
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problemas electricos (Mitsu L200): luces bajas
» Problemas con las Luces Bajas
» Luces bajas muy bajas
» Problemas electricos con el Azel 1.100
» problemas electricos samara

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4378)
 
mitsunativalomitas (3069)
 
Daniel (3023)
 
Christian Río Negro (2992)
 
La GloriA (2252)
 
GE (2182)
 
gabrielmza (2025)
 
juanpanthro (1960)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)