Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Me presento
Ayer a las 3:25 pm por juanpanthro

» Encuentros y salidas
Ayer a las 3:18 pm por juanpanthro

» Comprando una DID CR 2013
Vie Ago 18, 2017 6:54 pm por Christian Río Negro

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Jue Ago 17, 2017 10:14 pm por Francisco abel

» Gasoil en el aceite del carter
Jue Ago 17, 2017 9:51 pm por Francisco abel

» motor que calienta
Jue Ago 17, 2017 4:14 pm por Maria Laura Nicolau

» problema de arranque en frio con el burro
Miér Ago 16, 2017 10:08 pm por ramonappiolaza

» Consumo de combustible
Mar Ago 15, 2017 1:51 pm por radagast

» MUT 3 actualizacion ?
Lun Ago 14, 2017 10:03 pm por Cirujanico

» Que medida de neumaticos para la L200?
Sáb Ago 12, 2017 9:23 pm por radagast

» Compresor aire acondicionado
Sáb Ago 12, 2017 1:10 pm por maikel

» No entra el over drive en mi L200 sport 2007
Vie Ago 11, 2017 8:49 pm por adrianlopez

» Me presento
Vie Ago 11, 2017 6:48 pm por elfran919

» Cambio de Foco Niebla
Vie Ago 11, 2017 10:30 am por mitsunativalomitas

» consulta para armar un carro
Vie Ago 11, 2017 9:42 am por Christian Río Negro

» NECESITO CAJA DE CAMBIOS PARA LA L200 - 4X4 DOBLE CABINA LA CUADRADITA
Miér Ago 09, 2017 11:30 am por djdamiant

» no entra over drive o 4ta
Mar Ago 08, 2017 9:05 pm por adrianlopez

» Diagramas eléctricos
Mar Ago 08, 2017 8:14 pm por Pablo GB2017

» desarmar el torpedo de mi L200 1993 para arreglar en encendedor que quedo suelto
Mar Ago 08, 2017 2:43 pm por Diego l200

» AUTODIAGNÓSTICO
Mar Ago 08, 2017 1:22 pm por marcocochrane

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problemas electricos (Mitsu L200): luces bajas

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
charlyc
Principiante
Principiante


Cantidad de envíos : 12
Miembro desde : 20/04/2010
Edad : 46
Localización : La Plata

MensajeTema: Problemas electricos (Mitsu L200): luces bajas   Mar Nov 08, 2011 12:01 am

Buenas noches amigos:
Luego de lidiar un par de dias con este problema decidi consultarlos.
Mitsubishi L200 99 (tailandesa)

Falla: no funcionan las luces bajas.

Llevando la llave de luces a la posicion de luces bajas se acciona el rele pero no prenden las luces bajas. Si acciono la llave para dar luces altas, estas encienden pero no quedan activadas.

Revise los fusibles en fusiblera de motor, sus correspondientes rele y diodos; fusibles de habitaculo; lampara, ficha de lampara y nada. No hay corto alguno; buena tierra; llega tension desde llave al rele y del rele a la lampara.

Por otro lado no se si quedo algo de la fusiblera de motor para revisar, pues desconozco la funcion de los demas reles y diodos; lo mismo en la fusiblera de habitaculo, ya que vi tambien un par de reles o diodos y ni idea para que son.

Si alguien de ustedes tuvo el mismo problema, les agradeceria que me orienten con esto

Sera de gran ayuda cualquier comentario.

Saludos cordiales.
Charly
Mitsu L200 1999
La Plata
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2021
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: Problemas electricos (Mitsu L200): luces bajas   Mar Nov 08, 2011 7:21 pm

Las lamparas estan sanas o quemadas?

tendrias q cambiar los relays de las luces bajas y probar.

no se me ocurre nada mas.

saludos
Volver arriba Ir abajo
dmsurfer
Principiante
Principiante
avatar

Cantidad de envíos : 4
Miembro desde : 07/11/2011
Edad : 36
Localización : Montevideo - Uruguay

MensajeTema: Re: Problemas electricos (Mitsu L200): luces bajas   Mar Nov 08, 2011 8:29 pm

Hola Charlyc,

Segun entendi de lo que vos mencoinas aca "Revise los fusibles en fusiblera de motor, sus correspondientes rele y
diodos; fusibles de habitaculo; lampara, ficha de lampara y nada. No hay
corto alguno; buena tierra; llega tension desde llave al rele y del
rele a la lampara." no te quedaria practicamente nada por hacer...pero no te desanimes.

Yo probaria girando la llave de luces a posicion de luces bajas y me fijaria a la salida del releé, ya que el que tengas tension en la bobina no implica que del releé salga tension. fijate si los Contactos del mismo no estan "chispeados" o proba pegandolos con la mano a ver si las luces encienden.

otra cosa que me fijaria, no se si la camioneta tiene alarma, pero si la tiene, toma la precaucion de revisar de donde tomaron las conexiones para el modulito de la alarma. Viste que cuando suena la sirena de la alarma muchas veces tb. prenden las luces y los instaladores no siempre buscan la tension en el cable correcto!!!!

Otra cosa, la instalacion esta bien? La masa del chasis esta bien? y la del motor? ahi tenes que tener 0V a reventar 100mV respecto a masa tanto en la del motor como en la del chasis y con consumidores prendidos!!!

Y si probas con un pilotito desde el portalamparas respecto a cualquier punto de masa? Digo, es basica esta que estoy diciendo, pero con preguntarte no perdia nada...

espero que te haya servido de algo y ni bien se me ocurra otra cosa, te aviso..
Volver arriba Ir abajo
charlyc
Principiante
Principiante


Cantidad de envíos : 12
Miembro desde : 20/04/2010
Edad : 46
Localización : La Plata

MensajeTema: problemas electricos   Mar Nov 08, 2011 9:10 pm

Hola Dmsurfer y Juanpanthro: Gracias por sus comentarios.
les cuento que hoy la lleve a lo de un electricista amigo y encontro el problema; Pudo solucionarlo momentaneamente.
El problema estaba en la llave de luces. Parece ser que al reves que la mayoria de los autos, los que accionan las llaves son los vivos. En los modelos japoneses, las accionan los negativos; es decir, abre o cierra el circuito a traves de masa.
En consecuencia, hay 2 cables que que salen de la ficha de llave de luces. Uno va directo al rele y de ahi a la lampara y el otro va directo a la lampara. Lo que hizo es puentear esos dos cables. El problema es que al pasar de bajas a luces altas, estas ultimas no quedan trabadas. Evidentemente se debe haber jodido un contacto o una bolillita de la llave y hay que desarmarla.

Con respecto a tu observacion respecto a la alarma, tiene mucho sentido y es lo primero que me pregunto el electricista pues vio una cantidad de cables, y muy manoseados. Lo cierto es que la alarma la instalaron hace 1 año y nunca tuve problemas, aunque puede fallar....

vere si desarmo la llave de luces y luego ponerme a chequear los cables de la alarma.

en cuanto solucione el problema de raiz les aviso. Seguramente le servira a otro en algun momento.

Muchas gracias por su ayuda.
Saludos cordiales desde La Plata
Charlyc
Volver arriba Ir abajo
 
Problemas electricos (Mitsu L200): luces bajas
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problemas electricos (Mitsu L200): luces bajas
» Problemas con las Luces Bajas
» Luces bajas muy bajas
» problemas electricos samara
» Problemas electricos

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3251)
 
mitsunativalomitas (3206)
 
Daniel (3154)
 
La GloriA (2252)
 
GE (2252)
 
gabrielmza (2025)
 
juanpanthro (2021)
 
Cirujanico (1951)
 
Rodrigo Navarrete (1151)