Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» motor que calienta
Hoy a las 1:38 pm por Maria Laura Nicolau

» problema de arranque en frio con el burro
Ayer a las 10:08 pm por ramonappiolaza

» Consumo de combustible
Mar Ago 15, 2017 1:51 pm por radagast

» MUT 3 actualizacion ?
Lun Ago 14, 2017 10:03 pm por Cirujanico

» Me presento
Lun Ago 14, 2017 9:18 pm por Aristeo

» Encuentros y salidas
Dom Ago 13, 2017 12:26 am por Fernando A. Ventura

» Que medida de neumaticos para la L200?
Sáb Ago 12, 2017 9:23 pm por radagast

» Compresor aire acondicionado
Sáb Ago 12, 2017 1:10 pm por maikel

» No entra el over drive en mi L200 sport 2007
Vie Ago 11, 2017 8:49 pm por adrianlopez

» Me presento
Vie Ago 11, 2017 6:48 pm por elfran919

» Cambio de Foco Niebla
Vie Ago 11, 2017 10:30 am por mitsunativalomitas

» consulta para armar un carro
Vie Ago 11, 2017 9:42 am por Christian Río Negro

» NECESITO CAJA DE CAMBIOS PARA LA L200 - 4X4 DOBLE CABINA LA CUADRADITA
Miér Ago 09, 2017 11:30 am por djdamiant

» no entra over drive o 4ta
Mar Ago 08, 2017 9:05 pm por adrianlopez

» Diagramas eléctricos
Mar Ago 08, 2017 8:14 pm por Pablo GB2017

» desarmar el torpedo de mi L200 1993 para arreglar en encendedor que quedo suelto
Mar Ago 08, 2017 2:43 pm por Diego l200

» AUTODIAGNÓSTICO
Mar Ago 08, 2017 1:22 pm por marcocochrane

» Presentacion
Mar Ago 08, 2017 10:51 am por Diego l200

» Manual del usuario l200 2002
Lun Ago 07, 2017 7:15 pm por quegley

» La 5° de mi mitsubishi l200 mod. 92 salta
Dom Ago 06, 2017 9:28 pm por hector75

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Aire acondicionado

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Enzomza
Master
Master
avatar

Cantidad de envíos : 531
Miembro desde : 08/12/2011
Edad : 19
Localización : Mendoza,Argentina

MensajeTema: Aire acondicionado   Lun Dic 19, 2011 2:03 pm

Hola a todos!
Ayer murio el aire de la chata! Sad
Esta recien argado, ninguna manguera rota ni nada, al encenderlo no enfria, como que no arranca, la ventilacion si, al encender el aire no arranca.

Si al guien me puede ayudar me gustaria saber donde se encuenta el fusible y el relay del aire acondicionado!
gracias a todos!
saludos
Volver arriba Ir abajo
AndresL
Senior
Senior
avatar

Cantidad de envíos : 257
Miembro desde : 18/12/2011
Edad : 34
Localización : Lomas de Zamora

MensajeTema: Re: Aire acondicionado   Lun Dic 19, 2011 2:51 pm

Enzo probaste en esta pagina poniendo tu VIN a ver si esta el despiece??

http://catalog.gt-parts.ru/

Saludos
Volver arriba Ir abajo
Enzomza
Master
Master
avatar

Cantidad de envíos : 531
Miembro desde : 08/12/2011
Edad : 19
Localización : Mendoza,Argentina

MensajeTema: Re: Aire acondicionado   Mar Dic 20, 2011 4:28 pm

Nadie sabe?????!!!!
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 45
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Aire acondicionado   Mar Dic 20, 2011 5:22 pm

Enzo,si no me equivoco tu chata es 2000 verdad???

Aca te paso el diagrama de fusibles que viene en el manual,igual,no estaria de mas,revisarle el gas...













Fijate,espero te sirva

Abrazo

Seba
Volver arriba Ir abajo
LUCHO B
Senior
Senior
avatar

Cantidad de envíos : 327
Miembro desde : 21/07/2010
Edad : 64
Localización : RIO GALLEGOS

MensajeTema: Re: Aire acondicionado   Miér Dic 21, 2011 12:00 am

hola Enzo me paso lo mismo en la montero el aire estaba cargado y no funcionaba .fijate en la fusiblera del compartimiento del motor que tiene 2 relay redonditos color aluminio uno es del electro y el otro es el del aire invertilos a ver que pasa ,el mio tenia un cable cortado abajo de la fusiblera y ya esta solucionado saludos lucho b
Volver arriba Ir abajo
Enzomza
Master
Master
avatar

Cantidad de envíos : 531
Miembro desde : 08/12/2011
Edad : 19
Localización : Mendoza,Argentina

MensajeTema: Re: Aire acondicionado   Miér Dic 21, 2011 11:49 am

Muchas gracias por las fotos y voy a probar lo de los relay color aluminio!!!!

gracias y saludos
Volver arriba Ir abajo
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: Aire acondicionado   Jue Dic 22, 2011 8:44 am

Enzomza escribió:
Muchas gracias por las fotos y voy a probar lo de los relay color aluminio!!!!

gracias y saludos

Fijate (si llegas a verlo) que el plato del compresor ese acoplado, ya que por ahi puede no estar recibiendo señal.
Volver arriba Ir abajo
http://www.tecno-ref.com
LUCHO B
Senior
Senior
avatar

Cantidad de envíos : 327
Miembro desde : 21/07/2010
Edad : 64
Localización : RIO GALLEGOS

MensajeTema: Re: Aire acondicionado   Lun Ene 09, 2012 5:40 pm

Enzomza que paso con el aire acondicionado ya lo arreglaste ? conta la historia completa jajaj saludos lucho b
Volver arriba Ir abajo
Enzomza
Master
Master
avatar

Cantidad de envíos : 531
Miembro desde : 08/12/2011
Edad : 19
Localización : Mendoza,Argentina

MensajeTema: Re: Aire acondicionado   Mar Ene 10, 2012 12:39 am

La verdade es que miramos todos los fusibles etc y por ej venis co el aire andando bien pero lo bajas un poco y solo andda la ventilacion, desconectas el fusil y lo volves a conectar y anda joya, la verdad mut raro
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2252
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: Aire acondicionado   Mar Ene 10, 2012 9:48 am

hola enzo, tirale un cable del positivo de la bateria al positivo del compresor y fijate si el embrague queda pegado y el aire queda funcionando, o proba de hacerlo en una casa de aires. pareciera que un relay se despega por desgaste o corto por lo que contas o que se desacopla el embrague.
Volver arriba Ir abajo
maikel
Master
Master
avatar

Cantidad de envíos : 897
Miembro desde : 01/12/2010
Edad : 56
Localización : Zona sur GBA

MensajeTema: Re: Aire acondicionado   Mar Ene 10, 2012 11:18 am

Hola Enzo, en mi opinion si bien puede ser un problema electrico tambien puede ser del sistema.

Por ejemplo, si por alguna causa le ingreso humedad al sistema, los sintomas que se presentarian serian similares, el equipo anda un rato, la humedad se congela obstruyendo la valvula de expansion y deja de enfriar. Al encenderlo luego de tenerlo apagado un rato, otra vez empieza a funcionar.

No digo que sea eso, pueden ser varias otras causas entre ellas la que te describo.

Saludos!
Volver arriba Ir abajo
malbec
Junior
Junior
avatar

Cantidad de envíos : 37
Miembro desde : 10/02/2012
Edad : 31
Localización : San Rafael, Mendoza

MensajeTema: Re: Aire acondicionado   Vie Mar 16, 2012 12:43 am

yo tengo el mismo problema, y parece ser electrico, ya que el disco de la polea del compresor se ve que no acopla y si le tiro un positivo directo, acopla y enfria perfecto, el rele y fusible del automatico del compresor como el del electro andan bien, les llega tension para que peguen, lo que no le llega es masa al rele del compresor, no se si tiene alguna proteccion por baja o alta presion que le corte la masa a la bobina de ese rele.. alguien le paso y pudo solucionar esto?? saludos
Volver arriba Ir abajo
Enzomza
Master
Master
avatar

Cantidad de envíos : 531
Miembro desde : 08/12/2011
Edad : 19
Localización : Mendoza,Argentina

MensajeTema: Re: Aire acondicionado   Sáb Mar 17, 2012 12:36 pm

En mi caso lo solucionamos cambiando el fusible del aire por el del intercooler y el del aire al intercooler, hasta ahora andan los dos joyas!!!!


saludos
Volver arriba Ir abajo
malbec
Junior
Junior
avatar

Cantidad de envíos : 37
Miembro desde : 10/02/2012
Edad : 31
Localización : San Rafael, Mendoza

MensajeTema: Re: Aire acondicionado   Lun Mar 26, 2012 12:28 pm

puede ser el termostato que va en el evaporador.. hace que desacople el compresor para que no se congele el condensado.. va atras de la guantera en una ficha que tiene una plaquetita, en mi caso tenia quemado un transistor.. revisenlo se puede puentear esa ficha para probarlo..
saludos
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3206
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: Re: Aire acondicionado   Vie Ago 24, 2012 11:03 pm

hola gente... me ha pasado lo mismo... de repente ha dejado de funcionar el aire, quise revisar los raley y realmente no pude encontrar donde estan ... tengo una L200 96, de las cuadradas. si alguien puede derme una mano se los agradeceria

saludos

martincho
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Enzomza
Master
Master
avatar

Cantidad de envíos : 531
Miembro desde : 08/12/2011
Edad : 19
Localización : Mendoza,Argentina

MensajeTema: Re: Aire acondicionado   Dom Ago 26, 2012 5:12 pm

en la tailandesa estan en una cajita negra cerca de la bateria, no te sabria decir en la japonesa.
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3206
Miembro desde : 28/04/2012
Edad : 41
Localización : las lomitas. formosa

MensajeTema: Re: Aire acondicionado   Dom Sep 30, 2012 7:28 pm

muchachos conocedores de nuestras camionetas!!!

este es el relay del aire????
https://picasaweb.google.com/109008398484211590756/MitsuRoja?authkey=Gv1sRgCNf74-TLkPDGYA#5794099860505565490
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
mgiaquintap
Junior
Junior
avatar

Cantidad de envíos : 178
Miembro desde : 02/04/2012
Edad : 47
Localización : Mendoza

MensajeTema: Re: Aire acondicionado   Miér Oct 03, 2012 10:25 am

GE escribió:
hola enzo, tirale un cable del positivo de la bateria al positivo del compresor y fijate si el embrague queda pegado y el aire queda funcionando, o proba de hacerlo en una casa de aires. pareciera que un relay se despega por desgaste o corto por lo que contas o que se desacopla el embrague.

+10, al igual que MauroB.
En mi otra chata me probaron si pegaba el plato: desconectate las entradas de tensión del compresor del aire, con el motor parado, puenteale el +, el pato se tiene que pegar. Si eso anda, no es el compresor. Sí puede ser el gas, capaz está medio descargado, viste que el circuito no funciona cuando no tiene gas para no quemar el compresor......
Volver arriba Ir abajo
 
Aire acondicionado
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Calentito, pero con aire acondicionado...
» Accesorios AIRE ACONDICIONADO
» Revisar el aire acondicionado previene problemas de salud
» Aire Acondicionado
» Tips para cuidar el aire acondicionado

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3250)
 
mitsunativalomitas (3206)
 
Daniel (3154)
 
La GloriA (2252)
 
GE (2252)
 
gabrielmza (2025)
 
juanpanthro (2019)
 
Cirujanico (1951)
 
Rodrigo Navarrete (1151)