Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» indicador temperatura
Ayer a las 11:24 pm por Christian Río Negro

» Inyector aceite piston
Ayer a las 10:05 pm por nvera70

» CONSEJOS DE REVISION AL ADQUIRIR UNA L200 2016 USADA
Dom Mayo 20, 2018 4:16 pm por trotz

» Conexión Bluetooth L200 Triton 3.2 2010
Sáb Mayo 19, 2018 10:38 pm por greyna

» Me presento desde Neuquén
Sáb Mayo 19, 2018 8:25 pm por mitsunativalomitas

» Presentación
Sáb Mayo 19, 2018 8:24 pm por mitsunativalomitas

» Presentación
Sáb Mayo 19, 2018 8:21 pm por mitsunativalomitas

» Probar bujías incandescentes (se viene el frío)
Sáb Mayo 19, 2018 8:17 pm por choique74

» COMO LEVANTAR L200 TRITÓN UNOS CENTIMETROS
Vie Mayo 18, 2018 6:43 pm por Leandro74

» Homologación del vehículo con defensa.
Vie Mayo 18, 2018 4:53 pm por zanpedro

» Montero G2 Sport 2014
Vie Mayo 18, 2018 8:51 am por zamky

» Motor 4D56: Pregunto ¿Calienta Siempre que se lo exige?
Mar Mayo 15, 2018 8:15 pm por quegley

» Reglaje de Valvulas a un 4d56
Mar Mayo 15, 2018 8:53 am por reitimas

» EXCURSIÓN A LA PUNA CATAMARQUEÑA
Mar Mayo 15, 2018 2:21 am por SHALAKO

» Bluetooth, como los sincronizo?
Lun Mayo 14, 2018 9:37 pm por greyna

» PRESENTACION
Lun Mayo 14, 2018 11:01 am por Hegua

» L 200 DID, problemas con la palanca de la reductora
Lun Mayo 14, 2018 2:13 am por Ismael448

»  Consumo de combustible Montero G2 Spprt
Dom Mayo 13, 2018 6:03 pm por zamky

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Dom Mayo 13, 2018 12:01 pm por sotuyo

» calienta el motor de la l200 hpe automatica 2006
Dom Mayo 13, 2018 11:26 am por guillel200

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Demora para arrancar en FRIO!

Ir abajo 
Ir a la página : 1, 2, 3  Siguiente
AutorMensaje
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 45
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Demora para arrancar en FRIO!   Lun Ene 09, 2012 11:03 am

Desde hace un tiempito esta mas vaga para arrancar en frio,me pasa a la mañana o cuando esta mas de una horita parada...arranca,peno noto que demora unos segundos mas...convengamos que al clima no le puedo hechar culpa jajaja

Sugerencias????? sera un tema de gasoil?

Abrazo

Seba
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2301
Miembro desde : 13/06/2010
Edad : 42
Localización : capital federal

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Ene 09, 2012 5:28 pm

hola, asi com la tiraste pareciera 1 o 2 calentadores quemados !!!
el rulo bien??
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 45
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Ene 09, 2012 5:38 pm

si si,el rulo testea el contacto y se apaga,no hace nada raro...tampoco es que tarda una eternidad,pero tarda un toque mas,supongo que me voy a pegar una pasada por lo de claudio ya que no quisiera jorobar burro,bateria y demas...

Gracias Guille,abrazo

Seba
Volver arriba Ir abajo
neron30
Master
Master
avatar

Cantidad de envíos : 1031
Miembro desde : 23/09/2009
Edad : 47
Localización : Buenos Aires

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Ene 09, 2012 6:39 pm

Es alguna bujia, chequealas, conque una este fallando ya se te complica arrancarla.

Saludos.
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 45
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Ene 09, 2012 9:52 pm

Otro buen dato...mañana chequeo,gracias oscar!

Abrazo
seba
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 45
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Jue Ene 12, 2012 1:36 pm

Tema solucionado:2 bujias detonadas!!!

Muchas gracias muchachos!

Abrazo

Seba
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4466
Miembro desde : 12/12/2010
Edad : 21
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Jue Ene 12, 2012 1:45 pm

La GloriA escribió:
Tema solucionado:2 bujias detonadas!!!

Muchas gracias muchachos!

Abrazo

Seba

Very Happy Very Happy Very Happy Very Happy
Volver arriba Ir abajo
neron30
Master
Master
avatar

Cantidad de envíos : 1031
Miembro desde : 23/09/2009
Edad : 47
Localización : Buenos Aires

MensajeTema: Re: Demora para arrancar en FRIO!   Vie Ene 13, 2012 7:08 pm

La GloriA escribió:
Tema solucionado:2 bujias detonadas!!!

Muchas gracias muchachos!

Abrazo

Seba



Joya, me alegro.

Saludos.
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2080
Miembro desde : 14/03/2010
Edad : 33
Localización : villa mercedes san luis

MensajeTema: Re: Demora para arrancar en FRIO!   Sáb Ene 14, 2012 3:22 am

cambiaste las 4 me imagino...

saludos
Volver arriba Ir abajo
MauroB
Senior
Senior
avatar

Cantidad de envíos : 393
Miembro desde : 18/07/2011
Edad : 32
Localización : Rosario, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Sáb Ene 14, 2012 11:30 pm

Buenisimo que lo hayas solucionado!!

A mi me entro la duda con esto que pones asi que lo voy a hacer revisar. Por las dudas te pregunto cuanto te salio todo como para tener de referencia ya que nunca me toco arreglar esto...

Gracias!!
Volver arriba Ir abajo
http://www.tecno-ref.com
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 45
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Dom Ene 15, 2012 10:17 am

Mauro:Por consejo de claudio valdata,compre las bujias eiko que venden en nippon,salen 120 cada una y son de muy buena calidad!

Juan:cambie solo las 2 que se jodieron,vos decis que seria piola cambiar todas? por?

Abrazo
seba
Volver arriba Ir abajo
MauroB
Senior
Senior
avatar

Cantidad de envíos : 393
Miembro desde : 18/07/2011
Edad : 32
Localización : Rosario, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Dom Ene 15, 2012 11:26 pm

La GloriA escribió:
Mauro:Por consejo de claudio valdata,compre las bujias eiko que venden en nippon,salen 120 cada una y son de muy buena calidad!

Juan:cambie solo las 2 que se jodieron,vos decis que seria piola cambiar todas? por?

Abrazo
seba

Ok gracias!!
Volver arriba Ir abajo
http://www.tecno-ref.com
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2080
Miembro desde : 14/03/2010
Edad : 33
Localización : villa mercedes san luis

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Ene 16, 2012 9:21 am

Se cambian siempre las 4, ya q el uso q tienen es el mismo, tonces a las 2 viejas q te quedan, les queda menos vida q a las 2 nuevas q pusiste.

saludos
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 56
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Ene 16, 2012 9:36 am

La GloriA escribió:
Tema solucionado:2 bujias detonadas!!!

Muchas gracias muchachos!

Abrazo

Seba

Seba conoces el cuento en el que un elefante ayuda a cruzar a una hormiguita un rio????

igual vos jajajajaja
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 45
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Ene 23, 2012 8:30 pm

Malas nuevas! siguio mas o menos igual,hoy pase por lo de claudio y aparentemente hay que adelantarle un toque la bomba,tal cual comento ciru en su momento. lo curioso es que a diferencia de aquel post,la demora es en frio. de todos modos me explicaba claudio que suele pasar por desgaste. Mañana me pongo en contacto con el bombista que me recomendo y les cuento.

Abrazo
seba
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 45
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Ene 25, 2012 12:45 pm

AHHHHH!!!! ME VUELVO LOCOOOO!!!!

Ya saben el uso en kms que le doy no? Bueno,ergo,un tanque de gasoil me dura un mes y monedas por lo general,ok,ayer me quedaban 10 litros y le llene el tanque con shell (la carga anterior habia sido con esso)

Hoy a la mañana,16 grados,fresquito,arranco a la mañana y....milagro!!! arranco como si nada,sin fumar y sin esfuerzo!!! llego al laburo,arranco otra vez en caliente y arranca de toque y sin pisar el pedal!!!!!!!!!

Conclusion....me guardo el nro del bombista por ahora,parece que fue coincidente los calentadores con el hecho de gasoil berreta,porque ahora si es un violin!

Espero dar por cerrado el post! JAJAJAJAJAJAJA

Abrazo

Seba
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 56
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Ene 25, 2012 12:59 pm

aditamento para gas oil TOTAL o JHON DEERE
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4466
Miembro desde : 12/12/2010
Edad : 21
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Ene 25, 2012 2:02 pm

El fórmula le pusiste Seba?Obviamente mas el aditivo JD no?Que bueno!
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 45
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Ene 25, 2012 2:08 pm

Tal cual,formula mas aditivo,en la carga anterior fue esso SIN aditivo (no tenia)

Abrazo

Seba
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4466
Miembro desde : 12/12/2010
Edad : 21
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Ene 25, 2012 2:09 pm

La GloriA escribió:
Tal cual,formula mas aditivo,en la carga anterior fue esso SIN aditivo (no tenia)

Abrazo

Seba

Joya, che cuidala, si es que no la vendés antes de que tenga la plata te la compro, jajajajajajaja, abrazo
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Demora para arrancar en FRIO!   

Volver arriba Ir abajo
 
Demora para arrancar en FRIO!
Volver arriba 
Página 1 de 3.Ir a la página : 1, 2, 3  Siguiente

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3322)
 
mitsunativalomitas (3262)
 
Daniel (3230)
 
GE (2301)
 
La GloriA (2252)
 
juanpanthro (2080)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)