Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Turorial reparación de flotante nivel de gasoil.
Hoy a las 7:21 pm por nanodomingo

» Ruido en la doble
Hoy a las 7:15 pm por nanodomingo

» TAPA DE CILINDROS; o CIGUEÑAL. Compra de camioneta rota.
Hoy a las 5:26 pm por patricio87

» Montero 2.6 GLX (98), 2.8 GLS (98), 2.8 mod 2001 linea nueva. Cuál elegir?
Hoy a las 5:02 pm por patricio87

» falla del alternador en el tablero
Hoy a las 3:08 pm por facujara

» sacar bulon de la polea de cigueñal
Hoy a las 1:10 pm por eber

» Homologación del vehículo con defensa.
Hoy a las 10:17 am por PLB1979

» Portada del foro
Hoy a las 9:07 am por mitsunativalomitas

» taller recomendado en zona de Gral roca Río Negro
Hoy a las 8:05 am por GE

» Ruido delantero al andar 4x4
Hoy a las 8:02 am por GE

» presenacion
Hoy a las 5:26 am por ramonappiolaza

» Presentación
Hoy a las 2:37 am por juanpanthro

» Me Presento
Ayer a las 11:19 pm por Damian C Costa

» me presento
Ayer a las 9:22 pm por Christian Río Negro

» RESORTE DEL TENSOR DEL BALANCEADOR ARMONICO DE LA SPORT 2005
Sáb Jun 24, 2017 11:06 pm por MARCELO BOTELLO

» Como reiniciar computadora para Apagar Luz SRS, despues de reparacion del Flex de Airbag
Vie Jun 23, 2017 3:15 pm por neron30

» Velocimetro y cuenta Kilometros no funcioma
Vie Jun 23, 2017 7:57 am por NIKKOTDF

» me presento desde uruguay!!!
Jue Jun 22, 2017 11:13 pm por PLB1979

»  COMPRA AQUI LOS CALCOS DEL CLUB MITSU L200
Jue Jun 22, 2017 9:36 am por Daniel

» RESETEAR CHECK ENGINE MITSUBISHI L200 DAKAR / 2008
Miér Jun 21, 2017 12:47 pm por cabecita

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Demora para arrancar en FRIO!

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2, 3  Siguiente
AutorMensaje
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 44
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Demora para arrancar en FRIO!   Lun Ene 09, 2012 11:03 am

Desde hace un tiempito esta mas vaga para arrancar en frio,me pasa a la mañana o cuando esta mas de una horita parada...arranca,peno noto que demora unos segundos mas...convengamos que al clima no le puedo hechar culpa jajaja

Sugerencias????? sera un tema de gasoil?

Abrazo

Seba
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2223
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Ene 09, 2012 5:28 pm

hola, asi com la tiraste pareciera 1 o 2 calentadores quemados !!!
el rulo bien??
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 44
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Ene 09, 2012 5:38 pm

si si,el rulo testea el contacto y se apaga,no hace nada raro...tampoco es que tarda una eternidad,pero tarda un toque mas,supongo que me voy a pegar una pasada por lo de claudio ya que no quisiera jorobar burro,bateria y demas...

Gracias Guille,abrazo

Seba
Volver arriba Ir abajo
neron30
Master
Master
avatar

Cantidad de envíos : 1030
Miembro desde : 23/09/2009
Edad : 46
Localización : Buenos Aires

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Ene 09, 2012 6:39 pm

Es alguna bujia, chequealas, conque una este fallando ya se te complica arrancarla.

Saludos.
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 44
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Ene 09, 2012 9:52 pm

Otro buen dato...mañana chequeo,gracias oscar!

Abrazo
seba
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 44
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Jue Ene 12, 2012 1:36 pm

Tema solucionado:2 bujias detonadas!!!

Muchas gracias muchachos!

Abrazo

Seba
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Jue Ene 12, 2012 1:45 pm

La GloriA escribió:
Tema solucionado:2 bujias detonadas!!!

Muchas gracias muchachos!

Abrazo

Seba

Very Happy Very Happy Very Happy Very Happy
Volver arriba Ir abajo
neron30
Master
Master
avatar

Cantidad de envíos : 1030
Miembro desde : 23/09/2009
Edad : 46
Localización : Buenos Aires

MensajeTema: Re: Demora para arrancar en FRIO!   Vie Ene 13, 2012 7:08 pm

La GloriA escribió:
Tema solucionado:2 bujias detonadas!!!

Muchas gracias muchachos!

Abrazo

Seba



Joya, me alegro.

Saludos.
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2001
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: Demora para arrancar en FRIO!   Sáb Ene 14, 2012 3:22 am

cambiaste las 4 me imagino...

saludos
Volver arriba Ir abajo
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Sáb Ene 14, 2012 11:30 pm

Buenisimo que lo hayas solucionado!!

A mi me entro la duda con esto que pones asi que lo voy a hacer revisar. Por las dudas te pregunto cuanto te salio todo como para tener de referencia ya que nunca me toco arreglar esto...

Gracias!!
Volver arriba Ir abajo
http://www.tecno-ref.com
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 44
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Dom Ene 15, 2012 10:17 am

Mauro:Por consejo de claudio valdata,compre las bujias eiko que venden en nippon,salen 120 cada una y son de muy buena calidad!

Juan:cambie solo las 2 que se jodieron,vos decis que seria piola cambiar todas? por?

Abrazo
seba
Volver arriba Ir abajo
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Dom Ene 15, 2012 11:26 pm

La GloriA escribió:
Mauro:Por consejo de claudio valdata,compre las bujias eiko que venden en nippon,salen 120 cada una y son de muy buena calidad!

Juan:cambie solo las 2 que se jodieron,vos decis que seria piola cambiar todas? por?

Abrazo
seba

Ok gracias!!
Volver arriba Ir abajo
http://www.tecno-ref.com
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2001
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Ene 16, 2012 9:21 am

Se cambian siempre las 4, ya q el uso q tienen es el mismo, tonces a las 2 viejas q te quedan, les queda menos vida q a las 2 nuevas q pusiste.

saludos
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Ene 16, 2012 9:36 am

La GloriA escribió:
Tema solucionado:2 bujias detonadas!!!

Muchas gracias muchachos!

Abrazo

Seba

Seba conoces el cuento en el que un elefante ayuda a cruzar a una hormiguita un rio????

igual vos jajajajaja
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 44
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Ene 23, 2012 8:30 pm

Malas nuevas! siguio mas o menos igual,hoy pase por lo de claudio y aparentemente hay que adelantarle un toque la bomba,tal cual comento ciru en su momento. lo curioso es que a diferencia de aquel post,la demora es en frio. de todos modos me explicaba claudio que suele pasar por desgaste. Mañana me pongo en contacto con el bombista que me recomendo y les cuento.

Abrazo
seba
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 44
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Ene 25, 2012 12:45 pm

AHHHHH!!!! ME VUELVO LOCOOOO!!!!

Ya saben el uso en kms que le doy no? Bueno,ergo,un tanque de gasoil me dura un mes y monedas por lo general,ok,ayer me quedaban 10 litros y le llene el tanque con shell (la carga anterior habia sido con esso)

Hoy a la mañana,16 grados,fresquito,arranco a la mañana y....milagro!!! arranco como si nada,sin fumar y sin esfuerzo!!! llego al laburo,arranco otra vez en caliente y arranca de toque y sin pisar el pedal!!!!!!!!!

Conclusion....me guardo el nro del bombista por ahora,parece que fue coincidente los calentadores con el hecho de gasoil berreta,porque ahora si es un violin!

Espero dar por cerrado el post! JAJAJAJAJAJAJA

Abrazo

Seba
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 55
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Ene 25, 2012 12:59 pm

aditamento para gas oil TOTAL o JHON DEERE
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Ene 25, 2012 2:02 pm

El fórmula le pusiste Seba?Obviamente mas el aditivo JD no?Que bueno!
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 44
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Ene 25, 2012 2:08 pm

Tal cual,formula mas aditivo,en la carga anterior fue esso SIN aditivo (no tenia)

Abrazo

Seba
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Ene 25, 2012 2:09 pm

La GloriA escribió:
Tal cual,formula mas aditivo,en la carga anterior fue esso SIN aditivo (no tenia)

Abrazo

Seba

Joya, che cuidala, si es que no la vendés antes de que tenga la plata te la compro, jajajajajajaja, abrazo
Volver arriba Ir abajo
 
Demora para arrancar en FRIO!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 3.Ir a la página : 1, 2, 3  Siguiente
 Temas similares
-
» Máscara para el frio de fernycarm...
» Busco pantalon para el frio
» Protectores para el frio de las manos
» ropa para mucho frio y lluvia
» VENTA DE CAPAS PARA GALGOS, PARA EL FRIO!!

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3215)
 
mitsunativalomitas (3185)
 
Daniel (3136)
 
La GloriA (2252)
 
GE (2223)
 
gabrielmza (2025)
 
juanpanthro (2001)
 
Cirujanico (1949)
 
jose antonio andreoli (1149)