Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Me presento
Hoy a las 9:32 pm por Rodrigo Navarrete

» PUBLICIDADES GRÁFICAS DE ANTAÑO...
Hoy a las 9:16 pm por Friulano

» Juntada en capital federal
Hoy a las 8:34 pm por mitsunativalomitas

» Hola saludos ¡¡¡
Hoy a las 6:49 pm por maedrhos

» MANUAL DE TALLER L200. EN ESPAÑOL. LINK ACTUALIZADO
Hoy a las 6:40 pm por Eduardo Coronado

» VENTILADOR PARA AIRE ACONDICIONADO
Hoy a las 12:33 pm por virusito

» Falla inyeccion
Hoy a las 9:23 am por Christian Río Negro

» Me presento
Hoy a las 9:18 am por Christian Río Negro

» Presentacion
Hoy a las 9:17 am por Christian Río Negro

» Falla en la aceleracion
Hoy a las 1:31 am por Ronny_rd

» reparacion de butacas sport
Ayer a las 10:02 pm por mariete

» Conexión de Luces para Trailer
Mar Dic 06, 2016 8:25 pm por Omarsama

» Cuando nos juntamos?
Lun Dic 05, 2016 3:28 pm por sufemdq

» me presento desde el oeste
Dom Dic 04, 2016 6:01 pm por xose

» me presento ante este foro
Dom Dic 04, 2016 5:43 pm por Christian Río Negro

» alarma pst, x28 y/o acelerómetro
Dom Dic 04, 2016 7:05 am por xose

» barra estabilizadora trasera para l200
Sáb Dic 03, 2016 11:17 pm por juanpanthro

» cubiertas para l200 outdoor
Sáb Dic 03, 2016 9:25 pm por mariete

» Presentación.
Sáb Dic 03, 2016 6:13 pm por Christian Río Negro

» Presentanding Pelacable D´Amianté
Jue Dic 01, 2016 2:20 pm por Rodrigo Navarrete

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 Demora para arrancar en FRIO!

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
La GloriA
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 44
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Demora para arrancar en FRIO!   Lun Ene 09, 2012 11:03 am

Recuerdo del primer mensaje :

Desde hace un tiempito esta mas vaga para arrancar en frio,me pasa a la mañana o cuando esta mas de una horita parada...arranca,peno noto que demora unos segundos mas...convengamos que al clima no le puedo hechar culpa jajaja

Sugerencias????? sera un tema de gasoil?

Abrazo

Seba
Volver arriba Ir abajo

AutorMensaje
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4382
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Dom Mar 25, 2012 7:32 pm

maxx escribió:
Lisandro escribió:
maxx escribió:
La GloriA escribió:
AHHHHH!!!! ME VUELVO LOCOOOO!!!!

Ya saben el uso en kms que le doy no? Bueno,ergo,un tanque de gasoil me dura un mes y monedas por lo general,ok,ayer me quedaban 10 litros y le llene el tanque con shell (la carga anterior habia sido con esso)

Hoy a la mañana,16 grados,fresquito,arranco a la mañana y....milagro!!! arranco como si nada,sin fumar y sin esfuerzo!!! llego al laburo,arranco otra vez en caliente y arranca de toque y sin pisar el pedal!!!!!!!!!

Conclusion....me guardo el nro del bombista por ahora,parece que fue coincidente los calentadores con el hecho de gasoil berreta,porque ahora si es un violin!

Espero dar por cerrado el post! JAJAJAJAJAJAJA

Abrazo

Seba









hey hey hey seba, disculpa q toque el tema un poco tarde, pero el final no lo entendio me di cuenta q cambiastes dos bujiass de precalentamiento, primer pregunta, te sirvio cambiar solo dos a diferencia de 4 ??? y la segunda que fue el final q no entendi hahaha senti como si fuera otro idioma, le echastes algun aditamiento al tanque de diesel o q fue ???

SUFRO SUFRO CON EL MISMO PROBLEMA hasta le cambie la bomba de trasiego de diesel, y sigue igual ahora solo me falta las bujias pero estoy espera si es mejor comprar todas o solo la mala GRACIAS SEBA ESPERO Q ME AYUDES


Maxx, lo que hizo Seba, fue cambiar 2 bujías las cuales tenía quemadas, y además el al gas-oil le hecha aditivo John Deere, si no recuerdo mal, cuando le puso gas-oil Esso le demoraba para arrancar, pero esta ves no hecho el aditivo, luego cargó gas-oil Shell más el aditivo, y listo, todo joya.Suerte





GRACIAS Lisandro, pero disculpa la ignorancia, acá en mi país no es común ese termino "gas-oil" se refieren al combustible común osea diesel ???



Exactamente.
Volver arriba Ir abajo
maxx
Principiante
Principiante


Cantidad de envíos : 17
Miembro desde : 24/03/2012
Edad : 29
Localización : San José Costa Rica

MensajeTema: Re: Demora para arrancar en FRIO!   Dom Mar 25, 2012 10:30 pm

Lisandro un millon de gracias, acá no hace diferencia ya que tenemos un refinadora del estado x lo tanto es el mismo diesel, no hay marcas... voy a comprar ese aditivo, de esa marca john deere, de nuevo gracias y si aparece pendiente a la experiencia q tuvo el seba.


Feliz Domingo
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4382
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Mar 26, 2012 12:41 pm

maxx escribió:
Lisandro un millon de gracias, acá no hace diferencia ya que tenemos un refinadora del estado x lo tanto es el mismo diesel, no hay marcas... voy a comprar ese aditivo, de esa marca john deere, de nuevo gracias y si aparece pendiente a la experiencia q tuvo el seba.


Feliz Domingo



De nada Maxx, ponele 45cc antes de poner el gas-oil.Saludos
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 44
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Mar 26, 2012 6:32 pm

Licha te contrato como mi "vocero oficial"!!! JAJAJAJAJA Espectacular lo tuyo!

Maxx perdon por la demora en la respuesta,igual Lisandro te dijo exactamente lo mismo que te hubiera dicho yo!

Abrazo

Seba
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4382
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Mar 26, 2012 7:39 pm

La GloriA escribió:
Licha te contrato como mi "vocero oficial"!!! JAJAJAJAJA Espectacular lo tuyo!

Maxx perdon por la demora en la respuesta,igual Lisandro te dijo exactamente lo mismo que te hubiera dicho yo!

Abrazo

Seba



jajajjajaja, gracias Seba! cheers cheers
Volver arriba Ir abajo
maxx
Principiante
Principiante


Cantidad de envíos : 17
Miembro desde : 24/03/2012
Edad : 29
Localización : San José Costa Rica

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Mar 26, 2012 8:26 pm

La GloriA escribió:
Licha te contrato como mi "vocero oficial"!!! JAJAJAJAJA Espectacular lo tuyo!

Maxx perdon por la demora en la respuesta,igual Lisandro te dijo exactamente lo mismo que te hubiera dicho yo!

Abrazo

Seba

Este lisandro bastante colaborador eh, les agradezco muchísimo, x cierto hoy fui al taller de unos tios, saqué las bujías de precalentamiento, las probé como indicaron y las 4 estaban quemadas jajaja, volvi a comprar de la misma marca unas japonesas de 11v las probé y calientan super rápido, mas adelante les comento como me fue en frió q es la prueba final ! saludos !
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4382
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Mar 26, 2012 9:23 pm

maxx escribió:
La GloriA escribió:
Licha te contrato como mi "vocero oficial"!!! JAJAJAJAJA Espectacular lo tuyo!

Maxx perdon por la demora en la respuesta,igual Lisandro te dijo exactamente lo mismo que te hubiera dicho yo!

Abrazo

Seba

Este lisandro bastante colaborador eh, les agradezco muchísimo, x cierto hoy fui al taller de unos tios, saqué las bujías de precalentamiento, las probé como indicaron y las 4 estaban quemadas jajaja, volvi a comprar de la misma marca unas japonesas de 11v las probé y calientan super rápido, mas adelante les comento como me fue en frió q es la prueba final ! saludos !


Gracias loco, el fanatismo hace que sea así jaja Very Happy, las 4?juju, como no iba a renegar para arrancar, tiene que arrancar al toque!Saludos
Volver arriba Ir abajo
roby
Junior
Junior


Cantidad de envíos : 28
Miembro desde : 31/10/2011
Edad : 48
Localización : neuquen

MensajeTema: Re: Demora para arrancar en FRIO!   Jue Abr 05, 2012 2:18 pm

Hola, perdón x engancharme tarde,pero es un tema que me toca.Yo le cambié las 4 de precalentamiento (a mi 99" cuadradita) de exquisito que soy, y si bien arranca mucho mejor en frío,a veces,"sigue" tardando un segundito más en arrancar.Claro que arranca parejito y sin humo.
Un amigo tiene una 96 y le cambió "sólo" 2 (de 4 bujías) y le quedó muy bien.Y arranca más rápido que la mía.
Un mecánico me dijo que era problema de "desgaste" de la bomba,y se podía tocar (pero cuanto menos mano meta,mejor!) Creo que lo mismo le había dicho a Seba,no?
Bueno,esto lo quería compartir.
A propósito: ¿saben cuánto valen las bujías de precalentamiento Bosch (made in Japan) en San Martin de los Andes??........$200 mangos!!!!!
Volver arriba Ir abajo
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Mar Jun 12, 2012 10:45 am

La GloriA escribió:
Mauro:Por consejo de claudio valdata,compre las bujias eiko que venden en nippon,salen 120 cada una y son de muy buena calidad!

Juan:cambie solo las 2 que se jodieron,vos decis que seria piola cambiar todas? por?

Abrazo
seba

Hola Seba, recién ahora que vino el frío se me dio por llevarla a revisar y tengo 2 bujías rotas. Llame a Nippon y salen 150 cada una, pero me preguntan si son de 11v o 12v

Tenes idea?
Volver arriba Ir abajo
http://www.tecno-ref.com
jose antonio andreoli
Master
Master


Cantidad de envíos : 1146
Miembro desde : 26/06/2011
Edad : 60
Localización : Comodoro rivadavia Chubut

MensajeTema: Re: Demora para arrancar en FRIO!   Mar Jun 12, 2012 12:26 pm

Hola Mauro son de 11 vol si pones las de 12 se queman rapido

un abrazo Pepe
Volver arriba Ir abajo
http://pepeandreoli56@yahoo.com.ar
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4382
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Mar Jun 12, 2012 1:41 pm

jose antonio andreoli escribió:
Hola Mauro son de 11 vol si pones las de 12 se queman rapido

un abrazo Pepe

Pepe, puede que esté haciendo una pregunta boba, pero si la batería es de 12v las bujías no deberían ser de 12v también?Porque si funciona con 11v y le llegan 12v se queman, o hay algo que no se?
Volver arriba Ir abajo
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Mar Jun 12, 2012 4:54 pm

jose antonio andreoli escribió:
Hola Mauro son de 11 vol si pones las de 12 se queman rapido

un abrazo Pepe

Bueno muchas gracias.!! No tenia idea de que venían 2 tensiones de bujías y menos que los de nippon no iban a saber cual va...

Ya le encargue las 4 para dejar todas nuevas por las dudas..
Volver arriba Ir abajo
http://www.tecno-ref.com
jose antonio andreoli
Master
Master


Cantidad de envíos : 1146
Miembro desde : 26/06/2011
Edad : 60
Localización : Comodoro rivadavia Chubut

MensajeTema: Re: Demora para arrancar en FRIO!   Mar Jun 12, 2012 5:44 pm

Lisandro escribió:
jose antonio andreoli escribió:
Hola Mauro son de 11 vol si pones las de 12 se queman rapido

un abrazo Pepe

Pepe, puede que esté haciendo una pregunta boba, pero si la batería es de 12v las bujías no deberían ser de 12v también?Porque si funciona con 11v y le llegan 12v se queman, o hay algo que no se?


Hola Lisandro mira de las bujias no tengo la menor idea porque tienen que ser de 11v y no 12 yo lo lei no se donde cuando la compre tenia 2 quemadas y eran de 12 y las 2 que eastaban sanas eran de 11v y cuando las compre el tipo me dijo que la l200 llebava de 11 voltios hay un post buscalo que habla del tema y lo escribieron los muchachos que la tienen clara

un abrazo Pepe
Volver arriba Ir abajo
http://pepeandreoli56@yahoo.com.ar
La GloriA
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 44
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Jun 13, 2012 6:34 pm

Mauro,pepe esta en lo cierto,son de 11!

Abrazo y perdon por la demora en responder
seba
Volver arriba Ir abajo
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Jun 13, 2012 7:20 pm

La GloriA escribió:
Mauro,pepe esta en lo cierto,son de 11!

Abrazo y perdon por la demora en responder
seba

No hay drama, muchas gracias por el dato!!
Volver arriba Ir abajo
http://www.tecno-ref.com
sebas
Master
Master


Cantidad de envíos : 762
Miembro desde : 27/03/2012
Edad : 34
Localización : San guillermo (sta fe)

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Jun 13, 2012 10:32 pm

yo la unica bujia que conozco es la de la moto Laughing Laughing Laughing :lol:con el frio que hace no arranca ni la bicicleta jajajaj
Volver arriba Ir abajo
fmfigue
Senior
Senior


Cantidad de envíos : 254
Miembro desde : 05/12/2010
Edad : 39
Localización : Tucumán

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Jun 13, 2012 11:02 pm

Aha recién me entero este tema de los voltajes justo ando por hacer cambiar las benditas bujías alguna marca en especial a recomendar????
Volver arriba Ir abajo
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Jun 13, 2012 11:15 pm

fmfigue escribió:
Aha recién me entero este tema de los voltajes justo ando por hacer cambiar las benditas bujías alguna marca en especial a recomendar????

Las que recomendo Claudio Valdata segun Seba son las Eiko a $150 c/u (en nippon part), pero si le queres poner las originales en Casa Jonte salen $600 c/u.

Volver arriba Ir abajo
http://www.tecno-ref.com
fmfigue
Senior
Senior


Cantidad de envíos : 254
Miembro desde : 05/12/2010
Edad : 39
Localización : Tucumán

MensajeTema: Re: Demora para arrancar en FRIO!   Jue Jun 14, 2012 2:55 pm

Buenísimo el dato muchas gracias!!! la verdad que estan caras las originales con una de esas me compro las 4 de las otra asi duren la mitad no se justifica gastar tanto en eso.
Volver arriba Ir abajo
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Jue Jun 14, 2012 3:00 pm

fmfigue escribió:
Buenísimo el dato muchas gracias!!! la verdad que estan caras las originales con una de esas me compro las 4 de las otra asi duren la mitad no se justifica gastar tanto en eso.

Seguro, eso mismo pensé yo. Hoy me llegaron las 4 Eiko así que mañana las coloco.

Cualquier cosa si las vas a comprar en nippon parts habla con gaston al 011 4641 8168 que me atendio muy bien.
Volver arriba Ir abajo
http://www.tecno-ref.com
Daniel
Administrador
Administrador


Cantidad de envíos : 3023
Miembro desde : 29/08/2009
Edad : 52
Localización : City Bell

MensajeTema: Re: Demora para arrancar en FRIO!   Jue Jun 14, 2012 6:04 pm

MauroB escribió:
fmfigue escribió:
Aha recién me entero este tema de los voltajes justo ando por hacer cambiar las benditas bujías alguna marca en especial a recomendar????

Las que recomendo Claudio Valdata segun Seba son las Eiko a $150 c/u (en nippon part), pero si le queres poner las originales en Casa Jonte salen $600 c/u.


Yo compré la semana pasada las mismas en Nipon y también por recomendacion de Claudio...(tenía 3 quemadas andaba una sola y arrancaba igual....que fierrooo!!!)
Deciles que sos del Club que por ahi te hace un 5%
Abrazo

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Jue Jun 14, 2012 8:37 pm

Daniel escribió:
MauroB escribió:
fmfigue escribió:
Aha recién me entero este tema de los voltajes justo ando por hacer cambiar las benditas bujías alguna marca en especial a recomendar????

Las que recomendo Claudio Valdata segun Seba son las Eiko a $150 c/u (en nippon part), pero si le queres poner las originales en Casa Jonte salen $600 c/u.


Yo compré la semana pasada las mismas en Nipon y también por recomendacion de Claudio...(tenía 3 quemadas andaba una sola y arrancaba igual....que fierrooo!!!)
Deciles que sos del Club que por ahi te hace un 5%
Abrazo

Naaaa hubieras avisado antes!! Un 5 es un 5!!!

Volver arriba Ir abajo
http://www.tecno-ref.com
La GloriA
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 44
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Vie Jun 15, 2012 10:01 am

son un cañon las eiko,desde que las puse arranca genial con fresca y todo!

Abrazo

Seba
Volver arriba Ir abajo
pillo
Senior
Senior


Cantidad de envíos : 250
Miembro desde : 23/03/2012
Edad : 37
Localización : General Deheza

MensajeTema: Re: Demora para arrancar en FRIO!   Vie Jun 15, 2012 2:15 pm

Yo tengo puestas bujias Beru alemanas, que son las que consegui aca en Gral deheza hace un año cuando las cambie. Funcionan bien son de 11 v y la chata arranca al toque. La verdad es que a la marca ni la conocia, pero cuando fui a comprar era lo que habia y las puse y salieron buenas.
Volver arriba Ir abajo
Daniel
Administrador
Administrador


Cantidad de envíos : 3023
Miembro desde : 29/08/2009
Edad : 52
Localización : City Bell

MensajeTema: Re: Demora para arrancar en FRIO!   Vie Jun 15, 2012 8:52 pm

MauroB escribió:
Daniel escribió:
MauroB escribió:
fmfigue escribió:
Aha recién me entero este tema de los voltajes justo ando por hacer cambiar las benditas bujías alguna marca en especial a recomendar????

Las que recomendo Claudio Valdata segun Seba son las Eiko a $150 c/u (en nippon part), pero si le queres poner las originales en Casa Jonte salen $600 c/u.


Yo compré la semana pasada las mismas en Nipon y también por recomendacion de Claudio...(tenía 3 quemadas andaba una sola y arrancaba igual....que fierrooo!!!)
Deciles que sos del Club que por ahi te hace un 5%
Abrazo

Naaaa hubieras avisado antes!! Un 5 es un 5!!!


Mauro, no es que este descuento esté arreglado con Nippon, pero ellos hacen publicidad en la página, por ahi si les decías que sacaste el dato de acá te hacían una atención. Pero no te lo puedo asegurar....hay que regatearle un poco nada mas...jajajajaajjj
Abrazo

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
 
Demora para arrancar en FRIO!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2
 Temas similares
-
» Máscara para el frio de fernycarm...
» Busco pantalon para el frio
» Protectores para el frio de las manos
» ropa para mucho frio y lluvia
» VENTA DE CAPAS PARA GALGOS, PARA EL FRIO!!

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4382)
 
mitsunativalomitas (3070)
 
Daniel (3023)
 
Christian Río Negro (2998)
 
La GloriA (2252)
 
GE (2183)
 
gabrielmza (2025)
 
juanpanthro (1963)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)