Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» COMBO GORRA + LLAVERO + CALCO CLUB MITSU L200
Hoy a las 8:59 am por Daniel

» Mitsubishi L200 Katana 2009 se acelera sola
Hoy a las 8:54 am por herarimor

» MANUAL DEL PROPIETARIO L200 TRITON
Hoy a las 2:19 am por Marco

» App Topic It
Ayer a las 9:44 am por Daniel

» Me sopla gasoil por el inyector
Miér Oct 18, 2017 10:48 pm por Vicentedilullo

» Consumo aceite motor 4M41
Mar Oct 17, 2017 9:04 pm por maikel

» Manual ajuste TGV
Mar Oct 17, 2017 10:13 am por Rodrigo Navarrete

» relay bujias L200 HPE 2007
Mar Oct 17, 2017 9:20 am por Rodrigo Navarrete

» Dimensiones de Tornillos L200 4d56 2009
Lun Oct 16, 2017 1:33 pm por Rodrigo Navarrete

» Chevrolet s10 TRAIDOR a la marca
Vie Oct 13, 2017 11:38 pm por 22xt600

» Manual Usuario L200 Magnum 1997
Jue Oct 12, 2017 11:50 am por Beolano78

» Me presento
Miér Oct 11, 2017 5:52 pm por emendezbertoa

» Consumo de combustible
Mar Oct 10, 2017 12:34 am por radagast

» AYUDA CODIGO U1073- U1101- U1102- U1110 KATANA L200
Lun Oct 09, 2017 10:44 pm por yota222

» Me presento
Sáb Oct 07, 2017 9:08 pm por Beolano78

» filtro aceite caja
Sáb Oct 07, 2017 2:11 pm por granaderorojo

» ralenti inestable y perdida de potencia l200 outdoor - agun tecnico ??
Vie Oct 06, 2017 1:47 pm por Christian Río Negro

» palmo el diferencial...!!
Vie Oct 06, 2017 12:01 pm por mitsunativalomitas

» sonido que se detiene al pisar embrague
Vie Oct 06, 2017 11:55 am por mitsunativalomitas

» Potenciacion motor 4M41 L-200 Triton
Vie Oct 06, 2017 12:24 am por hbap041

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Demora para arrancar en FRIO!

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2, 3  Siguiente
AutorMensaje
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 45
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Demora para arrancar en FRIO!   Lun Ene 09, 2012 11:03 am

Recuerdo del primer mensaje :

Desde hace un tiempito esta mas vaga para arrancar en frio,me pasa a la mañana o cuando esta mas de una horita parada...arranca,peno noto que demora unos segundos mas...convengamos que al clima no le puedo hechar culpa jajaja

Sugerencias????? sera un tema de gasoil?

Abrazo

Seba
Volver arriba Ir abajo

AutorMensaje
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4465
Miembro desde : 12/12/2010
Edad : 21
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Dom Mar 25, 2012 7:32 pm

maxx escribió:
Lisandro escribió:
maxx escribió:
La GloriA escribió:
AHHHHH!!!! ME VUELVO LOCOOOO!!!!

Ya saben el uso en kms que le doy no? Bueno,ergo,un tanque de gasoil me dura un mes y monedas por lo general,ok,ayer me quedaban 10 litros y le llene el tanque con shell (la carga anterior habia sido con esso)

Hoy a la mañana,16 grados,fresquito,arranco a la mañana y....milagro!!! arranco como si nada,sin fumar y sin esfuerzo!!! llego al laburo,arranco otra vez en caliente y arranca de toque y sin pisar el pedal!!!!!!!!!

Conclusion....me guardo el nro del bombista por ahora,parece que fue coincidente los calentadores con el hecho de gasoil berreta,porque ahora si es un violin!

Espero dar por cerrado el post! JAJAJAJAJAJAJA

Abrazo

Seba









hey hey hey seba, disculpa q toque el tema un poco tarde, pero el final no lo entendio me di cuenta q cambiastes dos bujiass de precalentamiento, primer pregunta, te sirvio cambiar solo dos a diferencia de 4 ??? y la segunda que fue el final q no entendi hahaha senti como si fuera otro idioma, le echastes algun aditamiento al tanque de diesel o q fue ???

SUFRO SUFRO CON EL MISMO PROBLEMA hasta le cambie la bomba de trasiego de diesel, y sigue igual ahora solo me falta las bujias pero estoy espera si es mejor comprar todas o solo la mala GRACIAS SEBA ESPERO Q ME AYUDES


Maxx, lo que hizo Seba, fue cambiar 2 bujías las cuales tenía quemadas, y además el al gas-oil le hecha aditivo John Deere, si no recuerdo mal, cuando le puso gas-oil Esso le demoraba para arrancar, pero esta ves no hecho el aditivo, luego cargó gas-oil Shell más el aditivo, y listo, todo joya.Suerte





GRACIAS Lisandro, pero disculpa la ignorancia, acá en mi país no es común ese termino "gas-oil" se refieren al combustible común osea diesel ???



Exactamente.
Volver arriba Ir abajo
maxx
Principiante
Principiante
avatar

Cantidad de envíos : 17
Miembro desde : 24/03/2012
Edad : 29
Localización : San José Costa Rica

MensajeTema: Re: Demora para arrancar en FRIO!   Dom Mar 25, 2012 10:30 pm

Lisandro un millon de gracias, acá no hace diferencia ya que tenemos un refinadora del estado x lo tanto es el mismo diesel, no hay marcas... voy a comprar ese aditivo, de esa marca john deere, de nuevo gracias y si aparece pendiente a la experiencia q tuvo el seba.


Feliz Domingo
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4465
Miembro desde : 12/12/2010
Edad : 21
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Mar 26, 2012 12:41 pm

maxx escribió:
Lisandro un millon de gracias, acá no hace diferencia ya que tenemos un refinadora del estado x lo tanto es el mismo diesel, no hay marcas... voy a comprar ese aditivo, de esa marca john deere, de nuevo gracias y si aparece pendiente a la experiencia q tuvo el seba.


Feliz Domingo



De nada Maxx, ponele 45cc antes de poner el gas-oil.Saludos
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 45
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Mar 26, 2012 6:32 pm

Licha te contrato como mi "vocero oficial"!!! JAJAJAJAJA Espectacular lo tuyo!

Maxx perdon por la demora en la respuesta,igual Lisandro te dijo exactamente lo mismo que te hubiera dicho yo!

Abrazo

Seba
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4465
Miembro desde : 12/12/2010
Edad : 21
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Mar 26, 2012 7:39 pm

La GloriA escribió:
Licha te contrato como mi "vocero oficial"!!! JAJAJAJAJA Espectacular lo tuyo!

Maxx perdon por la demora en la respuesta,igual Lisandro te dijo exactamente lo mismo que te hubiera dicho yo!

Abrazo

Seba



jajajjajaja, gracias Seba! cheers cheers
Volver arriba Ir abajo
maxx
Principiante
Principiante
avatar

Cantidad de envíos : 17
Miembro desde : 24/03/2012
Edad : 29
Localización : San José Costa Rica

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Mar 26, 2012 8:26 pm

La GloriA escribió:
Licha te contrato como mi "vocero oficial"!!! JAJAJAJAJA Espectacular lo tuyo!

Maxx perdon por la demora en la respuesta,igual Lisandro te dijo exactamente lo mismo que te hubiera dicho yo!

Abrazo

Seba

Este lisandro bastante colaborador eh, les agradezco muchísimo, x cierto hoy fui al taller de unos tios, saqué las bujías de precalentamiento, las probé como indicaron y las 4 estaban quemadas jajaja, volvi a comprar de la misma marca unas japonesas de 11v las probé y calientan super rápido, mas adelante les comento como me fue en frió q es la prueba final ! saludos !
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4465
Miembro desde : 12/12/2010
Edad : 21
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Lun Mar 26, 2012 9:23 pm

maxx escribió:
La GloriA escribió:
Licha te contrato como mi "vocero oficial"!!! JAJAJAJAJA Espectacular lo tuyo!

Maxx perdon por la demora en la respuesta,igual Lisandro te dijo exactamente lo mismo que te hubiera dicho yo!

Abrazo

Seba

Este lisandro bastante colaborador eh, les agradezco muchísimo, x cierto hoy fui al taller de unos tios, saqué las bujías de precalentamiento, las probé como indicaron y las 4 estaban quemadas jajaja, volvi a comprar de la misma marca unas japonesas de 11v las probé y calientan super rápido, mas adelante les comento como me fue en frió q es la prueba final ! saludos !


Gracias loco, el fanatismo hace que sea así jaja Very Happy, las 4?juju, como no iba a renegar para arrancar, tiene que arrancar al toque!Saludos
Volver arriba Ir abajo
roby
Junior
Junior


Cantidad de envíos : 28
Miembro desde : 31/10/2011
Edad : 48
Localización : neuquen

MensajeTema: Re: Demora para arrancar en FRIO!   Jue Abr 05, 2012 2:18 pm

Hola, perdón x engancharme tarde,pero es un tema que me toca.Yo le cambié las 4 de precalentamiento (a mi 99" cuadradita) de exquisito que soy, y si bien arranca mucho mejor en frío,a veces,"sigue" tardando un segundito más en arrancar.Claro que arranca parejito y sin humo.
Un amigo tiene una 96 y le cambió "sólo" 2 (de 4 bujías) y le quedó muy bien.Y arranca más rápido que la mía.
Un mecánico me dijo que era problema de "desgaste" de la bomba,y se podía tocar (pero cuanto menos mano meta,mejor!) Creo que lo mismo le había dicho a Seba,no?
Bueno,esto lo quería compartir.
A propósito: ¿saben cuánto valen las bujías de precalentamiento Bosch (made in Japan) en San Martin de los Andes??........$200 mangos!!!!!
Volver arriba Ir abajo
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Mar Jun 12, 2012 10:45 am

La GloriA escribió:
Mauro:Por consejo de claudio valdata,compre las bujias eiko que venden en nippon,salen 120 cada una y son de muy buena calidad!

Juan:cambie solo las 2 que se jodieron,vos decis que seria piola cambiar todas? por?

Abrazo
seba

Hola Seba, recién ahora que vino el frío se me dio por llevarla a revisar y tengo 2 bujías rotas. Llame a Nippon y salen 150 cada una, pero me preguntan si son de 11v o 12v

Tenes idea?
Volver arriba Ir abajo
http://www.tecno-ref.com
jose antonio andreoli
Master
Master
avatar

Cantidad de envíos : 1150
Miembro desde : 26/06/2011
Edad : 61
Localización : Comodoro rivadavia Chubut

MensajeTema: Re: Demora para arrancar en FRIO!   Mar Jun 12, 2012 12:26 pm

Hola Mauro son de 11 vol si pones las de 12 se queman rapido

un abrazo Pepe
Volver arriba Ir abajo
http://pepeandreoli56@yahoo.com.ar
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4465
Miembro desde : 12/12/2010
Edad : 21
Localización : Piamonte, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Mar Jun 12, 2012 1:41 pm

jose antonio andreoli escribió:
Hola Mauro son de 11 vol si pones las de 12 se queman rapido

un abrazo Pepe

Pepe, puede que esté haciendo una pregunta boba, pero si la batería es de 12v las bujías no deberían ser de 12v también?Porque si funciona con 11v y le llegan 12v se queman, o hay algo que no se?
Volver arriba Ir abajo
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Mar Jun 12, 2012 4:54 pm

jose antonio andreoli escribió:
Hola Mauro son de 11 vol si pones las de 12 se queman rapido

un abrazo Pepe

Bueno muchas gracias.!! No tenia idea de que venían 2 tensiones de bujías y menos que los de nippon no iban a saber cual va...

Ya le encargue las 4 para dejar todas nuevas por las dudas..
Volver arriba Ir abajo
http://www.tecno-ref.com
jose antonio andreoli
Master
Master
avatar

Cantidad de envíos : 1150
Miembro desde : 26/06/2011
Edad : 61
Localización : Comodoro rivadavia Chubut

MensajeTema: Re: Demora para arrancar en FRIO!   Mar Jun 12, 2012 5:44 pm

Lisandro escribió:
jose antonio andreoli escribió:
Hola Mauro son de 11 vol si pones las de 12 se queman rapido

un abrazo Pepe

Pepe, puede que esté haciendo una pregunta boba, pero si la batería es de 12v las bujías no deberían ser de 12v también?Porque si funciona con 11v y le llegan 12v se queman, o hay algo que no se?


Hola Lisandro mira de las bujias no tengo la menor idea porque tienen que ser de 11v y no 12 yo lo lei no se donde cuando la compre tenia 2 quemadas y eran de 12 y las 2 que eastaban sanas eran de 11v y cuando las compre el tipo me dijo que la l200 llebava de 11 voltios hay un post buscalo que habla del tema y lo escribieron los muchachos que la tienen clara

un abrazo Pepe
Volver arriba Ir abajo
http://pepeandreoli56@yahoo.com.ar
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 45
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Jun 13, 2012 6:34 pm

Mauro,pepe esta en lo cierto,son de 11!

Abrazo y perdon por la demora en responder
seba
Volver arriba Ir abajo
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Jun 13, 2012 7:20 pm

La GloriA escribió:
Mauro,pepe esta en lo cierto,son de 11!

Abrazo y perdon por la demora en responder
seba

No hay drama, muchas gracias por el dato!!
Volver arriba Ir abajo
http://www.tecno-ref.com
sebas
Master
Master
avatar

Cantidad de envíos : 762
Miembro desde : 27/03/2012
Edad : 34
Localización : San guillermo (sta fe)

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Jun 13, 2012 10:32 pm

yo la unica bujia que conozco es la de la moto Laughing Laughing Laughing :lol:con el frio que hace no arranca ni la bicicleta jajajaj
Volver arriba Ir abajo
fmfigue
Senior
Senior
avatar

Cantidad de envíos : 257
Miembro desde : 05/12/2010
Edad : 40
Localización : Tucumán

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Jun 13, 2012 11:02 pm

Aha recién me entero este tema de los voltajes justo ando por hacer cambiar las benditas bujías alguna marca en especial a recomendar????
Volver arriba Ir abajo
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Miér Jun 13, 2012 11:15 pm

fmfigue escribió:
Aha recién me entero este tema de los voltajes justo ando por hacer cambiar las benditas bujías alguna marca en especial a recomendar????

Las que recomendo Claudio Valdata segun Seba son las Eiko a $150 c/u (en nippon part), pero si le queres poner las originales en Casa Jonte salen $600 c/u.

Volver arriba Ir abajo
http://www.tecno-ref.com
fmfigue
Senior
Senior
avatar

Cantidad de envíos : 257
Miembro desde : 05/12/2010
Edad : 40
Localización : Tucumán

MensajeTema: Re: Demora para arrancar en FRIO!   Jue Jun 14, 2012 2:55 pm

Buenísimo el dato muchas gracias!!! la verdad que estan caras las originales con una de esas me compro las 4 de las otra asi duren la mitad no se justifica gastar tanto en eso.
Volver arriba Ir abajo
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: Demora para arrancar en FRIO!   Jue Jun 14, 2012 3:00 pm

fmfigue escribió:
Buenísimo el dato muchas gracias!!! la verdad que estan caras las originales con una de esas me compro las 4 de las otra asi duren la mitad no se justifica gastar tanto en eso.

Seguro, eso mismo pensé yo. Hoy me llegaron las 4 Eiko así que mañana las coloco.

Cualquier cosa si las vas a comprar en nippon parts habla con gaston al 011 4641 8168 que me atendio muy bien.
Volver arriba Ir abajo
http://www.tecno-ref.com
 
Demora para arrancar en FRIO!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 3.Ir a la página : Precedente  1, 2, 3  Siguiente
 Temas similares
-
» Máscara para el frio de fernycarm...
» Busco pantalon para el frio
» Protectores para el frio de las manos
» ropa para mucho frio y lluvia
» VENTA DE CAPAS PARA GALGOS, PARA EL FRIO!!

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4465)
 
Christian Río Negro (3266)
 
mitsunativalomitas (3218)
 
Daniel (3174)
 
GE (2264)
 
La GloriA (2252)
 
juanpanthro (2027)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1160)