Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Vibracion cardan
Hoy a las 8:03 pm por nanodomingo

» fallas mitsu sport
Hoy a las 6:03 pm por cachonqn

» consulta sobre funcionamiento
Hoy a las 3:11 pm por Christian Río Negro

» Problema Levantavidrios delantero Tritón
Hoy a las 2:15 pm por GE

» presentacion
Hoy a las 2:05 pm por mitsunativalomitas

» Me presento
Hoy a las 2:03 pm por mitsunativalomitas

» Motor 4D56 no tiene fuerza
Ayer a las 6:36 pm por Renzo Trombotti

» No enciende luz de marcha atras
Ayer a las 11:06 am por Miguedv

» piñon y corona de l200 japonesa.
Ayer a las 9:28 am por GE

» Compresión se pasa al radiador
Ayer a las 9:24 am por GE

» Me presento
Sáb Abr 22, 2017 12:12 am por Lisandro

» MANUAL DE MOTOR 4D56
Vie Abr 21, 2017 10:54 pm por Eduardo1990224

» Turbo 1515A029
Vie Abr 21, 2017 7:31 pm por Daniel

» Despieces de L-200, todos los modelos!!!!
Vie Abr 21, 2017 6:47 pm por Rodrigo Navarrete

» Volvimos de la SantaGesellina 2!!! Soñando la 3...
Vie Abr 21, 2017 5:54 pm por Christian Río Negro

» armando el motor de la mitsu
Vie Abr 21, 2017 5:41 pm por Christian Río Negro

» MANUAL DEL PROPIETARIO L200 TRITON
Jue Abr 20, 2017 11:42 pm por MonDraKo

» TALLER RECOMENDADO EN CAPITAL FEDERAL. CLAUDIO VALDATA
Miér Abr 19, 2017 11:37 am por Leandro74

» levanta temperatura en subidas que recomiendan.-
Dom Abr 16, 2017 11:02 pm por yoni

» Me presento...
Vie Abr 14, 2017 8:09 pm por Lisandro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 CHIP - Lo conecte.....

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
dani73
Principiante
Principiante


Cantidad de envíos : 10
Miembro desde : 09/03/2011
Edad : 44
Localización : Ramos Mejia

MensajeTema: CHIP - Lo conecte.....   Lun Ene 16, 2012 11:10 pm

Recuerdo del primer mensaje :

Gente, despues de leer un poco del chip que viene desconectado en las L200, me decidi a ver como estaba en mi camioneta....

Para mi sorpresa, estaba suelto, tirado dentro del plastico del lado del acompañante.. una caja negra, identica a una que muestran en este mismo foro, con un sticker amarillo que indica como se conecta...

Bueno, me arme de coraje, y lo instalé....

Cabe decir que la sentia demasiado chancha a la camioneta.. no me quejaba mucho..la uso despacio, la cuido... pero todos sabemos que hay situaciones en donde se necesita una salida rapida, mas parecida a un coche...

Con la mia, era casi imposible... mismo con DEuro.. tiene buena velocidad final en ruta..pero en baja, no la puedo "sacar".... ejemplo, dar una vuelta en U en una avenida... en fin, bestialidades que uno no debe hacer, pero a veces, se las manda...

la probe en ruta y llega a 160 de gps... (por un ratito... jaja, tranqui.. no quiero reventarla) ya aprendi a llevarla a 3000 vueltas en ruta... y es un placer, no hace ruido, anda serenita... y lo mas importante, es una velocidad segura.. pero a veces, hay que pasar camiones vio...

Lo que sentia en primera y segunda era como una caida de potencia antes de cambiar de marcha... mismo casi que pisandola a fondo... no salia..

En fin, volviendo... me anime y conecte la computadora, o chip, o como se llame que viene suelto..

Y sali a dar una vuelta...

POR FAVOR!!!!!!!!!!!!!! que nave espacial !!!!!!!!!!!

Increible la diferencia!!!!!!! De nuevo.. la cuido un monton, pero no pude evitar pisarla un poco mas agresivamente, y patinan las ruedas hasta en tercera pisandola!!! (antes ni en primera....)

La verdad, me sorprendio todo lo que escondia este motor.....

Y otra cosa, el motor anda muchisimo mas sereno, ni se me escucha!!! antes el traqueteo diesel era notable.. ahora, parece que va apagada.. ¿¿¿???

Bueno, de nuevo.. soy conciente del bicho caro que tengo, y la cuido.. pero la verdad, prefiero tener disponible acelerador en caso de necesitarlo, y no que la pise por instinto (como ya me paso, para salir de una situacion complicada) y que me cabecee.... que se me quede, te queres matar!!!

Y ni lo llame a claudio! Me emocione tanto que lo hice esta noche... igual, no voy a usarla de nuevo hasta hablar con el y que me comente...


Que piensan ? hice bien o mal en conectarla ???

Que piensan ?? a mi me encanta como quedo.. estare haciendo alguna macana con eso enchufado ????

Volver arriba Ir abajo

AutorMensaje
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4422
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: CHIP - Lo conecte.....   Mar Jul 10, 2012 5:54 pm

gabrielwhite escribió:
hola amigos, que tipo de aditivo JD del que hablan? yo el unico aditivo que le pongo es un molikote cuando le hago el cambio de aceite y la verdad que la chata no hace ruido para nada a gasolero, es mas un compañero mio compro una S10 limited 2012 y estando las dos en marcha se escucha nada mas que la S10 (la mia es L200 hpe sport 2007). con respecto al chipeo, el mecanico mio lo desconecto, me venía haciendo una falla de motor (luz de motor), y desde que se desconecto, no lo hiso mas. tengo que probarla más (inclusive en arena) pero hasta ahora no note la diferencia entre conectado y desconectado.

Gabriel, acá te dejo el link para que lo veas. http://www.deere.com.ar/es_AR/ag/repuestos/acondic/rep_acondic_comb.html .
Volver arriba Ir abajo
la Mole Moli
Senior
Senior
avatar

Cantidad de envíos : 464
Miembro desde : 31/08/2011
Edad : 44
Localización : bahia blanca

MensajeTema: Re: CHIP - Lo conecte.....   Mar Jul 10, 2012 9:30 pm

Gabriel el aditivo lo venden en centro elf bahia, brown al 800 mas o menos,o en la calle belgica al 1100 un repuestero de jhon deere yo lo use y es bueno,ahora uso stanadine que lo fabrica los fabricantes de bombas injectoras y sololo consegui en diesel cata ,vieytes al 1600, espero haberte sido util
Volver arriba Ir abajo
gabrielwhite
Principiante
Principiante


Cantidad de envíos : 13
Miembro desde : 22/03/2012
Edad : 51
Localización : bahia blanca

MensajeTema: Re: CHIP - Lo conecte.....   Miér Jul 11, 2012 8:58 am

gracias mole moli. lo has sido.

un abrazo
Volver arriba Ir abajo
 
CHIP - Lo conecte.....
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2
 Temas similares
-
» CHIP - Lo conecte.....
» chip para polo g40 y otros
» CHIP PARA PERROS
» chip, escap.. stage 1
» Reprogramacion o chip? esa es la cuestion!!!

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4422)
 
mitsunativalomitas (3170)
 
Christian Río Negro (3144)
 
Daniel (3088)
 
La GloriA (2252)
 
GE (2209)
 
gabrielmza (2025)
 
juanpanthro (1982)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)