Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Conexión de Luces para Trailer
Ayer a las 10:52 pm por fmfigue

» Juntada en capital federal
Ayer a las 8:05 pm por GE

» Cuando nos juntamos?
Ayer a las 3:28 pm por sufemdq

» me presento desde el oeste
Dom Dic 04, 2016 6:01 pm por xose

» me presento ante este foro
Dom Dic 04, 2016 5:43 pm por Christian Río Negro

» alarma pst, x28 y/o acelerómetro
Dom Dic 04, 2016 7:05 am por xose

» barra estabilizadora trasera para l200
Sáb Dic 03, 2016 11:17 pm por juanpanthro

» cubiertas para l200 outdoor
Sáb Dic 03, 2016 9:25 pm por mariete

» Presentación.
Sáb Dic 03, 2016 6:13 pm por Christian Río Negro

» Presentanding Pelacable D´Amianté
Jue Dic 01, 2016 2:20 pm por Rodrigo Navarrete

» Diagramas eléctricos
Miér Nov 30, 2016 3:07 pm por Christian Río Negro

» Autopartes L 200 Sportero Tahilandesa 2.5 DID
Miér Nov 30, 2016 9:26 am por mitsunativalomitas

» Bumper para jimmy
Miér Nov 30, 2016 8:54 am por mitsunativalomitas

» MANUAL DE MOTOR 4D56
Mar Nov 29, 2016 4:31 pm por FRVV

» Manuales L200
Mar Nov 29, 2016 2:31 pm por FRVV

» Temperatura Triton
Mar Nov 29, 2016 12:32 pm por Gonza34

» Me presento
Sáb Nov 26, 2016 6:41 pm por Lisandro

» Burbujas en el vaso expansor
Vie Nov 25, 2016 7:04 pm por virusito

» Manual de taller L200 2007- 2013
Vie Nov 25, 2016 5:53 pm por Rodrigo Navarrete

» Luz de techo no funciona al abrir puertas
Vie Nov 25, 2016 10:45 am por mundoazul

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 CHIP - Lo conecte.....

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
dani73
Principiante
Principiante


Cantidad de envíos : 10
Miembro desde : 09/03/2011
Edad : 43
Localización : Ramos Mejia

MensajeTema: CHIP - Lo conecte.....   Lun Ene 16, 2012 11:10 pm

Recuerdo del primer mensaje :

Gente, despues de leer un poco del chip que viene desconectado en las L200, me decidi a ver como estaba en mi camioneta....

Para mi sorpresa, estaba suelto, tirado dentro del plastico del lado del acompañante.. una caja negra, identica a una que muestran en este mismo foro, con un sticker amarillo que indica como se conecta...

Bueno, me arme de coraje, y lo instalé....

Cabe decir que la sentia demasiado chancha a la camioneta.. no me quejaba mucho..la uso despacio, la cuido... pero todos sabemos que hay situaciones en donde se necesita una salida rapida, mas parecida a un coche...

Con la mia, era casi imposible... mismo con DEuro.. tiene buena velocidad final en ruta..pero en baja, no la puedo "sacar".... ejemplo, dar una vuelta en U en una avenida... en fin, bestialidades que uno no debe hacer, pero a veces, se las manda...

la probe en ruta y llega a 160 de gps... (por un ratito... jaja, tranqui.. no quiero reventarla) ya aprendi a llevarla a 3000 vueltas en ruta... y es un placer, no hace ruido, anda serenita... y lo mas importante, es una velocidad segura.. pero a veces, hay que pasar camiones vio...

Lo que sentia en primera y segunda era como una caida de potencia antes de cambiar de marcha... mismo casi que pisandola a fondo... no salia..

En fin, volviendo... me anime y conecte la computadora, o chip, o como se llame que viene suelto..

Y sali a dar una vuelta...

POR FAVOR!!!!!!!!!!!!!! que nave espacial !!!!!!!!!!!

Increible la diferencia!!!!!!! De nuevo.. la cuido un monton, pero no pude evitar pisarla un poco mas agresivamente, y patinan las ruedas hasta en tercera pisandola!!! (antes ni en primera....)

La verdad, me sorprendio todo lo que escondia este motor.....

Y otra cosa, el motor anda muchisimo mas sereno, ni se me escucha!!! antes el traqueteo diesel era notable.. ahora, parece que va apagada.. ¿¿¿???

Bueno, de nuevo.. soy conciente del bicho caro que tengo, y la cuido.. pero la verdad, prefiero tener disponible acelerador en caso de necesitarlo, y no que la pise por instinto (como ya me paso, para salir de una situacion complicada) y que me cabecee.... que se me quede, te queres matar!!!

Y ni lo llame a claudio! Me emocione tanto que lo hice esta noche... igual, no voy a usarla de nuevo hasta hablar con el y que me comente...


Que piensan ? hice bien o mal en conectarla ???

Que piensan ?? a mi me encanta como quedo.. estare haciendo alguna macana con eso enchufado ????

Volver arriba Ir abajo

AutorMensaje
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4378
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: CHIP - Lo conecte.....   Mar Jul 10, 2012 5:54 pm

gabrielwhite escribió:
hola amigos, que tipo de aditivo JD del que hablan? yo el unico aditivo que le pongo es un molikote cuando le hago el cambio de aceite y la verdad que la chata no hace ruido para nada a gasolero, es mas un compañero mio compro una S10 limited 2012 y estando las dos en marcha se escucha nada mas que la S10 (la mia es L200 hpe sport 2007). con respecto al chipeo, el mecanico mio lo desconecto, me venía haciendo una falla de motor (luz de motor), y desde que se desconecto, no lo hiso mas. tengo que probarla más (inclusive en arena) pero hasta ahora no note la diferencia entre conectado y desconectado.

Gabriel, acá te dejo el link para que lo veas. http://www.deere.com.ar/es_AR/ag/repuestos/acondic/rep_acondic_comb.html .
Volver arriba Ir abajo
la Mole Moli
Senior
Senior


Cantidad de envíos : 464
Miembro desde : 31/08/2011
Edad : 44
Localización : bahia blanca

MensajeTema: Re: CHIP - Lo conecte.....   Mar Jul 10, 2012 9:30 pm

Gabriel el aditivo lo venden en centro elf bahia, brown al 800 mas o menos,o en la calle belgica al 1100 un repuestero de jhon deere yo lo use y es bueno,ahora uso stanadine que lo fabrica los fabricantes de bombas injectoras y sololo consegui en diesel cata ,vieytes al 1600, espero haberte sido util
Volver arriba Ir abajo
gabrielwhite
Principiante
Principiante


Cantidad de envíos : 13
Miembro desde : 22/03/2012
Edad : 51
Localización : bahia blanca

MensajeTema: Re: CHIP - Lo conecte.....   Miér Jul 11, 2012 8:58 am

gracias mole moli. lo has sido.

un abrazo
Volver arriba Ir abajo
 
CHIP - Lo conecte.....
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2
 Temas similares
-
» CHIP - Lo conecte.....
» chip para polo g40 y otros
» CHIP PARA PERROS
» chip, escap.. stage 1
» Reprogramacion o chip? esa es la cuestion!!!

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4378)
 
mitsunativalomitas (3069)
 
Daniel (3023)
 
Christian Río Negro (2994)
 
La GloriA (2252)
 
GE (2183)
 
gabrielmza (2025)
 
juanpanthro (1963)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)