Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Ayudaaa problemas con fusibles
Hoy a las 4:31 pm por quegley

» ruidos de trasmision
Ayer a las 11:29 pm por guillel200

» Comprando una DID CR 2013
Ayer a las 11:26 pm por fmfigue

» Encuentros y salidas
Ayer a las 11:03 pm por Fernando A. Ventura

» Problemas Turbo o TGV
Ayer a las 5:41 pm por mundoazul

» DIFERENCIAL DE DESLIZAMIENTO LIMITADO Y AUTOBLOCANTE.
Ayer a las 4:53 pm por mitsunativalomitas

» Me presento
Ayer a las 4:48 pm por mitsunativalomitas

» MUT 3 actualizacion ?
Lun Ago 21, 2017 2:09 pm por maikel

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Jue Ago 17, 2017 10:14 pm por Francisco abel

» Gasoil en el aceite del carter
Jue Ago 17, 2017 9:51 pm por Francisco abel

» motor que calienta
Jue Ago 17, 2017 4:14 pm por Maria Laura Nicolau

» problema de arranque en frio con el burro
Miér Ago 16, 2017 10:08 pm por ramonappiolaza

» Consumo de combustible
Mar Ago 15, 2017 1:51 pm por radagast

» Que medida de neumaticos para la L200?
Sáb Ago 12, 2017 9:23 pm por radagast

» Compresor aire acondicionado
Sáb Ago 12, 2017 1:10 pm por maikel

» No entra el over drive en mi L200 sport 2007
Vie Ago 11, 2017 8:49 pm por adrianlopez

» Me presento
Vie Ago 11, 2017 6:48 pm por elfran919

» Cambio de Foco Niebla
Vie Ago 11, 2017 10:30 am por mitsunativalomitas

» consulta para armar un carro
Vie Ago 11, 2017 9:42 am por Christian Río Negro

» NECESITO CAJA DE CAMBIOS PARA LA L200 - 4X4 DOBLE CABINA LA CUADRADITA
Miér Ago 09, 2017 11:30 am por djdamiant

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 se fue en vueltas sola!!!!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
domingolopez
Junior
Junior
avatar

Cantidad de envíos : 106
Miembro desde : 14/06/2010
Edad : 54
Localización : moreno(ba)

MensajeTema: se fue en vueltas sola!!!!!   Vie Ene 27, 2012 11:22 pm

buenasss!! hoy pasó algo muy raro, resulta que le estaba haciendo un puente de batería a un amigo que se había quedado tirado, y despues que el auto en cuestión arrancó, siento que mi camio se va en vueltas a las nubes, sola. rajo al habitaculo, y cuando le saco el contacto, sigue como si nada,envueltada a morir,saqqué la llave directamente y igual, no paraba,recién cuando puse marcha atras y algo frenada empezó a bajar hasta pararse.Después de reponerme de semejante cagazo, puse en marcha, y arrancó un poco mas lerdo que de costumbre, y humeando baswtante. di unas vueltas y el humo bajo a casi nada. Alguien tiene idea que pudo pasar? saluti .D.
Volver arriba Ir abajo
juanpanthro
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2021
Miembro desde : 14/03/2010
Edad : 32
Localización : villa mercedes san luis

MensajeTema: Re: se fue en vueltas sola!!!!!   Sáb Ene 28, 2012 12:24 am

tu chata creo q casi no tiene electronica, no se me ocurre nada.

no te habra pasado aceite adentro de la camara de compresion?

alguno q pueda ayudar?

saludos
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2252
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: se fue en vueltas sola!!!!!   Sáb Ene 28, 2012 12:33 am

estoy pensando scratch
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 45
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: se fue en vueltas sola!!!!!   Sáb Ene 28, 2012 12:34 am

En las freelander pasaba algo similar,deja que me fije y te cuento bien,igual me da la sensacion que era un tema de turbo...

Chequeo el lrclub y te digo!

Abrazo
seba
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: se fue en vueltas sola!!!!!   Sáb Ene 28, 2012 12:52 am

A alguien ya le había pasado esto!No era a Nino?Voy a ver si encuentro el post.
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: se fue en vueltas sola!!!!!   Sáb Ene 28, 2012 1:06 am

Volver arriba Ir abajo
domingolopez
Junior
Junior
avatar

Cantidad de envíos : 106
Miembro desde : 14/06/2010
Edad : 54
Localización : moreno(ba)

MensajeTema: Re: se fue en vueltas sola!!!!!   Dom Ene 29, 2012 1:28 pm

viendo el oro post, entiendo que puede haber tenido un exeso de aceite, de hecho, la habia agregado 1 litro porque al frenar exigido se encendia un instante la luz testigo, y la verdad, no controle el nivel, solo le agregué esa cantidad. Asi que espero haya sido eso, por lo pronto, sigue andando con normalidad. Gracias a todos por las respuestas. Un abrazo.D.
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: se fue en vueltas sola!!!!!   Dom Ene 29, 2012 10:27 pm

domingolopez escribió:
viendo el oro post, entiendo que puede haber tenido un exeso de aceite, de hecho, la habia agregado 1 litro porque al frenar exigido se encendia un instante la luz testigo, y la verdad, no controle el nivel, solo le agregué esa cantidad. Asi que espero haya sido eso, por lo pronto, sigue andando con normalidad. Gracias a todos por las respuestas. Un abrazo.D.

Espero que sea eso, abrazo.
Volver arriba Ir abajo
nachosabba
Junior
Junior
avatar

Cantidad de envíos : 48
Miembro desde : 29/09/2010
Edad : 31
Localización : Olavarría

MensajeTema: Re: se fue en vueltas sola!!!!!   Mar Ene 31, 2012 12:38 pm

Ojo, puede ser que el turbo te este mandando aceite para el intercooler, revisalo por las dudas
Volver arriba Ir abajo
domingolopez
Junior
Junior
avatar

Cantidad de envíos : 106
Miembro desde : 14/06/2010
Edad : 54
Localización : moreno(ba)

MensajeTema: Re: se fue en vueltas sola!!!!!   Mar Ene 31, 2012 8:57 pm

si, puede ser nacho, despues de esto el turbo pareciera que no tira como antes. Lo voy a revisar, gracias.D.
Volver arriba Ir abajo
 
se fue en vueltas sola!!!!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Mi FZ16 se para sola cuando me detengo como por EJ en un semaforo. que sera que tiene?
» Mi Arsen II se acelera sola en neutro casi a 3000 rpm
» Moto se acelera sola (se pasa de vueltas)
» Duda sobre luces de motos de alta cilindrada...por que les anda una sola de las luces delanteras??
» problemas con el cuenta vueltas

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3251)
 
mitsunativalomitas (3210)
 
Daniel (3155)
 
La GloriA (2252)
 
GE (2252)
 
gabrielmza (2025)
 
juanpanthro (2021)
 
Cirujanico (1951)
 
Rodrigo Navarrete (1151)