Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» ENGANCHE SPORT 2008
Hoy a las 10:18 am por nanodomingo

» Presentacion
Hoy a las 1:19 am por Lisandro

» armando el motor de la mitsu
Ayer a las 10:26 pm por yonatan

» Ya tengo la chata!!!
Ayer a las 7:54 pm por nanodomingo

» L200 Sport hpe, 5 veces rompí motor y quiero cambiarlo por uno nuevo.
Ayer a las 1:30 am por lucas_cba

» hola desde el sur
Vie Mar 24, 2017 11:42 pm por juanpanthro

» Mitsu en Corona del Inca
Vie Mar 24, 2017 11:15 pm por juanpanthro

» electricidad
Jue Mar 23, 2017 6:31 pm por mitsunativalomitas

» levanta temperatura en subidas que recomiendan.-
Jue Mar 23, 2017 6:30 pm por mitsunativalomitas

» Intercooler con aceite
Jue Mar 23, 2017 12:53 pm por maikel

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Jue Mar 23, 2017 9:34 am por mitsunativalomitas

» Buenas buenas... me presento!!!
Jue Mar 23, 2017 9:30 am por PLB1979

» Problemas con Check Engine y codigo de averia.
Miér Mar 22, 2017 11:59 am por Mecanizados Elear

» montero estandar del 1997
Miér Mar 22, 2017 12:11 am por hectormunar11

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

» Presentacion como nuevo miembro
Mar Mar 21, 2017 4:25 pm por mitsunativalomitas

» luz chek encendida y no arranca
Mar Mar 21, 2017 8:34 am por leandroguardia

» Mando a distancia del cierre centralizado de la L200 año 2014.
Lun Mar 20, 2017 8:19 pm por claudio46

» Tuve que llamar a Hitler!!!!
Lun Mar 20, 2017 7:29 pm por mancuso.adrian

» Se viene la SantaGesellina 2....
Lun Mar 20, 2017 6:45 pm por mancuso.adrian

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 se fue en vueltas sola!!!!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
domingolopez
Junior
Junior
avatar

Cantidad de envíos : 106
Miembro desde : 14/06/2010
Edad : 54
Localización : moreno(ba)

MensajeTema: se fue en vueltas sola!!!!!   Vie Ene 27, 2012 11:22 pm

buenasss!! hoy pasó algo muy raro, resulta que le estaba haciendo un puente de batería a un amigo que se había quedado tirado, y despues que el auto en cuestión arrancó, siento que mi camio se va en vueltas a las nubes, sola. rajo al habitaculo, y cuando le saco el contacto, sigue como si nada,envueltada a morir,saqqué la llave directamente y igual, no paraba,recién cuando puse marcha atras y algo frenada empezó a bajar hasta pararse.Después de reponerme de semejante cagazo, puse en marcha, y arrancó un poco mas lerdo que de costumbre, y humeando baswtante. di unas vueltas y el humo bajo a casi nada. Alguien tiene idea que pudo pasar? saluti .D.
Volver arriba Ir abajo
juanpanthro
Super Master
Super Master
avatar

Cantidad de envíos : 1977
Miembro desde : 14/03/2010
Edad : 31
Localización : villa mercedes san luis

MensajeTema: Re: se fue en vueltas sola!!!!!   Sáb Ene 28, 2012 12:24 am

tu chata creo q casi no tiene electronica, no se me ocurre nada.

no te habra pasado aceite adentro de la camara de compresion?

alguno q pueda ayudar?

saludos
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2203
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: se fue en vueltas sola!!!!!   Sáb Ene 28, 2012 12:33 am

estoy pensando scratch
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 44
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: se fue en vueltas sola!!!!!   Sáb Ene 28, 2012 12:34 am

En las freelander pasaba algo similar,deja que me fije y te cuento bien,igual me da la sensacion que era un tema de turbo...

Chequeo el lrclub y te digo!

Abrazo
seba
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4412
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: se fue en vueltas sola!!!!!   Sáb Ene 28, 2012 12:52 am

A alguien ya le había pasado esto!No era a Nino?Voy a ver si encuentro el post.
Volver arriba Ir abajo
En línea
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4412
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: se fue en vueltas sola!!!!!   Sáb Ene 28, 2012 1:06 am

Volver arriba Ir abajo
En línea
domingolopez
Junior
Junior
avatar

Cantidad de envíos : 106
Miembro desde : 14/06/2010
Edad : 54
Localización : moreno(ba)

MensajeTema: Re: se fue en vueltas sola!!!!!   Dom Ene 29, 2012 1:28 pm

viendo el oro post, entiendo que puede haber tenido un exeso de aceite, de hecho, la habia agregado 1 litro porque al frenar exigido se encendia un instante la luz testigo, y la verdad, no controle el nivel, solo le agregué esa cantidad. Asi que espero haya sido eso, por lo pronto, sigue andando con normalidad. Gracias a todos por las respuestas. Un abrazo.D.
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4412
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: se fue en vueltas sola!!!!!   Dom Ene 29, 2012 10:27 pm

domingolopez escribió:
viendo el oro post, entiendo que puede haber tenido un exeso de aceite, de hecho, la habia agregado 1 litro porque al frenar exigido se encendia un instante la luz testigo, y la verdad, no controle el nivel, solo le agregué esa cantidad. Asi que espero haya sido eso, por lo pronto, sigue andando con normalidad. Gracias a todos por las respuestas. Un abrazo.D.

Espero que sea eso, abrazo.
Volver arriba Ir abajo
En línea
nachosabba
Junior
Junior
avatar

Cantidad de envíos : 48
Miembro desde : 29/09/2010
Edad : 31
Localización : Olavarría

MensajeTema: Re: se fue en vueltas sola!!!!!   Mar Ene 31, 2012 12:38 pm

Ojo, puede ser que el turbo te este mandando aceite para el intercooler, revisalo por las dudas
Volver arriba Ir abajo
domingolopez
Junior
Junior
avatar

Cantidad de envíos : 106
Miembro desde : 14/06/2010
Edad : 54
Localización : moreno(ba)

MensajeTema: Re: se fue en vueltas sola!!!!!   Mar Ene 31, 2012 8:57 pm

si, puede ser nacho, despues de esto el turbo pareciera que no tira como antes. Lo voy a revisar, gracias.D.
Volver arriba Ir abajo
 
se fue en vueltas sola!!!!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Mi FZ16 se para sola cuando me detengo como por EJ en un semaforo. que sera que tiene?
» Mi Arsen II se acelera sola en neutro casi a 3000 rpm
» Duda sobre luces de motos de alta cilindrada...por que les anda una sola de las luces delanteras??
» problemas con el cuenta vueltas
» Se me apaga la pantalla sola. Mxus

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4412)
 
mitsunativalomitas (3134)
 
Christian Río Negro (3097)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1977)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)