Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Presentacion
Lun Dic 10, 2018 11:28 am por Daniel

» me presento
Lun Dic 10, 2018 11:27 am por Daniel

» aceite l200
Lun Dic 10, 2018 7:00 am por MáxPérez

» Manual L2004X4 AÑO 2010 GLX MT 100CV
Sáb Dic 08, 2018 6:59 pm por Julio2021

» Presentación
Vie Dic 07, 2018 9:52 pm por juanpanthro

» L200 HPE SPORT 2006
Jue Dic 06, 2018 5:51 pm por nicodefabio

» Presentacion Sirocco4x4
Lun Dic 03, 2018 11:29 am por Sirocco4x4

» Regulacion de valvulas
Sáb Dic 01, 2018 2:03 pm por anbp301

» taller recomendado en LIMA PERU
Vie Nov 30, 2018 12:57 pm por Julio2021

» Carter oxidado
Jue Nov 29, 2018 5:05 pm por quegley

» FENDER !!!
Miér Nov 28, 2018 4:04 pm por OSOSA

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Mar Nov 27, 2018 8:50 am por quegley

» PROBLEMA POLEA DE CIGUEÑAL TRITÓN 3.2
Lun Nov 26, 2018 12:01 pm por Daniel

» Consulta sobre Neumaticos
Vie Nov 23, 2018 8:26 pm por fedegrutta

» VENTA L200
Vie Nov 23, 2018 9:26 am por german05

» Mitsu 2011 no pasa las 3000 RPM
Jue Nov 22, 2018 7:56 pm por quegley

» Que le hago a la chata. 2da. Mano
Jue Nov 22, 2018 7:04 pm por darrio2776

» Presentacion desde Cipolletti Río Negro
Jue Nov 22, 2018 2:00 pm por Christian Río Negro

» MANUAL DE TALLER L200. EN ESPAÑOL. LINK ACTUALIZADO
Miér Nov 21, 2018 4:48 pm por Rafael Corinaldesi

» Usuhaia para conocer
Miér Nov 21, 2018 3:31 pm por luis1970

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 SE QUEDO MUERTA

Ir abajo 
AutorMensaje
cone
Principiante
Principiante


Cantidad de envíos : 12
Miembro desde : 31/01/2012
Edad : 49
Localización : Baradero

MensajeTema: SE QUEDO MUERTA   Lun Feb 06, 2012 9:05 am

Hola gente de nuevo, hoy a la mañana salgo con mi camio l200 a recorrer unas obras y paro, la dejo con las balizas puestas, cuando vuelvo le voy a dar arranque y se desconecta todo, SE QUEDA MUDA Y SIN CORRIENTE, se apaga todo y no hace nada, como que le sacaron la batería.-
PREGUNTA: es normal o me estará avisando algo.-
Espere unos 30 segundo y se normalizo.-
Pero se desprogramo el estereo, el reloj , osea como que le sacaron la bateria.-
Avisen si le paso a alguien o alguna solucion .-
Gracias y saludos
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 56
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: SE QUEDO MUERTA   Lun Feb 06, 2012 9:42 am

a mi me paso lo mismo, lo solucione con una pastillita azul, hablando en serio, debe ahber sido un cortocicuito, por que si hubiese sido la bateria, no habria vuelto a arrancar la chata, sin carga.
por las dudas te fijaste si estan bien apretados los bornes? o muy sulfatados?
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2352
Miembro desde : 13/06/2010
Edad : 43
Localización : capital federal

MensajeTema: Re: SE QUEDO MUERTA   Lun Feb 06, 2012 10:22 am

como dice gabriel , revisa la conexion de la bateria y su cablaeado incluido el anclaje de la masa. podes tener tambien una celda de la bateria en corto hacela revisar
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 46
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: SE QUEDO MUERTA   Lun Feb 06, 2012 10:35 am

Borne flojo!!! me paso hace 10 dias y estuve a punto de cambiar la bateria,empeza por ahi!

Abrazo

Seba
Volver arriba Ir abajo
Smerry
Master
Master
avatar

Cantidad de envíos : 638
Miembro desde : 31/08/2009
Edad : 64
Localización : donde me agarre la noche

MensajeTema: Re: SE QUEDO MUERTA   Lun Feb 06, 2012 9:35 pm

Si borne flojo sin duda, me paso 2 veces como a Seba, revice muy bien y 1 de ellos estaba partido.
Saludos, Smerry
Volver arriba Ir abajo
cone
Principiante
Principiante


Cantidad de envíos : 12
Miembro desde : 31/01/2012
Edad : 49
Localización : Baradero

MensajeTema: Re: SE QUEDO MUERTA   Lun Feb 06, 2012 10:25 pm

Gracias gente hoy ajuste el borne, estaba flojo, espero que sea eso.-
Saludos
Volver arriba Ir abajo
maikel
Master
Master
avatar

Cantidad de envíos : 920
Miembro desde : 01/12/2010
Edad : 57
Localización : Zona sur GBA

MensajeTema: Re: SE QUEDO MUERTA   Lun Feb 06, 2012 10:40 pm

cone en mi vieja y querida GLX me paso exactamente lo mismo, andaba barbaro y de buenas a primeras al querer dar arranque no habia corriente

me volvio loco porque no era ni bornes flojos, ni conexion de masa floja, ni nada que tenga que ver con las conexiones.

Al final era la bateria. Parece ser que las baterias de gel (tenia una Bosch si la memoria no me falla) suelen hacer eso. Tuve que cambiarla y no tuve mas problemas.


Saludos!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: SE QUEDO MUERTA   

Volver arriba Ir abajo
 
SE QUEDO MUERTA
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Amy Winehouse hallada muerta en su domicilio
» caza a pieza muerta
» Represa de India Muerta
» me voy o me quedo [problema lag]
» Sr. Mourinho, está usted haciendo el ridículo

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: VARIEDADES :: TEMAS VARIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4467)
 
Christian Río Negro (3457)
 
Daniel (3295)
 
mitsunativalomitas (3265)
 
GE (2352)
 
La GloriA (2252)
 
juanpanthro (2126)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)