Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Luces led mitsu l200 outdoor
Hoy a las 7:57 pm por Vernik

» Busco manual del usuario
Hoy a las 11:09 am por joselito

» Presentación
Hoy a las 10:56 am por joselito

» Montero io Falla
Ayer a las 9:44 pm por juanpanthro

» Desde Caracas
Dom Jun 17, 2018 5:24 pm por juanpanthro

» L200 hpe sport año 2006 motor 2.5 manual CONSULTA
Dom Jun 17, 2018 7:11 am por Claudiobrignole

» Montero G2 Sport 2014
Dom Jun 17, 2018 2:39 am por zamky

» Presentacion
Vie Jun 15, 2018 7:41 pm por Pablonsma

» Hola. Gracias por aceptarme.
Jue Jun 14, 2018 3:45 pm por juanpanthro

» Cubos trabados
Miér Jun 13, 2018 6:59 pm por Pablonsma

» Radiador de Calefacción.
Miér Jun 13, 2018 6:40 pm por Myj

» Carlos desde Las Lajas, Neuquén
Miér Jun 13, 2018 3:57 pm por Daniel

» luz indicadora de 4x4
Mar Jun 12, 2018 11:53 pm por dani1922

» Instalación de Alarma
Mar Jun 12, 2018 6:46 pm por greyna

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Mar Jun 12, 2018 6:21 pm por peladopetry

» Presentacion
Lun Jun 11, 2018 1:22 pm por Daniel

» Direccion Asistida
Lun Jun 11, 2018 3:21 am por BarrumbaVillar

» Software EPC Mitsubishi (catalogo de partes)
Sáb Jun 09, 2018 4:45 pm por Herschel

» Compra l200
Vie Jun 08, 2018 7:40 pm por GE

» Presentación desde Córdoba
Vie Jun 08, 2018 2:10 pm por Daniel

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 SE QUEDO MUERTA

Ir abajo 
AutorMensaje
cone
Principiante
Principiante


Cantidad de envíos : 12
Miembro desde : 31/01/2012
Edad : 49
Localización : Baradero

MensajeTema: SE QUEDO MUERTA   Lun Feb 06, 2012 9:05 am

Hola gente de nuevo, hoy a la mañana salgo con mi camio l200 a recorrer unas obras y paro, la dejo con las balizas puestas, cuando vuelvo le voy a dar arranque y se desconecta todo, SE QUEDA MUDA Y SIN CORRIENTE, se apaga todo y no hace nada, como que le sacaron la batería.-
PREGUNTA: es normal o me estará avisando algo.-
Espere unos 30 segundo y se normalizo.-
Pero se desprogramo el estereo, el reloj , osea como que le sacaron la bateria.-
Avisen si le paso a alguien o alguna solucion .-
Gracias y saludos
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 56
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: SE QUEDO MUERTA   Lun Feb 06, 2012 9:42 am

a mi me paso lo mismo, lo solucione con una pastillita azul, hablando en serio, debe ahber sido un cortocicuito, por que si hubiese sido la bateria, no habria vuelto a arrancar la chata, sin carga.
por las dudas te fijaste si estan bien apretados los bornes? o muy sulfatados?
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2307
Miembro desde : 13/06/2010
Edad : 42
Localización : capital federal

MensajeTema: Re: SE QUEDO MUERTA   Lun Feb 06, 2012 10:22 am

como dice gabriel , revisa la conexion de la bateria y su cablaeado incluido el anclaje de la masa. podes tener tambien una celda de la bateria en corto hacela revisar
Volver arriba Ir abajo
La GloriA
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2252
Miembro desde : 14/05/2010
Edad : 45
Localización : Capital Federal,Buenos Aires,Argentina

MensajeTema: Re: SE QUEDO MUERTA   Lun Feb 06, 2012 10:35 am

Borne flojo!!! me paso hace 10 dias y estuve a punto de cambiar la bateria,empeza por ahi!

Abrazo

Seba
Volver arriba Ir abajo
Smerry
Master
Master
avatar

Cantidad de envíos : 638
Miembro desde : 31/08/2009
Edad : 64
Localización : donde me agarre la noche

MensajeTema: Re: SE QUEDO MUERTA   Lun Feb 06, 2012 9:35 pm

Si borne flojo sin duda, me paso 2 veces como a Seba, revice muy bien y 1 de ellos estaba partido.
Saludos, Smerry
Volver arriba Ir abajo
cone
Principiante
Principiante


Cantidad de envíos : 12
Miembro desde : 31/01/2012
Edad : 49
Localización : Baradero

MensajeTema: Re: SE QUEDO MUERTA   Lun Feb 06, 2012 10:25 pm

Gracias gente hoy ajuste el borne, estaba flojo, espero que sea eso.-
Saludos
Volver arriba Ir abajo
maikel
Master
Master
avatar

Cantidad de envíos : 920
Miembro desde : 01/12/2010
Edad : 57
Localización : Zona sur GBA

MensajeTema: Re: SE QUEDO MUERTA   Lun Feb 06, 2012 10:40 pm

cone en mi vieja y querida GLX me paso exactamente lo mismo, andaba barbaro y de buenas a primeras al querer dar arranque no habia corriente

me volvio loco porque no era ni bornes flojos, ni conexion de masa floja, ni nada que tenga que ver con las conexiones.

Al final era la bateria. Parece ser que las baterias de gel (tenia una Bosch si la memoria no me falla) suelen hacer eso. Tuve que cambiarla y no tuve mas problemas.


Saludos!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: SE QUEDO MUERTA   

Volver arriba Ir abajo
 
SE QUEDO MUERTA
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: VARIEDADES :: TEMAS VARIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3322)
 
mitsunativalomitas (3262)
 
Daniel (3237)
 
GE (2307)
 
La GloriA (2252)
 
juanpanthro (2086)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)