Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Probar bujías incandescentes (se viene el frío)
Ayer a las 11:10 pm por Christian Río Negro

» no tengo aire
Ayer a las 3:25 pm por juanl200

» Luces led mitsu l200 outdoor
Ayer a las 9:25 am por nachos100

» L200 hpe sport año 2006 motor 2.5 manual CONSULTA
Ayer a las 7:51 am por quegley

» presentacion
Jue Jun 21, 2018 11:40 pm por juanpanthro

» presentación
Jue Jun 21, 2018 11:26 pm por juanpanthro

» L200 hpe sport año 2006 motor 2.5 manual CONSULTA
Miér Jun 20, 2018 7:08 pm por Christian Río Negro

» por favor nevesito urgente manual mitsubishi sportero 2008
Miér Jun 20, 2018 7:00 pm por Christian Río Negro

» Presentacion
Miér Jun 20, 2018 6:55 pm por Christian Río Negro

» Hola. Gracias por aceptarme.
Miér Jun 20, 2018 6:55 pm por Christian Río Negro

» Carlos desde Las Lajas, Neuquén
Miér Jun 20, 2018 6:54 pm por Christian Río Negro

» Presentacion
Miér Jun 20, 2018 6:52 pm por Christian Río Negro

» Presentación desde Córdoba
Miér Jun 20, 2018 6:51 pm por Christian Río Negro

» CONSEJOS DE REVISION AL ADQUIRIR UNA L200 2016 USADA
Miér Jun 20, 2018 6:48 pm por Christian Río Negro

» Presentacion
Miér Jun 20, 2018 6:44 pm por Christian Río Negro

» Presentación
Miér Jun 20, 2018 6:43 pm por Christian Río Negro

» perdida de potencia
Miér Jun 20, 2018 12:58 pm por orlandoescobar

» Busco manual del usuario
Mar Jun 19, 2018 11:09 am por joselito

» Presentación
Mar Jun 19, 2018 10:56 am por joselito

» Montero io Falla
Lun Jun 18, 2018 9:44 pm por juanpanthro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Lave el motor y no arranco

Ir abajo 
AutorMensaje
danifor
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 26/12/2010
Edad : 49
Localización : Villa Carlos Paz

MensajeTema: Lave el motor y no arranco   Lun Feb 06, 2012 6:15 pm

Me paso algo raro, el sabado lave el motor de mi L200 con agua, trate de evitar echar mucha cantidad por una cuestion de no mojar la parte electrica, por la noche sali y no tuve problemas, el domingo no la use y hoy por la mañana no arranco mas, a alguien le habra pasado algo asi... no se por donde empezar
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 56
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: Lave el motor y no arranco   Lun Feb 06, 2012 6:43 pm

Dani, daba vuelta el motor? tiene bateria?
Volver arriba Ir abajo
danifor
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 26/12/2010
Edad : 49
Localización : Villa Carlos Paz

MensajeTema: Re: Lave el motor y no arranco   Lun Feb 06, 2012 6:55 pm

Si el motor gira normal y tiene bateria todavia, no quiero seguir dandole arranque sino ahi si me quedo sin bateria
Volver arriba Ir abajo
gabrielmza
Super Master Fanatic
Super Master Fanatic
avatar

Cantidad de envíos : 2025
Miembro desde : 22/01/2010
Edad : 56
Localización : La Colonia, Junin, Mendoza

MensajeTema: Re: Lave el motor y no arranco   Lun Feb 06, 2012 6:58 pm

a veces pasa eso cuando tenes alarma y se jode el solenoide o selenoide pasa esto,es mas me paso, lamentablemente no se nada de mecanica ya te va a contestar guille que sabe un monton o cirujanico
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1954
Miembro desde : 01/09/2009
Edad : 59
Localización : Planeta Tierra

MensajeTema: Re: Lave el motor y no arranco   Lun Feb 06, 2012 11:31 pm

danifor escribió:
Me paso algo raro, el sabado lave el motor de mi L200 con agua, trate de evitar echar mucha cantidad por una cuestion de no mojar la parte electrica, por la noche sali y no tuve problemas, el domingo no la use y hoy por la mañana no arranco mas, a alguien le habra pasado algo asi... no se por donde empezar

Hola Dani, fijate aflojar el caño de algun inyector y fijate si cuando le das arranque sale gas oil, si no sale de seguro es el solenoide de pare,fijate los cables que van a la bomba inyectora si no tienen algun falso contacto o sino esta cortada la bobina del solenoide.
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2307
Miembro desde : 13/06/2010
Edad : 42
Localización : capital federal

MensajeTema: Re: Lave el motor y no arranco   Mar Feb 07, 2012 1:46 am

hola , fijate tambien como esta funcionando el rulito de los calentadores. se apaga en forma normal ?
respecto lo que dice ciru es muy probable que agua este haciendo de puente dentro de la ficha y mandando a masa el solenoide no dejandolo actuar . no te extrañes que cuando se seque empieze a arrancar tambien deberias revisar las fusibleras de motor cerca de la bateria que no tengan agua.
revisate un post viejo que habla justo del lavado del motor.
Volver arriba Ir abajo
danifor
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 26/12/2010
Edad : 49
Localización : Villa Carlos Paz

MensajeTema: Re: Lave el motor y no arranco   Mar Feb 07, 2012 10:19 am

Les agradezco me voy a fijar si sale gasoil por los inyectores, respecto del solenoide de pare, donde esta ubicado??
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2307
Miembro desde : 13/06/2010
Edad : 42
Localización : capital federal

MensajeTema: Re: Lave el motor y no arranco   Mar Feb 07, 2012 12:31 pm

el solenoide esta al lado de la bomba , es una fichota negra que carga con los contactos del inmovilizador en tu caso. tendrias aque arrimar un estetoscopio a la valvula y escuchar el tac cuando das arranque o intentar hacerlo arrimando el oido con uno que te de arranque desde adentro. por ahi se mojo el circuito del inmovilizador y solenoide. podrias sin romper nada tirar un poco de aire a presion media para intentar secar o comprar alcohol isopropilico y bañar con el canutito la zona, o si llegas sacar la ficha y limpiar pero esta medio incomoda, si tenes otra llave podes probar tambien. igual siempre empeza por lo mas facil.
Volver arriba Ir abajo
danifor
Junior
Junior


Cantidad de envíos : 37
Miembro desde : 26/12/2010
Edad : 49
Localización : Villa Carlos Paz

MensajeTema: Re: Lave el motor y no arranco   Mar Feb 07, 2012 2:46 pm

Voy a empezar por ahi, ya que cuando le doy arranque no siento ningun olor a gasoil es como que no esta entrando al motor
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Lave el motor y no arranco   

Volver arriba Ir abajo
 
Lave el motor y no arranco
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3336)
 
mitsunativalomitas (3262)
 
Daniel (3237)
 
GE (2307)
 
La GloriA (2252)
 
juanpanthro (2088)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)