Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Presentacion
Hoy a las 4:53 pm por aricheff

» Me presento
Hoy a las 12:56 pm por virusito

» Conexión de Luces para Trailer
Ayer a las 8:25 pm por Omarsama

» Juntada en capital federal
Lun Dic 05, 2016 8:05 pm por GE

» Cuando nos juntamos?
Lun Dic 05, 2016 3:28 pm por sufemdq

» me presento desde el oeste
Dom Dic 04, 2016 6:01 pm por xose

» me presento ante este foro
Dom Dic 04, 2016 5:43 pm por Christian Río Negro

» alarma pst, x28 y/o acelerómetro
Dom Dic 04, 2016 7:05 am por xose

» barra estabilizadora trasera para l200
Sáb Dic 03, 2016 11:17 pm por juanpanthro

» cubiertas para l200 outdoor
Sáb Dic 03, 2016 9:25 pm por mariete

» Presentación.
Sáb Dic 03, 2016 6:13 pm por Christian Río Negro

» Presentanding Pelacable D´Amianté
Jue Dic 01, 2016 2:20 pm por Rodrigo Navarrete

» Diagramas eléctricos
Miér Nov 30, 2016 3:07 pm por Christian Río Negro

» Autopartes L 200 Sportero Tahilandesa 2.5 DID
Miér Nov 30, 2016 9:26 am por mitsunativalomitas

» Bumper para jimmy
Miér Nov 30, 2016 8:54 am por mitsunativalomitas

» MANUAL DE MOTOR 4D56
Mar Nov 29, 2016 4:31 pm por FRVV

» Manuales L200
Mar Nov 29, 2016 2:31 pm por FRVV

» Temperatura Triton
Mar Nov 29, 2016 12:32 pm por Gonza34

» Me presento
Sáb Nov 26, 2016 6:41 pm por Lisandro

» Burbujas en el vaso expansor
Vie Nov 25, 2016 7:04 pm por virusito

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 Problema con el srs

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
BLACK EAGLE 200
Junior
Junior


Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 35
Localización : San Juan de Moro, España

MensajeTema: Problema con el srs   Jue Feb 16, 2012 12:48 pm

Buenas tardes, haber si me podeis ayudar alguno, hace un mes cruce un charquito que no parecia tan hondo, sin ningun problema, hasta que pasados 2 dias cuando arranque hizo el chequeo y el testigo del srs se quedo encendido. He dejado pasar un tiempo haber si se hiba y nada, he desconectado la bateria, la he vuelto a conectar y sigue haciendo lo mismo, me gustaria que me orientasen, pues dento de poco tengo que ir a la itv y creo que no me lo van a pasar. Saludos y gracias

PD. Mi modelo es 2.5 TDi 115cv 2005.
Volver arriba Ir abajo
juanpanthro
Super Master
Super Master


Cantidad de envíos : 1963
Miembro desde : 14/03/2010
Edad : 31
Localización : villa mercedes san luis

MensajeTema: Re: Problema con el srs   Jue Feb 16, 2012 5:28 pm

Tendrias q hacer revisar el sensor del airbag q esta en la trompa, cerca del paragolpes.

saludos
Volver arriba Ir abajo
charlymixx
Junior
Junior


Cantidad de envíos : 25
Miembro desde : 03/02/2012
Edad : 40
Localización : salta

MensajeTema: Re: Problema con el srs   Jue Feb 16, 2012 8:09 pm

hola black 200 a mi me paso lo mismo pero era el fusible de la marcha atras que es el mismo fusible que va con la centralita de el srs fijate al costado de la pedalera ahi estan los fusibles ,en mi caso saltaba elfusible y era por que el cable que va conectado en el bulbo de marcha atras estaba tocando a el chassis de la camioneta justo en la pata de goma de la caja de velocidad me costo un poco encontrar el detalle pero despues lo pude solucionar

ojo antes fijate si te funciona la luz de marcha atras asi comenzamos a ver el detalle .

saludos carlos
Volver arriba Ir abajo
MCML200
Master
Master


Cantidad de envíos : 554
Miembro desde : 04/08/2011
Edad : 45
Localización : Viedma Rio Negro

MensajeTema: Re: Problema con el srs   Jue Feb 16, 2012 9:20 pm

Lo unico que te puedo decir es que no creo que el charco tenga mucho que ver.
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master


Cantidad de envíos : 1944
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: Problema con el srs   Jue Feb 16, 2012 11:22 pm

Si Black, como te han dicho puede estar relacionado con la luz de marcha atras o tambien con las luces de stop, incluso puede estar quemado solo un foco de stop o en corto el portalamparas y te enciende esa luz, podes intentar resetearla desconectando la ficha que entra al filtro de aire y despues el negativo de la bateria, das contacto y conectas todo de vuelta.

suerte
Volver arriba Ir abajo
BLACK EAGLE 200
Junior
Junior


Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 35
Localización : San Juan de Moro, España

MensajeTema: Re: Problema con el srs   Vie Feb 17, 2012 10:00 am

Gracias por vuestras respuestas chicos, a ver vamos por partes; Juan como bien comentas los sensores estan encima de los pasos de rueda delanteros, ya los he revisado y estan bien, lo lleve a la casa y me quisieron camviar la centralita entera del srs, respecto a lo del charco MCML200 lo decia porque empezo a fallar desde entonces. Este finde mirare lo del fusible y ya hos dire algo, gracias por las respuestas chicos.
Volver arriba Ir abajo
miguelxc
Junior
Junior


Cantidad de envíos : 31
Miembro desde : 23/01/2012
Edad : 42
Localización : ARAGÓN

MensajeTema: Re: Problema con el srs   Sáb Feb 18, 2012 2:48 am

Yo también tuve un problema similar. Tenía que pasar la ITV, y con esa luz me dijeron que no la pasaría. Le metimos el ordenador y no se pudo quitar la luz del SRS, total, que tuve que llevar el coche a la casa. El reloj del airbag-SRS hubo que cambiarlo, 300€..., casi nada. No sé qué pieza es, pero bueno. Yo creo que si hubieran querido quitar ellos la avería, igual hubiera sido, pero bueno. A la Mitsubishi voy lo menos que puedo. De hecho, sólo pasé la primera revisión allí. Está claro que el coche lo llevo perfectísimamente mantenido, pero mucho más barato, y creo que mejor.



Saludos.
Volver arriba Ir abajo
BLACK EAGLE 200
Junior
Junior


Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 35
Localización : San Juan de Moro, España

MensajeTema: Re: Problema con el srs   Dom Feb 19, 2012 1:45 pm

Hola Miguel,cuando te refieres al relog del srs, a que te refires? Respecto al tema de la casa oficial, en fin a mi tampoco me gusta llevarlo, pues coincido contigo en que el mejor mecanico es uno mismo,siempre y cuando se tengan un minimo de conocimientos sobre mecanica. Volviendo al tema que nos ocupa, he revisado concienzudamente todos los fusibles con un tester y estan todos bien, Atilano cuando te refieres a la ficha que entra en el filtro del aire, no entiendo a que pieza te refieres, me gustaria que me lo explicaras, gracias por vuestras respuestas.
Volver arriba Ir abajo
miguelxc
Junior
Junior


Cantidad de envíos : 31
Miembro desde : 23/01/2012
Edad : 42
Localización : ARAGÓN

MensajeTema: Re: Problema con el srs   Dom Feb 19, 2012 3:29 pm

Sí eso me dijeron, el reloj del airbag, que va dentro del volante... Debe ser como un temporizador. No sé una cosa muy rara, pero que me jodieron 300 loros...

Los fusibles yo también los tenía bien. Hice también lo de desconectar la batería, y como si no. Al final a morir por Dios...



Saludos.
Volver arriba Ir abajo
MCML200
Master
Master


Cantidad de envíos : 554
Miembro desde : 04/08/2011
Edad : 45
Localización : Viedma Rio Negro

MensajeTema: Re: Problema con el srs   Dom Feb 19, 2012 8:47 pm

Ahora que lo mencionan cuando compre la mia tenia el mismo problema pero lo solucionaron antes de entregarmela, por eso no lo recordé. Creo que a lo que se refiere Miguel es a una pieza que va dentro del volante (cumple la función de un flex) es una rueda plastica (como una tuerca grande) que va en la columna con una ficha que va enchufada al modulo del airbag, creo que cumple la función de sensar la posicion del volante. El cambio lo cubrió la garantia
Volver arriba Ir abajo
MCML200
Master
Master


Cantidad de envíos : 554
Miembro desde : 04/08/2011
Edad : 45
Localización : Viedma Rio Negro

MensajeTema: Re: Problema con el srs   Dom Feb 19, 2012 8:48 pm

Si me das un ratito te subo una foto porque me dieron la pieza rota y la guarde
Volver arriba Ir abajo
BLACK EAGLE 200
Junior
Junior


Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 35
Localización : San Juan de Moro, España

MensajeTema: Re: Problema con el srs   Lun Feb 20, 2012 8:11 am

Ok, gracias por sus comentarios, son de gran ayuda
Volver arriba Ir abajo
MCML200
Master
Master


Cantidad de envíos : 554
Miembro desde : 04/08/2011
Edad : 45
Localización : Viedma Rio Negro

MensajeTema: Re: Problema con el srs   Lun Feb 20, 2012 9:38 pm

Perdón se me hizo largo el ratito, pero lo prometido es deuda.



Volver arriba Ir abajo
BLACK EAGLE 200
Junior
Junior


Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 35
Localización : San Juan de Moro, España

MensajeTema: Re: Problema con el srs   Mar Feb 21, 2012 9:31 am

Gracias Martin, ya lo tengo en cuenta, mirare a ver si puedo conseguirlo por aqui o si no me tocara(muy a mi pesar), llevarlo a la casa oficial. Saludos
Volver arriba Ir abajo
miguelxc
Junior
Junior


Cantidad de envíos : 31
Miembro desde : 23/01/2012
Edad : 42
Localización : ARAGÓN

MensajeTema: Re: Problema con el srs   Mar Feb 21, 2012 2:40 pm

Efectivamente, esa es la pieza.

Saludos.
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master


Cantidad de envíos : 1944
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: Problema con el srs   Mar Feb 21, 2012 7:54 pm

BLACK EAGLE 200 escribió:
Hola Miguel,cuando te refieres al relog del srs, a que te refires? Respecto al tema de la casa oficial, en fin a mi tampoco me gusta llevarlo, pues coincido contigo en que el mejor mecanico es uno mismo,siempre y cuando se tengan un minimo de conocimientos sobre mecanica. Volviendo al tema que nos ocupa, he revisado concienzudamente todos los fusibles con un tester y estan todos bien, Atilano cuando te refieres a la ficha que entra en el filtro del aire, no entiendo a que pieza te refieres, me gustaria que me lo explicaras, gracias por vuestras respuestas.

Me refiero a la ficha que esta conectada al sensor que esta en la salida del filtro de aire que tiene unos cuantos cables, al desconectar esa ficha se resetea la ecu y borra los registros de falla, si la falla sigue existiendo la luz se va a prender de vuelta, pero si fue por un falso contacto de momento la luz no vuelve a prender.
Volver arriba Ir abajo
BLACK EAGLE 200
Junior
Junior


Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 35
Localización : San Juan de Moro, España

MensajeTema: Re: Problema con el srs   Vie Feb 24, 2012 10:08 am

Atilano antes de desconectar la fiha que me dices deberia desconectar la bateria o no? Lo digo por si me saltan los airbags mientras lo manipulo. gracias
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master


Cantidad de envíos : 1944
Miembro desde : 01/09/2009
Edad : 58
Localización : Planeta Tierra

MensajeTema: Re: Problema con el srs   Mar Feb 28, 2012 11:29 pm

BLACK EAGLE 200 escribió:
Atilano antes de desconectar la fiha que me dices deberia desconectar la bateria o no? Lo digo por si me saltan los airbags mientras lo manipulo. gracias

Si miguel, primero tenes que desconectar la bateria y luego poner el contacto antes de esenchufar la ficha.

No vas a tener ningun riesgo de disparar los airbag por que no estas manejando sensores, solo resetweando la ecu para borrar registros, pero como te dije si no fue una falla temporal por falso contacto y el problema persiste la luz se va a encender de vuelta y no te quedara otro remedio que conectarla a un scaner para definir que elemento provoca la falla.
Volver arriba Ir abajo
BLACK EAGLE 200
Junior
Junior


Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 35
Localización : San Juan de Moro, España

MensajeTema: Re: Problema con el srs   Miér Feb 29, 2012 8:53 am

Ok Atilano, gracias por la aclaracion, este fin de semana lo reviso y espero que funcione porque ya empiezo a estar cansado de la lucecita. saludos
Volver arriba Ir abajo
Lando
Principiante
Principiante


Cantidad de envíos : 4
Miembro desde : 10/03/2012
Edad : 32
Localización : Mendoza capital

MensajeTema: Re: Problema con el srs   Sáb Mar 10, 2012 9:53 pm

Hola, soy fernando de mendoza y me compre hace 3 meses una L-200 sport 2006 con 146000 km, soy el segundo dueño. Me registre hoy en le club y la verdad que sirve mucho comentar las experiencias de cada uno. Les comento que hace unos dias se prendio la luz SRS y no se que hacerle, voy a revisar todo lo que comentan ustedes a ver si se apaga, si no tendre que caer a alguien que la escanee. Otra cosa que me paso cuando estuve en chile, mas precisamente al llegar a la aduana chilena, pare la chata 5 minutos hice los tramites y cuando la fui a arrancar le tuve que dar rosca al burro como 10 segundos hasta que arrancoo!! y largo una terrible bocanada de humo negro. No se que puede ser, cuando volvi le tube que cambiar el bendi al burro ya que lo mate dandole arranque en chile. Ahora en mza sigue mas o menos igual, si la paro y le vulevo dar arranque al instante arranca bien al toque, pero si la dejo descansar un rato 20/30 min aproximadamente le tengo que dar rosca al burro como 3 o 4 segundos mas o menos y larga una bocanada de humo negro. La verdad me tiene mal esto, le cambie filtro de gas oil, le mire todas las mangueras y la abrazaderas para que no chupara aire y nada sigue igual. No se si esta fuera punto, si falla algun sensor de aire ni idea! Por favor le pido que comenten algo si les paso algo como esto y que hacer. Desde ya muchas gracias.
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4378
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema con el srs   Sáb Mar 10, 2012 10:27 pm

Lando escribió:
Hola, soy fernando de mendoza y me compre hace 3 meses una L-200 sport 2006 con 146000 km, soy el segundo dueño. Me registre hoy en le club y la verdad que sirve mucho comentar las experiencias de cada uno. Les comento que hace unos dias se prendio la luz SRS y no se que hacerle, voy a revisar todo lo que comentan ustedes a ver si se apaga, si no tendre que caer a alguien que la escanee. Otra cosa que me paso cuando estuve en chile, mas precisamente al llegar a la aduana chilena, pare la chata 5 minutos hice los tramites y cuando la fui a arrancar le tuve que dar rosca al burro como 10 segundos hasta que arrancoo!! y largo una terrible bocanada de humo negro. No se que puede ser, cuando volvi le tube que cambiar el bendi al burro ya que lo mate dandole arranque en chile. Ahora en mza sigue mas o menos igual, si la paro y le vulevo dar arranque al instante arranca bien al toque, pero si la dejo descansar un rato 20/30 min aproximadamente le tengo que dar rosca al burro como 3 o 4 segundos mas o menos y larga una bocanada de humo negro. La verdad me tiene mal esto, le cambie filtro de gas oil, le mire todas las mangueras y la abrazaderas para que no chupara aire y nada sigue igual. No se si esta fuera punto, si falla algun sensor de aire ni idea! Por favor le pido que comenten algo si les paso algo como esto y que hacer. Desde ya muchas gracias.

Ante todo bienvenido, si te presentás en la sección presentaciones joya, con respecto al problema, revisaste las bujías?Si no es eso, fijate que debe estar la bomba fuera de punto, en un post de mecánica explica perfectamente como hacerlo, saludos.
Volver arriba Ir abajo
Lando
Principiante
Principiante


Cantidad de envíos : 4
Miembro desde : 10/03/2012
Edad : 32
Localización : Mendoza capital

MensajeTema: Re: Problema con el srs   Dom Mar 11, 2012 2:17 pm

Hola, gracias por responder. Si la bujias las cambie en chile, pero siguio igual!. Ya vi la explicacion de cirujanico de como poner a punto la bomba. Asique mañana voy a hablar con un bombista amigo para mostrarle la explicacion, espero que me de bola y no me salga con un martes trece!!
Con respecto a la presentacion, no se como hacerlo. Gracias. Saludos.
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4378
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema con el srs   Dom Mar 11, 2012 3:42 pm

Lando escribió:
Hola, gracias por responder. Si la bujias las cambie en chile, pero siguio igual!. Ya vi la explicacion de cirujanico de como poner a punto la bomba. Asique mañana voy a hablar con un bombista amigo para mostrarle la explicacion, espero que me de bola y no me salga con un martes trece!!
Con respecto a la presentacion, no se como hacerlo. Gracias. Saludos.

De nada, para presentarte te vas a la sección presentaciones, y fijate que arriba a la izquierda dice NUEVO TEMA, le ponés el titutlo y en mensaje escribis, cualquier cosa preguntame por MP, saludos.
Volver arriba Ir abajo
 
Problema con el srs
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problema con el cuentakilometros digital
» Puede llegar a ser un problema Kaká?
» Problema calefaccion y A/A
» POSIBLE SOLUCION ALTERNATIVA AL PROBLEMA DE RECALENTAMIENTO DE LAS XJ!!!POR QUE NO???
» problema con el electroventilador

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4378)
 
mitsunativalomitas (3069)
 
Daniel (3023)
 
Christian Río Negro (2994)
 
La GloriA (2252)
 
GE (2183)
 
gabrielmza (2025)
 
juanpanthro (1963)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)