Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» ruidos de trasmision
Ayer a las 11:29 pm por guillel200

» Comprando una DID CR 2013
Ayer a las 11:26 pm por fmfigue

» Encuentros y salidas
Ayer a las 11:03 pm por Fernando A. Ventura

» Problemas Turbo o TGV
Ayer a las 5:41 pm por mundoazul

» DIFERENCIAL DE DESLIZAMIENTO LIMITADO Y AUTOBLOCANTE.
Ayer a las 4:53 pm por mitsunativalomitas

» Me presento
Ayer a las 4:48 pm por mitsunativalomitas

» MUT 3 actualizacion ?
Lun Ago 21, 2017 2:09 pm por maikel

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Jue Ago 17, 2017 10:14 pm por Francisco abel

» Gasoil en el aceite del carter
Jue Ago 17, 2017 9:51 pm por Francisco abel

» motor que calienta
Jue Ago 17, 2017 4:14 pm por Maria Laura Nicolau

» problema de arranque en frio con el burro
Miér Ago 16, 2017 10:08 pm por ramonappiolaza

» Consumo de combustible
Mar Ago 15, 2017 1:51 pm por radagast

» Que medida de neumaticos para la L200?
Sáb Ago 12, 2017 9:23 pm por radagast

» Compresor aire acondicionado
Sáb Ago 12, 2017 1:10 pm por maikel

» No entra el over drive en mi L200 sport 2007
Vie Ago 11, 2017 8:49 pm por adrianlopez

» Me presento
Vie Ago 11, 2017 6:48 pm por elfran919

» Cambio de Foco Niebla
Vie Ago 11, 2017 10:30 am por mitsunativalomitas

» consulta para armar un carro
Vie Ago 11, 2017 9:42 am por Christian Río Negro

» NECESITO CAJA DE CAMBIOS PARA LA L200 - 4X4 DOBLE CABINA LA CUADRADITA
Miér Ago 09, 2017 11:30 am por djdamiant

» no entra over drive o 4ta
Mar Ago 08, 2017 9:05 pm por adrianlopez

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problema con el srs

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
BLACK EAGLE 200
Junior
Junior
avatar

Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 36
Localización : San Juan de Moro, España

MensajeTema: Problema con el srs   Jue Feb 16, 2012 12:48 pm

Recuerdo del primer mensaje :

Buenas tardes, haber si me podeis ayudar alguno, hace un mes cruce un charquito que no parecia tan hondo, sin ningun problema, hasta que pasados 2 dias cuando arranque hizo el chequeo y el testigo del srs se quedo encendido. He dejado pasar un tiempo haber si se hiba y nada, he desconectado la bateria, la he vuelto a conectar y sigue haciendo lo mismo, me gustaria que me orientasen, pues dento de poco tengo que ir a la itv y creo que no me lo van a pasar. Saludos y gracias

PD. Mi modelo es 2.5 TDi 115cv 2005.
Volver arriba Ir abajo

AutorMensaje
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema con el srs   Sáb Mar 10, 2012 10:27 pm

Lando escribió:
Hola, soy fernando de mendoza y me compre hace 3 meses una L-200 sport 2006 con 146000 km, soy el segundo dueño. Me registre hoy en le club y la verdad que sirve mucho comentar las experiencias de cada uno. Les comento que hace unos dias se prendio la luz SRS y no se que hacerle, voy a revisar todo lo que comentan ustedes a ver si se apaga, si no tendre que caer a alguien que la escanee. Otra cosa que me paso cuando estuve en chile, mas precisamente al llegar a la aduana chilena, pare la chata 5 minutos hice los tramites y cuando la fui a arrancar le tuve que dar rosca al burro como 10 segundos hasta que arrancoo!! y largo una terrible bocanada de humo negro. No se que puede ser, cuando volvi le tube que cambiar el bendi al burro ya que lo mate dandole arranque en chile. Ahora en mza sigue mas o menos igual, si la paro y le vulevo dar arranque al instante arranca bien al toque, pero si la dejo descansar un rato 20/30 min aproximadamente le tengo que dar rosca al burro como 3 o 4 segundos mas o menos y larga una bocanada de humo negro. La verdad me tiene mal esto, le cambie filtro de gas oil, le mire todas las mangueras y la abrazaderas para que no chupara aire y nada sigue igual. No se si esta fuera punto, si falla algun sensor de aire ni idea! Por favor le pido que comenten algo si les paso algo como esto y que hacer. Desde ya muchas gracias.

Ante todo bienvenido, si te presentás en la sección presentaciones joya, con respecto al problema, revisaste las bujías?Si no es eso, fijate que debe estar la bomba fuera de punto, en un post de mecánica explica perfectamente como hacerlo, saludos.
Volver arriba Ir abajo
Lando
Principiante
Principiante


Cantidad de envíos : 4
Miembro desde : 10/03/2012
Edad : 32
Localización : Mendoza capital

MensajeTema: Re: Problema con el srs   Dom Mar 11, 2012 2:17 pm

Hola, gracias por responder. Si la bujias las cambie en chile, pero siguio igual!. Ya vi la explicacion de cirujanico de como poner a punto la bomba. Asique mañana voy a hablar con un bombista amigo para mostrarle la explicacion, espero que me de bola y no me salga con un martes trece!!
Con respecto a la presentacion, no se como hacerlo. Gracias. Saludos.
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema con el srs   Dom Mar 11, 2012 3:42 pm

Lando escribió:
Hola, gracias por responder. Si la bujias las cambie en chile, pero siguio igual!. Ya vi la explicacion de cirujanico de como poner a punto la bomba. Asique mañana voy a hablar con un bombista amigo para mostrarle la explicacion, espero que me de bola y no me salga con un martes trece!!
Con respecto a la presentacion, no se como hacerlo. Gracias. Saludos.

De nada, para presentarte te vas a la sección presentaciones, y fijate que arriba a la izquierda dice NUEVO TEMA, le ponés el titutlo y en mensaje escribis, cualquier cosa preguntame por MP, saludos.
Volver arriba Ir abajo
marianotuc
Principiante
Principiante


Cantidad de envíos : 6
Miembro desde : 02/02/2016
Edad : 41
Localización : TUCUMAN

MensajeTema: Re: Problema con el srs   Vie Jul 21, 2017 7:14 pm

BLACK EAGLE 200 escribió:
Buenas tardes, haber si me podeis ayudar alguno, hace un mes cruce un charquito que no parecia tan hondo, sin ningun problema, hasta que pasados 2 dias cuando arranque hizo el chequeo y el testigo del srs se quedo encendido. He dejado pasar un tiempo haber si se hiba y nada, he desconectado la bateria, la he vuelto a conectar y sigue haciendo lo mismo, me gustaria que me orientasen, pues dento de poco tengo que ir a la itv y creo que no me lo van a pasar. Saludos y gracias

PD. Mi modelo es 2.5 TDi 115cv 2005.
Buenas Tardes, antes que nada pido disculpas por revivir un post viejo pero es justo el problema que tengo, se me prendio la luz del srs de mi l200 sport brasilera 2006, y no me anda la marcha atras tampoco, el fusible no es, no esta quemado y solo queda mirar abajo de la chata el bulbo de MA pero no tenog donde a ver si este finde.
El problema comenzo con  la luz de giro posterior izquierda que no encendia y no era el foco, la lleve a escanear y me sacaron el error del giro pero me dejaron el regalito de este error diciendome que es un error muy jodido y que no me lo pueden sacar. Si alguien me da una mano gracias!
Volver arriba Ir abajo
 
Problema con el srs
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2
 Temas similares
-
» problema con el cuentakilometros digital
» Puede llegar a ser un problema Kaká?
» Problema calefaccion y A/A
» POSIBLE SOLUCION ALTERNATIVA AL PROBLEMA DE RECALENTAMIENTO DE LAS XJ!!!POR QUE NO???
» problema con el electroventilador

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3251)
 
mitsunativalomitas (3210)
 
Daniel (3155)
 
La GloriA (2252)
 
GE (2252)
 
gabrielmza (2025)
 
juanpanthro (2021)
 
Cirujanico (1951)
 
Rodrigo Navarrete (1151)