Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Mitsu 2011 no pasa las 3000 RPM
Vie Nov 16, 2018 6:50 pm por NIKKOTDF

» Compra de Cubiertas Bs As
Vie Nov 16, 2018 4:36 pm por Christian Río Negro

» Reaparicion
Vie Nov 16, 2018 10:17 am por Lisandro

» Presentación
Vie Nov 16, 2018 1:08 am por juanpanthro

» presentacion
Vie Nov 16, 2018 1:03 am por juanpanthro

» NORMAS DE USO DEL FORO
Jue Nov 15, 2018 5:10 pm por DRJMLE

» Se viene el primer restyling!!!
Jue Nov 15, 2018 5:44 am por luis1970

» Demora para arrancar en caliente
Lun Nov 12, 2018 3:04 pm por skygonzalez65

» Presentación
Lun Nov 12, 2018 1:54 pm por Christian Río Negro

» Montero 2.6 GLX (98), 2.8 GLS (98), 2.8 mod 2001 linea nueva. Cuál elegir?
Sáb Nov 10, 2018 6:04 pm por GE

» Rodamientos y retenes de palier de l200 99, japonesa.
Sáb Nov 10, 2018 12:59 pm por Christian Río Negro

» PRESENTACIÓN DESDE MENDOZA
Dom Nov 04, 2018 12:11 am por El profe mendocino

» Ordenador de abordo
Vie Nov 02, 2018 9:37 pm por juanpanthro

» vibracion tremenda transmicion mitsubishi montero gls 2.8
Vie Nov 02, 2018 6:43 pm por El profe mendocino

» Instalación de Alarma
Jue Nov 01, 2018 1:54 am por EXUPRUNNER

» Aviso agua en el filtro
Miér Oct 31, 2018 9:51 am por Gengen

» PRESENTACION
Lun Oct 29, 2018 10:13 pm por Christian Río Negro

»  Stereo no suena en modo radio
Lun Oct 29, 2018 8:13 am por GE

» COMO LEVANTAR L200 TRITÓN UNOS CENTIMETROS
Dom Oct 28, 2018 11:57 am por GE

» cadena de transferencia para gls 2001 chasis k74
Dom Oct 28, 2018 11:29 am por GE

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Problema con el srs

Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
BLACK EAGLE 200
Junior
Junior
avatar

Cantidad de envíos : 53
Miembro desde : 25/03/2010
Edad : 37
Localización : San Juan de Moro, España

MensajeTema: Problema con el srs   Jue Feb 16, 2012 12:48 pm

Recuerdo del primer mensaje :

Buenas tardes, haber si me podeis ayudar alguno, hace un mes cruce un charquito que no parecia tan hondo, sin ningun problema, hasta que pasados 2 dias cuando arranque hizo el chequeo y el testigo del srs se quedo encendido. He dejado pasar un tiempo haber si se hiba y nada, he desconectado la bateria, la he vuelto a conectar y sigue haciendo lo mismo, me gustaria que me orientasen, pues dento de poco tengo que ir a la itv y creo que no me lo van a pasar. Saludos y gracias

PD. Mi modelo es 2.5 TDi 115cv 2005.
Volver arriba Ir abajo

AutorMensaje
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4467
Miembro desde : 12/12/2010
Edad : 22
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema con el srs   Sáb Mar 10, 2012 10:27 pm

Lando escribió:
Hola, soy fernando de mendoza y me compre hace 3 meses una L-200 sport 2006 con 146000 km, soy el segundo dueño. Me registre hoy en le club y la verdad que sirve mucho comentar las experiencias de cada uno. Les comento que hace unos dias se prendio la luz SRS y no se que hacerle, voy a revisar todo lo que comentan ustedes a ver si se apaga, si no tendre que caer a alguien que la escanee. Otra cosa que me paso cuando estuve en chile, mas precisamente al llegar a la aduana chilena, pare la chata 5 minutos hice los tramites y cuando la fui a arrancar le tuve que dar rosca al burro como 10 segundos hasta que arrancoo!! y largo una terrible bocanada de humo negro. No se que puede ser, cuando volvi le tube que cambiar el bendi al burro ya que lo mate dandole arranque en chile. Ahora en mza sigue mas o menos igual, si la paro y le vulevo dar arranque al instante arranca bien al toque, pero si la dejo descansar un rato 20/30 min aproximadamente le tengo que dar rosca al burro como 3 o 4 segundos mas o menos y larga una bocanada de humo negro. La verdad me tiene mal esto, le cambie filtro de gas oil, le mire todas las mangueras y la abrazaderas para que no chupara aire y nada sigue igual. No se si esta fuera punto, si falla algun sensor de aire ni idea! Por favor le pido que comenten algo si les paso algo como esto y que hacer. Desde ya muchas gracias.

Ante todo bienvenido, si te presentás en la sección presentaciones joya, con respecto al problema, revisaste las bujías?Si no es eso, fijate que debe estar la bomba fuera de punto, en un post de mecánica explica perfectamente como hacerlo, saludos.
Volver arriba Ir abajo
Lando
Principiante
Principiante


Cantidad de envíos : 4
Miembro desde : 10/03/2012
Edad : 34
Localización : Mendoza capital

MensajeTema: Re: Problema con el srs   Dom Mar 11, 2012 2:17 pm

Hola, gracias por responder. Si la bujias las cambie en chile, pero siguio igual!. Ya vi la explicacion de cirujanico de como poner a punto la bomba. Asique mañana voy a hablar con un bombista amigo para mostrarle la explicacion, espero que me de bola y no me salga con un martes trece!!
Con respecto a la presentacion, no se como hacerlo. Gracias. Saludos.
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4467
Miembro desde : 12/12/2010
Edad : 22
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problema con el srs   Dom Mar 11, 2012 3:42 pm

Lando escribió:
Hola, gracias por responder. Si la bujias las cambie en chile, pero siguio igual!. Ya vi la explicacion de cirujanico de como poner a punto la bomba. Asique mañana voy a hablar con un bombista amigo para mostrarle la explicacion, espero que me de bola y no me salga con un martes trece!!
Con respecto a la presentacion, no se como hacerlo. Gracias. Saludos.

De nada, para presentarte te vas a la sección presentaciones, y fijate que arriba a la izquierda dice NUEVO TEMA, le ponés el titutlo y en mensaje escribis, cualquier cosa preguntame por MP, saludos.
Volver arriba Ir abajo
marianotuc
Principiante
Principiante


Cantidad de envíos : 6
Miembro desde : 02/02/2016
Edad : 42
Localización : TUCUMAN

MensajeTema: Re: Problema con el srs   Vie Jul 21, 2017 7:14 pm

BLACK EAGLE 200 escribió:
Buenas tardes, haber si me podeis ayudar alguno, hace un mes cruce un charquito que no parecia tan hondo, sin ningun problema, hasta que pasados 2 dias cuando arranque hizo el chequeo y el testigo del srs se quedo encendido. He dejado pasar un tiempo haber si se hiba y nada, he desconectado la bateria, la he vuelto a conectar y sigue haciendo lo mismo, me gustaria que me orientasen, pues dento de poco tengo que ir a la itv y creo que no me lo van a pasar. Saludos y gracias

PD. Mi modelo es 2.5 TDi 115cv 2005.
Buenas Tardes, antes que nada pido disculpas por revivir un post viejo pero es justo el problema que tengo, se me prendio la luz del srs de mi l200 sport brasilera 2006, y no me anda la marcha atras tampoco, el fusible no es, no esta quemado y solo queda mirar abajo de la chata el bulbo de MA pero no tenog donde a ver si este finde.
El problema comenzo con  la luz de giro posterior izquierda que no encendia y no era el foco, la lleve a escanear y me sacaron el error del giro pero me dejaron el regalito de este error diciendome que es un error muy jodido y que no me lo pueden sacar. Si alguien me da una mano gracias!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema con el srs   

Volver arriba Ir abajo
 
Problema con el srs
Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2
 Temas similares
-
» Puede llegar a ser un problema Kaká?
» problema con el electroventilador
» Problema con progamas de descarga....(emule,ares,lphant.....)
» problema con el superglue
» El problema de las mochilas

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4467)
 
Christian Río Negro (3449)
 
Daniel (3290)
 
mitsunativalomitas (3265)
 
GE (2348)
 
La GloriA (2252)
 
juanpanthro (2117)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)