Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» electricidad
Hoy a las 1:10 pm por PLB1979

» Intercooler con aceite
Hoy a las 12:53 pm por maikel

» Ya tengo la chata!!!
Hoy a las 11:34 am por Lisandro

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Hoy a las 9:34 am por mitsunativalomitas

» Buenas buenas... me presento!!!
Hoy a las 9:30 am por PLB1979

» armando el motor de la mitsu
Hoy a las 9:23 am por mitsunativalomitas

» Mitsu en Corona del Inca
Ayer a las 11:06 pm por Gonza34

» Problemas con Check Engine y codigo de averia.
Ayer a las 11:59 am por Mecanizados Elear

» montero estandar del 1997
Ayer a las 12:11 am por hectormunar11

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

» Presentacion como nuevo miembro
Mar Mar 21, 2017 4:25 pm por mitsunativalomitas

» luz chek encendida y no arranca
Mar Mar 21, 2017 8:34 am por leandroguardia

» Mando a distancia del cierre centralizado de la L200 año 2014.
Lun Mar 20, 2017 8:19 pm por claudio46

» Tuve que llamar a Hitler!!!!
Lun Mar 20, 2017 7:29 pm por mancuso.adrian

» Se viene la SantaGesellina 2....
Lun Mar 20, 2017 6:45 pm por mancuso.adrian

» ACELERACION L200
Lun Mar 20, 2017 9:09 am por Ernesto1978

» Numero de chasis o carroceria
Lun Mar 20, 2017 8:18 am por nanodomingo

» Bulbo de aceite l200 sport 2007
Dom Mar 19, 2017 3:08 pm por nanodomingo

» caja reductora
Dom Mar 19, 2017 2:57 pm por yonatan

» balanceador clavado
Dom Mar 19, 2017 2:52 pm por ajc368

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Que se rompio???

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
LucianoPO
Junior
Junior


Cantidad de envíos : 40
Miembro desde : 24/01/2012
Edad : 36
Localización : Ituzaingo

MensajeTema: Que se rompio???   Miér Feb 29, 2012 10:04 am

Hola Gente que tal, se quedo muerta la aguja del velocimetro, y creo q tampoco anda el cuenta kilometros!!!!

Que puede ser??? un fusible ni en pedo no???? tienen tripa???

Algun consejo o ayuda???
Volver arriba Ir abajo
LucianoPO
Junior
Junior


Cantidad de envíos : 40
Miembro desde : 24/01/2012
Edad : 36
Localización : Ituzaingo

MensajeTema: Re: Que se rompio???   Miér Feb 29, 2012 3:28 pm

magicamente la aguja comenzo a tomar vida, como asi tambien el cuenta kilometros, iba por general paz y la aguja comenzo a cachetar, iba y venia, andaba y no anda. Hasta q una vez comenzo a andar regularmente.

Y hasta q la pare sigo funcionando como corresponde.

Ahora cuando ponga la vuelta a casa se vera q pasa.

Que puede haber pasado??? Pan para hoy, hambre para mañana??? Le queda poca vida?? que es lo q tengo q cambiar???
Volver arriba Ir abajo
 
Que se rompio???
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Yo creo que se rompio algo ...
» SE ME ROMPIO LA 220
» ayuda se me rompio el arranque
» Se rompio el cable del embrague, yamaha se porto de 10.
» Se me rompio la perilla del volumen

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4408)
 
mitsunativalomitas (3131)
 
Christian Río Negro (3097)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1975)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)