Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» aceite en deposito de refrigerante
Lun Feb 19, 2018 6:53 pm por ROMÁNSH

» luces panel de calefaccion
Vie Feb 16, 2018 6:48 pm por radagast

» QUE VERSION DE L200 TENES?
Vie Feb 16, 2018 2:12 pm por SHALAKO

» desmonte llave de luces alta baja
Vie Feb 16, 2018 6:04 am por ggiustino

» Aire acondicionado katana 2010
Jue Feb 15, 2018 10:24 am por maikel

» Triton repuestos tren delantero
Jue Feb 15, 2018 10:21 am por maikel

» consumo de aceite L200
Miér Feb 14, 2018 11:17 pm por carlosclara

» PRESENTACION
Miér Feb 14, 2018 7:30 pm por Christian Río Negro

» aceite de caja de cambio y transfer / l200 4x4 2010
Miér Feb 14, 2018 3:43 pm por sebah1221

» Patrón de cambios 1981.
Lun Feb 12, 2018 10:58 pm por AdrianWX

» Nuevito en Mitsu
Lun Feb 12, 2018 10:40 pm por GuillermoL200

» humo blanco
Lun Feb 12, 2018 11:10 am por Eri Benitez

» Multiple de escape
Dom Feb 11, 2018 11:07 am por Nauricio

» PRESENTACION
Vie Feb 09, 2018 9:18 pm por FCO GOMEZ

» COMBO GORRA + LLAVERO + CALCO CLUB MITSU L200
Jue Feb 08, 2018 12:52 pm por Daniel

» Tutorial. Cambio de cuerpo central turbo L200/Montero NO TGV
Lun Feb 05, 2018 8:58 pm por Christian Río Negro

» ayuda por favor con mi l200
Lun Feb 05, 2018 8:48 pm por Christian Río Negro

» corte correa distribucion
Lun Feb 05, 2018 8:46 pm por Christian Río Negro

» Luz de la 4 x 4 intermitente
Lun Feb 05, 2018 8:41 pm por Christian Río Negro

» PRESENTACION
Lun Feb 05, 2018 8:38 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 automatico

Ir abajo 
AutorMensaje
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: automatico   Mar Mar 06, 2012 7:04 pm

hola amigos, me dejo de andar el arranque de mi camio, cuando giro la llave para encender hace un tac, caractristico cuando hay un falso contacto...o cuando jode el automatico. despues de revisar, limpiar y ajustar, anduvo un dia... y despues volvio y no me arranco mas, solo cuando puentie el positivo y la masa del automatico.
pregunta: es el automatico? (yo creo que si) pero como no me las se a todas pregunto por si a alguien se le ocurre otro diagnostico. muy agradecido. saludos y un abrazo. sixto
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1954
Miembro desde : 01/09/2009
Edad : 59
Localización : Planeta Tierra

MensajeTema: Re: automatico   Mar Mar 06, 2012 7:42 pm

Sixto, no entiendo lo que decis que puenteas el positivo y la masa del automatico?

si lo que puenteas es el cable fino y el grueso y ahi arranca puede ser que el falso contacto este en la llave, si lo que tenes que puentear son los dos terminales gruesos si es posible que sean los contactos del chanchito o automatico, es dificil de reparar por que viene remachada o mejor dicho repujada la chapa pero si tenes paciencia y logras abrirlo sin que se rompa la baquelita alomejor lo podes salvar.
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: Re: automatico   Mar Mar 06, 2012 8:56 pm

jovenes tengo muy buenas noticias, recien siendo la 20.51hs se me dio por revisar nuevamente y zas! uno de los contactos del automatico... mas precisamente el conector que estimula el automatico estaba medio flojito... lo saque y con una pinza le aprete las orejitas y se cerro un toque... por ende entro mas ajustado y arranco, no solo una si no tres veces mas.
queria compartirlo con ustedes.

pd: cirujanico gracias por tu comentario que me ayudo a la dedcciondel problema.

saludos
Volver arriba Ir abajo
Cirujanico
Super Master
Super Master
avatar

Cantidad de envíos : 1954
Miembro desde : 01/09/2009
Edad : 59
Localización : Planeta Tierra

MensajeTema: Re: automatico   Mar Mar 06, 2012 9:00 pm

sixto "el constructor" escribió:
jovenes tengo muy buenas noticias, recien siendo la 20.51hs se me dio por revisar nuevamente y zas! uno de los contactos del automatico... mas precisamente el conector que estimula el automatico estaba medio flojito... lo saque y con una pinza le aprete las orejitas y se cerro un toque... por ende entro mas ajustado y arranco, no solo una si no tres veces mas.
queria compartirlo con ustedes.

pd: cirujanico gracias por tu comentario que me ayudo a la dedcciondel problema.

saludos

Sixto, Creo que esa es una de las funciones del foro, lastima que a veces a la distancia se hace dificil interpretar o explicar bien lo que uno escribe.
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: Re: automatico   Mar Mar 06, 2012 9:04 pm

sixto "el constructor" escribió:
jovenes tengo muy buenas noticias, recien siendo la 20.51hs se me dio por revisar nuevamente y zas! uno de los contactos del automatico... mas precisamente el conector que estimula el automatico estaba medio flojito... lo saque y con una pinza le aprete las orejitas y se cerro un toque... por ende entro mas ajustado y arranco, no solo una si no tres veces mas.
queria compartirlo con ustedes.

pd: cirujanico gracias por tu comentario que me ayudo a la dedcciondel problema.

saludos

deducción del problema

jejeje
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: automatico   

Volver arriba Ir abajo
 
automatico
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3295)
 
mitsunativalomitas (3247)
 
Daniel (3207)
 
GE (2291)
 
La GloriA (2252)
 
juanpanthro (2051)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)