Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» App Topic It
Hoy a las 9:44 am por Daniel

» Me sopla gasoil por el inyector
Ayer a las 10:48 pm por Vicentedilullo

» Consumo aceite motor 4M41
Mar Oct 17, 2017 9:04 pm por maikel

» Manual ajuste TGV
Mar Oct 17, 2017 10:13 am por Rodrigo Navarrete

» relay bujias L200 HPE 2007
Mar Oct 17, 2017 9:20 am por Rodrigo Navarrete

» Dimensiones de Tornillos L200 4d56 2009
Lun Oct 16, 2017 1:33 pm por Rodrigo Navarrete

» Chevrolet s10 TRAIDOR a la marca
Vie Oct 13, 2017 11:38 pm por 22xt600

» Manual Usuario L200 Magnum 1997
Jue Oct 12, 2017 11:50 am por Beolano78

» Me presento
Miér Oct 11, 2017 5:52 pm por emendezbertoa

» Mitsubishi L200 Katana 2009 se acelera sola
Mar Oct 10, 2017 7:36 pm por Daniel

» Consumo de combustible
Mar Oct 10, 2017 12:34 am por radagast

» AYUDA CODIGO U1073- U1101- U1102- U1110 KATANA L200
Lun Oct 09, 2017 10:44 pm por yota222

» Me presento
Sáb Oct 07, 2017 9:08 pm por Beolano78

» filtro aceite caja
Sáb Oct 07, 2017 2:11 pm por granaderorojo

» ralenti inestable y perdida de potencia l200 outdoor - agun tecnico ??
Vie Oct 06, 2017 1:47 pm por Christian Río Negro

» palmo el diferencial...!!
Vie Oct 06, 2017 12:01 pm por mitsunativalomitas

» sonido que se detiene al pisar embrague
Vie Oct 06, 2017 11:55 am por mitsunativalomitas

» Potenciacion motor 4M41 L-200 Triton
Vie Oct 06, 2017 12:24 am por hbap041

» MANUAL DEL PROPIETARIO L200 TRITON
Jue Oct 05, 2017 2:08 pm por c_arlanga

» BULBOS DE MARCHA ATRAS Y DE 4X4
Miér Oct 04, 2017 10:30 am por l.banco@yahoo.com

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 motor de arranque

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
nvera70
Principiante
Principiante


Cantidad de envíos : 7
Miembro desde : 17/02/2012
Edad : 47
Localización : chile

MensajeTema: motor de arranque   Jue Mar 22, 2012 2:12 pm

Hola amigos,

Tengo una L200 bencinera año 99 con doble tracción. mi problema es que le cambié el bendix al motor de arranque porque se iba en banda y de ahí comenzó el problema, cada vez que doy arranque suena muy feo, el mecanico me dice que pareciera que el bendix se monta en la cercha, he cambiado tres bendix y el ultimo es el original. el bendix tiene la cantidad de dientes según manual (Cool la cercha esta buena he pasado por tres mecánicos y no logro resolver el problema. Si algún miembro del foro le ha sucedido algo similar favor comentar para resolver este problema que me tiene loco.
Volver arriba Ir abajo
jose antonio andreoli
Master
Master
avatar

Cantidad de envíos : 1150
Miembro desde : 26/06/2011
Edad : 61
Localización : Comodoro rivadavia Chubut

MensajeTema: Re: motor de arranque   Jue Mar 22, 2012 5:50 pm

Hola nvera70 , probaron afuera sin colocarlo al motor de arranque para ver si asi tambien hace ruido, por ahi tiene los bujes gastados y esta rozando en los campos
Volver arriba Ir abajo
http://pepeandreoli56@yahoo.com.ar
nvera70
Principiante
Principiante


Cantidad de envíos : 7
Miembro desde : 17/02/2012
Edad : 47
Localización : chile

MensajeTema: Re: motor de arranque   Jue Mar 22, 2012 6:28 pm

hola José Antonio, si se probó afuera y trabaja muy bien. El problema comienza cuando se instala. saludos gracias.
Volver arriba Ir abajo
jose antonio andreoli
Master
Master
avatar

Cantidad de envíos : 1150
Miembro desde : 26/06/2011
Edad : 61
Localización : Comodoro rivadavia Chubut

MensajeTema: Re: motor de arranque   Jue Mar 22, 2012 9:26 pm

es raro que 3 mecanicos y no le encuentren la falla la cercha que vos nombras es la corona de arranque que va montada en el volante motor esa esta en buen estado probaron el engranaje los dientes del bendix con los de la corona si coinciden perfecto tambien puede ser que tenga un buje gastado y cuando engancha hace fuerza y se cruza y se produce el ruido por el momento no se me ocurre otra cosa suerte .


un abrazo Pepe
Volver arriba Ir abajo
http://pepeandreoli56@yahoo.com.ar
la Mole Moli
Senior
Senior
avatar

Cantidad de envíos : 464
Miembro desde : 31/08/2011
Edad : 45
Localización : bahia blanca

MensajeTema: Re: motor de arranque   Vie Mar 23, 2012 7:29 am

Nvera, fijate si el recorrido del bendix no es demasiado y hace que toque contra la corona de arranque, si es asi con unas arandelas en el eje se soluciona ( en si habria que quitarle recorrido a la horquilla)
Volver arriba Ir abajo
nvera70
Principiante
Principiante


Cantidad de envíos : 7
Miembro desde : 17/02/2012
Edad : 47
Localización : chile

MensajeTema: Re: motor de arranque   Vie Mar 23, 2012 2:34 pm

Estimados gracias por comunicarse, hoy llevo la chata a otro taller van probar con otro motor de arranque que aparentemente tiene la trompa don corre el bendix mas corta. veo como va y les cuento. saludos.
Volver arriba Ir abajo
 
motor de arranque
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Ayuda a novato con motor de arranque
» motor de arranque (puesta en marcha) no corta corriente en gt 650
» Duda con motor de arranque
» ¿¿¿Problema con motor de arranque???
» motor de arranque

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4465)
 
Christian Río Negro (3266)
 
mitsunativalomitas (3218)
 
Daniel (3173)
 
GE (2264)
 
La GloriA (2252)
 
juanpanthro (2027)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1160)