Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Consumo aceite motor 4M41
Ayer a las 9:04 pm por maikel

» App Topic It
Ayer a las 10:26 am por Rodrigo Navarrete

» Manual ajuste TGV
Ayer a las 10:13 am por Rodrigo Navarrete

» relay bujias L200 HPE 2007
Ayer a las 9:20 am por Rodrigo Navarrete

» Me sopla gasoil por el inyector
Lun Oct 16, 2017 4:20 pm por Rodrigo Navarrete

» Dimensiones de Tornillos L200 4d56 2009
Lun Oct 16, 2017 1:33 pm por Rodrigo Navarrete

» Chevrolet s10 TRAIDOR a la marca
Vie Oct 13, 2017 11:38 pm por 22xt600

» Manual Usuario L200 Magnum 1997
Jue Oct 12, 2017 11:50 am por Beolano78

» Me presento
Miér Oct 11, 2017 5:52 pm por emendezbertoa

» Mitsubishi L200 Katana 2009 se acelera sola
Mar Oct 10, 2017 7:36 pm por Daniel

» Consumo de combustible
Mar Oct 10, 2017 12:34 am por radagast

» AYUDA CODIGO U1073- U1101- U1102- U1110 KATANA L200
Lun Oct 09, 2017 10:44 pm por yota222

» Me presento
Sáb Oct 07, 2017 9:08 pm por Beolano78

» filtro aceite caja
Sáb Oct 07, 2017 2:11 pm por granaderorojo

» ralenti inestable y perdida de potencia l200 outdoor - agun tecnico ??
Vie Oct 06, 2017 1:47 pm por Christian Río Negro

» palmo el diferencial...!!
Vie Oct 06, 2017 12:01 pm por mitsunativalomitas

» sonido que se detiene al pisar embrague
Vie Oct 06, 2017 11:55 am por mitsunativalomitas

» Potenciacion motor 4M41 L-200 Triton
Vie Oct 06, 2017 12:24 am por hbap041

» MANUAL DEL PROPIETARIO L200 TRITON
Jue Oct 05, 2017 2:08 pm por c_arlanga

» BULBOS DE MARCHA ATRAS Y DE 4X4
Miér Oct 04, 2017 10:30 am por l.banco@yahoo.com

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Ruido en el motor, la L-200 va perfecta pero tiene un ruido

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Gambia
Principiante
Principiante


Cantidad de envíos : 2
Miembro desde : 06/06/2012
Edad : 43
Localización : viviendodelaire@hotmail.com

MensajeTema: Ruido en el motor, la L-200 va perfecta pero tiene un ruido   Miér Jun 06, 2012 11:30 am

Hola a todos, hace unos dias comence un viaje a el Oeste de Africa y cruzando Marrueco mi L-200 comenzo un ruido metalico en el motor, cuando esta a relentin suena un poco mas que cuando estamos en marcha, el ruido es muy similar a este video que he sacado de Youtube http://www.youtube.com/watch?v=3HNGUNYt4WU, el coche va perfecto, no le falta potencia, no echa humo, no consume aceite, va perfecto pero con el ruido metalico este, clack clack clack, he recorrido 3000 km con este ruido y sigue igual que el primer dia, mi problema es que ahora que voy a estar en Gambia unos dias y queria repararlo, aqui como os imaginais todo es mas dificil, hemos abierto el motor y todo esta bien o eso pienso, podiais ayudarme, muchas gracias.
Volver arriba Ir abajo
sebas
Master
Master
avatar

Cantidad de envíos : 762
Miembro desde : 27/03/2012
Edad : 34
Localización : San guillermo (sta fe)

MensajeTema: Re: Ruido en el motor, la L-200 va perfecta pero tiene un ruido   Miér Jun 06, 2012 12:12 pm

en primer lugar tenes que pasar por presentaciones para que te conozcan a vos y a tu camioneta ,de todas maneras bienvenido al foro,para mi impresion o tiene juego un perno de piston o se corto el cigueñal .saludos.
Volver arriba Ir abajo
la Mole Moli
Senior
Senior
avatar

Cantidad de envíos : 464
Miembro desde : 31/08/2011
Edad : 45
Localización : bahia blanca

MensajeTema: Re: Ruido en el motor, la L-200 va perfecta pero tiene un ruido   Jue Jun 07, 2012 8:12 am

fijate que no tenga juego las poleas del cigueñal en el chavetero que le ruido es muy parecido, se escucha mas que nada cuando regula o desaceleras
para verificar tenes que sacar la tapa que cubre la correa y mover la polea dentada de la leva, al moverla no tiene que tener juego libre osea si moves la polea tambien tiene que pover las correspondientes en el cigueñal, espero ser claro y poder ayudarte
y pasa por presentaciones asi nos contas algo tuyo y de la chata
Volver arriba Ir abajo
sebas
Master
Master
avatar

Cantidad de envíos : 762
Miembro desde : 27/03/2012
Edad : 34
Localización : San guillermo (sta fe)

MensajeTema: Re: Ruido en el motor, la L-200 va perfecta pero tiene un ruido   Jue Jun 07, 2012 12:22 pm

la Mole Moli escribió:
fijate que no tenga juego las poleas del cigueñal en el chavetero que le ruido es muy parecido, se escucha mas que nada cuando regula o desaceleras
para verificar tenes que sacar la tapa que cubre la correa y mover la polea dentada de la leva, al moverla no tiene que tener juego libre osea si moves la polea tambien tiene que pover las correspondientes en el cigueñal, espero ser claro y poder ayudarte
y pasa por presentaciones asi nos contas algo tuyo y de la chata
coincido tambien puede ser
Volver arriba Ir abajo
 
Ruido en el motor, la L-200 va perfecta pero tiene un ruido
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Ruido en el motor, la L-200 va perfecta pero tiene un ruido
» RUIDO RARO EN MOTOR!!! PREOCUPADOOOOO!!!
» Ruido en el motor que me tiene preocupado
» Ruido en el motor aterrador
» Ruido en el Motor

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4465)
 
Christian Río Negro (3266)
 
mitsunativalomitas (3218)
 
Daniel (3172)
 
GE (2264)
 
La GloriA (2252)
 
juanpanthro (2027)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1160)