Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Ya tengo la chata!!!
Hoy a las 6:39 pm por mitsunativalomitas

» electricidad
Hoy a las 6:31 pm por mitsunativalomitas

» levanta temperatura en subidas que recomiendan.-
Hoy a las 6:30 pm por mitsunativalomitas

» Intercooler con aceite
Hoy a las 12:53 pm por maikel

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Hoy a las 9:34 am por mitsunativalomitas

» Buenas buenas... me presento!!!
Hoy a las 9:30 am por PLB1979

» armando el motor de la mitsu
Hoy a las 9:23 am por mitsunativalomitas

» Mitsu en Corona del Inca
Ayer a las 11:06 pm por Gonza34

» Problemas con Check Engine y codigo de averia.
Ayer a las 11:59 am por Mecanizados Elear

» montero estandar del 1997
Ayer a las 12:11 am por hectormunar11

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

» Presentacion como nuevo miembro
Mar Mar 21, 2017 4:25 pm por mitsunativalomitas

» luz chek encendida y no arranca
Mar Mar 21, 2017 8:34 am por leandroguardia

» Mando a distancia del cierre centralizado de la L200 año 2014.
Lun Mar 20, 2017 8:19 pm por claudio46

» Tuve que llamar a Hitler!!!!
Lun Mar 20, 2017 7:29 pm por mancuso.adrian

» Se viene la SantaGesellina 2....
Lun Mar 20, 2017 6:45 pm por mancuso.adrian

» ACELERACION L200
Lun Mar 20, 2017 9:09 am por Ernesto1978

» Numero de chasis o carroceria
Lun Mar 20, 2017 8:18 am por nanodomingo

» Bulbo de aceite l200 sport 2007
Dom Mar 19, 2017 3:08 pm por nanodomingo

» caja reductora
Dom Mar 19, 2017 2:57 pm por yonatan

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Ruido en el motor, la L-200 va perfecta pero tiene un ruido

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Gambia
Principiante
Principiante


Cantidad de envíos : 2
Miembro desde : 06/06/2012
Edad : 42
Localización : viviendodelaire@hotmail.com

MensajeTema: Ruido en el motor, la L-200 va perfecta pero tiene un ruido   Miér Jun 06, 2012 11:30 am

Hola a todos, hace unos dias comence un viaje a el Oeste de Africa y cruzando Marrueco mi L-200 comenzo un ruido metalico en el motor, cuando esta a relentin suena un poco mas que cuando estamos en marcha, el ruido es muy similar a este video que he sacado de Youtube http://www.youtube.com/watch?v=3HNGUNYt4WU, el coche va perfecto, no le falta potencia, no echa humo, no consume aceite, va perfecto pero con el ruido metalico este, clack clack clack, he recorrido 3000 km con este ruido y sigue igual que el primer dia, mi problema es que ahora que voy a estar en Gambia unos dias y queria repararlo, aqui como os imaginais todo es mas dificil, hemos abierto el motor y todo esta bien o eso pienso, podiais ayudarme, muchas gracias.
Volver arriba Ir abajo
sebas
Master
Master
avatar

Cantidad de envíos : 762
Miembro desde : 27/03/2012
Edad : 34
Localización : San guillermo (sta fe)

MensajeTema: Re: Ruido en el motor, la L-200 va perfecta pero tiene un ruido   Miér Jun 06, 2012 12:12 pm

en primer lugar tenes que pasar por presentaciones para que te conozcan a vos y a tu camioneta ,de todas maneras bienvenido al foro,para mi impresion o tiene juego un perno de piston o se corto el cigueñal .saludos.
Volver arriba Ir abajo
la Mole Moli
Senior
Senior
avatar

Cantidad de envíos : 464
Miembro desde : 31/08/2011
Edad : 44
Localización : bahia blanca

MensajeTema: Re: Ruido en el motor, la L-200 va perfecta pero tiene un ruido   Jue Jun 07, 2012 8:12 am

fijate que no tenga juego las poleas del cigueñal en el chavetero que le ruido es muy parecido, se escucha mas que nada cuando regula o desaceleras
para verificar tenes que sacar la tapa que cubre la correa y mover la polea dentada de la leva, al moverla no tiene que tener juego libre osea si moves la polea tambien tiene que pover las correspondientes en el cigueñal, espero ser claro y poder ayudarte
y pasa por presentaciones asi nos contas algo tuyo y de la chata
Volver arriba Ir abajo
sebas
Master
Master
avatar

Cantidad de envíos : 762
Miembro desde : 27/03/2012
Edad : 34
Localización : San guillermo (sta fe)

MensajeTema: Re: Ruido en el motor, la L-200 va perfecta pero tiene un ruido   Jue Jun 07, 2012 12:22 pm

la Mole Moli escribió:
fijate que no tenga juego las poleas del cigueñal en el chavetero que le ruido es muy parecido, se escucha mas que nada cuando regula o desaceleras
para verificar tenes que sacar la tapa que cubre la correa y mover la polea dentada de la leva, al moverla no tiene que tener juego libre osea si moves la polea tambien tiene que pover las correspondientes en el cigueñal, espero ser claro y poder ayudarte
y pasa por presentaciones asi nos contas algo tuyo y de la chata
coincido tambien puede ser
Volver arriba Ir abajo
 
Ruido en el motor, la L-200 va perfecta pero tiene un ruido
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Ruido en el motor, la L-200 va perfecta pero tiene un ruido
» RUIDO RARO EN MOTOR!!! PREOCUPADOOOOO!!!
» Ruido en el motor que me tiene preocupado
» Ruido en el motor aterrador
» Ruido en el Motor

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4408)
 
mitsunativalomitas (3134)
 
Christian Río Negro (3097)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1975)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)