Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Consumo aceite motor 4M41
Ayer a las 9:04 pm por maikel

» App Topic It
Ayer a las 10:26 am por Rodrigo Navarrete

» Manual ajuste TGV
Ayer a las 10:13 am por Rodrigo Navarrete

» relay bujias L200 HPE 2007
Ayer a las 9:20 am por Rodrigo Navarrete

» Me sopla gasoil por el inyector
Lun Oct 16, 2017 4:20 pm por Rodrigo Navarrete

» Dimensiones de Tornillos L200 4d56 2009
Lun Oct 16, 2017 1:33 pm por Rodrigo Navarrete

» Chevrolet s10 TRAIDOR a la marca
Vie Oct 13, 2017 11:38 pm por 22xt600

» Manual Usuario L200 Magnum 1997
Jue Oct 12, 2017 11:50 am por Beolano78

» Me presento
Miér Oct 11, 2017 5:52 pm por emendezbertoa

» Mitsubishi L200 Katana 2009 se acelera sola
Mar Oct 10, 2017 7:36 pm por Daniel

» Consumo de combustible
Mar Oct 10, 2017 12:34 am por radagast

» AYUDA CODIGO U1073- U1101- U1102- U1110 KATANA L200
Lun Oct 09, 2017 10:44 pm por yota222

» Me presento
Sáb Oct 07, 2017 9:08 pm por Beolano78

» filtro aceite caja
Sáb Oct 07, 2017 2:11 pm por granaderorojo

» ralenti inestable y perdida de potencia l200 outdoor - agun tecnico ??
Vie Oct 06, 2017 1:47 pm por Christian Río Negro

» palmo el diferencial...!!
Vie Oct 06, 2017 12:01 pm por mitsunativalomitas

» sonido que se detiene al pisar embrague
Vie Oct 06, 2017 11:55 am por mitsunativalomitas

» Potenciacion motor 4M41 L-200 Triton
Vie Oct 06, 2017 12:24 am por hbap041

» MANUAL DEL PROPIETARIO L200 TRITON
Jue Oct 05, 2017 2:08 pm por c_arlanga

» BULBOS DE MARCHA ATRAS Y DE 4X4
Miér Oct 04, 2017 10:30 am por l.banco@yahoo.com

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 embrague!!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: embrague!!!   Jue Jul 05, 2012 9:47 am

buen dia gente como les va??? les cuento lo que me paso... anoche tuve que salir de casa y en cuando estaba en marcha note que no me entraban los cambios con facilidad, como que el pedal embraga muy abajo, levante el capo revise el liquido y le faltaba medio dedo (acostado) le agrego y sigo ya en el retorno, tratando de no meter cambios solo me manejaba en 3era. a una cuadra de llegar a casa tuve que frenar para ceder el paso, entonces pongo primera y la chata como que cabeceo y al arranacar hacia un ruido de raspado de metales. me voy a dormir ya que mañana sera otro dia como para resolverlo sin irme con el problema a la almohada. hoy me levanto como todos los dia tomo unos mates y voy hacia la camio, miro el liquido, no bajo; la pongo en marcha, bombeo el pedal y no entro ningun cambio. ruido si habia cuando intentaba forzar el cambio pero ni ahi que lo pude ni quise meterlo. mi mecanico viene al mediodia, el kit de embrague en luc sale 1900$ y en valeo 1700$ no se cuanto me cobrara el mecanico eso si... paraciera como que no tiene embrague no se si sera el disco o el bombin de abajo o algo que se halla desgastado o desconectado no se... lo paso por si alguno se le ocurre algo o le sucedio algo parecido. abrazo!
bounce
Volver arriba Ir abajo
sebas
Master
Master
avatar

Cantidad de envíos : 762
Miembro desde : 27/03/2012
Edad : 34
Localización : San guillermo (sta fe)

MensajeTema: Re: embrague!!!   Jue Jul 05, 2012 10:58 am

si seria el bombin de abajo no tendria nada de liquido porque a mi de un dia para el otro me lo perdia todo,probaste darle con la mano al pedal del embrague un rato largo i ver si se pone duro?
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: Re: embrague!!!   Jue Jul 05, 2012 1:28 pm

me tire abajo de la chata y el bombin se mueve normalmente, es como que empuja pero adentro no engancha eso es lo que yo note con mi minima experiencia en fierros, ya me dira el mecanico a la tarde. saludos
Volver arriba Ir abajo
maikel
Master
Master
avatar

Cantidad de envíos : 905
Miembro desde : 01/12/2010
Edad : 56
Localización : Zona sur GBA

MensajeTema: Re: embrague!!!   Jue Jul 05, 2012 5:04 pm

sixto "el constructor" escribió:
me tire abajo de la chata y el bombin se mueve normalmente, es como que empuja pero adentro no engancha eso es lo que yo note con mi minima experiencia en fierros, ya me dira el mecanico a la tarde. saludos

Sixto si " adentro no engancha" (interpreto que la horquilla no ofrece resistencia) probablemente se haya roto el diafragma de la placa
Volver arriba Ir abajo
 
embrague!!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Consulta, ¿embrague o no?
» Sin embrague
» Lunes gris en Rosario [embrague]
» Donde conseguir un BUEN embrague para un Z 160 (gpx)
» me patina el embrague en frio

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4465)
 
Christian Río Negro (3266)
 
mitsunativalomitas (3218)
 
Daniel (3172)
 
GE (2264)
 
La GloriA (2252)
 
juanpanthro (2027)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1160)