Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» VENTILADOR PARA AIRE ACONDICIONADO
Ayer a las 11:48 pm por virusito

» Falla inyeccion
Ayer a las 10:17 pm por aricheff

» Presentacion
Ayer a las 9:02 pm por virusito

» Me presento
Ayer a las 8:27 pm por Lisandro

» Conexión de Luces para Trailer
Mar Dic 06, 2016 8:25 pm por Omarsama

» Juntada en capital federal
Lun Dic 05, 2016 8:05 pm por GE

» Cuando nos juntamos?
Lun Dic 05, 2016 3:28 pm por sufemdq

» me presento desde el oeste
Dom Dic 04, 2016 6:01 pm por xose

» me presento ante este foro
Dom Dic 04, 2016 5:43 pm por Christian Río Negro

» alarma pst, x28 y/o acelerómetro
Dom Dic 04, 2016 7:05 am por xose

» barra estabilizadora trasera para l200
Sáb Dic 03, 2016 11:17 pm por juanpanthro

» cubiertas para l200 outdoor
Sáb Dic 03, 2016 9:25 pm por mariete

» Presentación.
Sáb Dic 03, 2016 6:13 pm por Christian Río Negro

» Presentanding Pelacable D´Amianté
Jue Dic 01, 2016 2:20 pm por Rodrigo Navarrete

» Diagramas eléctricos
Miér Nov 30, 2016 3:07 pm por Christian Río Negro

» Autopartes L 200 Sportero Tahilandesa 2.5 DID
Miér Nov 30, 2016 9:26 am por mitsunativalomitas

» Bumper para jimmy
Miér Nov 30, 2016 8:54 am por mitsunativalomitas

» MANUAL DE MOTOR 4D56
Mar Nov 29, 2016 4:31 pm por FRVV

» Manuales L200
Mar Nov 29, 2016 2:31 pm por FRVV

» Temperatura Triton
Mar Nov 29, 2016 12:32 pm por Gonza34

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 Humo excesivo en arranque en frío

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
alejopupic
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 09/07/2012
Edad : 31
Localización : guayaquil ecuador

MensajeTema: Humo excesivo en arranque en frío   Lun Jul 09, 2012 12:42 pm

Que tal amigos hace poco me acabo de comprar un l200 del 2002 motor 4d56 4x4 diesel sin turbo y todas las mañanas antes de salir me bota una cantidad impresionante de humo gris-azulado ya una vez caliente no bota nada. recientemente hice cambio de toberas y acabo de calibrar valvulas. pero el problema persiste. una consulta mas que aceites debo usar para motor, caja. muchas gracias amigos
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4381
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Humo excesivo en arranque en frío   Lun Jul 09, 2012 12:55 pm

Alejo, pasá por presentaciones.Saludos
Volver arriba Ir abajo
sebas
Master
Master


Cantidad de envíos : 762
Miembro desde : 27/03/2012
Edad : 34
Localización : San guillermo (sta fe)

MensajeTema: Re: Humo excesivo en arranque en frío   Lun Jul 09, 2012 1:20 pm

pasa por presentaciones y te van a ir tirando ideas.
Volver arriba Ir abajo
alejopupic
Principiante
Principiante


Cantidad de envíos : 8
Miembro desde : 09/07/2012
Edad : 31
Localización : guayaquil ecuador

MensajeTema: Re: Humo excesivo en arranque en frío   Lun Jul 09, 2012 2:23 pm

sebas escribió:
pasa por presentaciones y te van a ir tirando ideas.
gracias sebas .
Volver arriba Ir abajo
perez.gusperez
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 29/10/2012
Edad : 47
Localización : bariloche

MensajeTema: Problema parecido al de alejo. Sigo mismo post ? usuario nuevo   Lun Oct 29, 2012 9:40 pm

Hola,
hace un ratito pase por presentaciones porque me acabo de inscribir en el foro. Estuve buscando en el foro problemas parecidos al que yo tengo para no preguntar algo que ya esta resuelto y encontre este post que describe algo muy parecido a lo que le pasa a mi camioneta.
Tengo una L200 DC 2.5 DI-D triton 2007. Toberas de inyectores recien cambiadas y valvula EGR tambien. Se siente cascabeleo mientras esta frio. Tira humo gris azulado. En caliente se le van los sintomas.

Saludos y gracias por la ayuda que me puedan dar,
Guspi
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4381
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Humo excesivo en arranque en frío   Lun Oct 29, 2012 9:46 pm

perez.gusperez escribió:
Hola,
hace un ratito pase por presentaciones porque me acabo de inscribir en el foro. Estuve buscando en el foro problemas parecidos al que yo tengo para no preguntar algo que ya esta resuelto y encontre este post que describe algo muy parecido a lo que le pasa a mi camioneta.
Tengo una L200 DC 2.5 DI-D triton 2007. Toberas de inyectores recien cambiadas y valvula EGR tambien. Se siente cascabeleo mientras esta frio. Tira humo gris azulado. En caliente se le van los sintomas.

Saludos y gracias por la ayuda que me puedan dar,
Guspi

Arranca enseguida?Qué Gas-oil usás?
Volver arriba Ir abajo
perez.gusperez
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 29/10/2012
Edad : 47
Localización : bariloche

MensajeTema: Mas datos y mañana subo fotos   Lun Oct 29, 2012 10:10 pm

Arranca al toque la primera vez (2/3 segundos). Si la apago e intento arrancar nuevamente tarda (7/10 segundos).
Una vez que el indicador de temperatura pasa de la mitad ya no tira humo ni hace ruido.
Volver arriba Ir abajo
Parquero
Junior
Junior


Cantidad de envíos : 67
Miembro desde : 09/11/2010
Edad : 39
Localización : San Luis

MensajeTema: Re: Humo excesivo en arranque en frío   Mar Oct 30, 2012 9:48 pm

Hola, mi chata hace algo similar, en mi caso revise los inyectores, acomodé el punto de la bomba y mejoro, pero el humo persiste, me dijeron que revise la compresión pero la chata no ventea, ni gasta aceite, asique no lo hice. Lo que me queda por hacer es probar la presion de bomba inyectora. De todos modos, ya me estoy acostumbrando, hace 3 años que la tengo y siempre hizo lo mismo, ya no me preocupa mucho el asunto. Saludos
Volver arriba Ir abajo
perez.gusperez
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 29/10/2012
Edad : 47
Localización : bariloche

MensajeTema: combustible y otras yerbas   Mar Oct 30, 2012 11:07 pm

Le pongo Diesel EURO del ACA YPF. Cada 4000km le hecho un liquimoly.
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2183
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: Humo excesivo en arranque en frío   Mar Oct 30, 2012 11:40 pm

hola.
por que cambiaste toberas y egr ?
cuantos kms tiene?
si en algun momento la usaste con gasoil comun muy pedorro (y quizas el gasoil que le pones no sea del todo euro Embarassed ) la ecu puede haber ajustado la inyeccion a ese gasoil, cuando calienta inyecta mejor, aunque que sea azulado es medio raro. para recalibrar eso tendrias que escanearla porque una vez que hace el autoajuste no vuelve sola.
empeza por usar euro de shell unos tanques con un liquy moly cada 3. ojo , ponele el adhitivo para common rail no el diesel adhitiv para gasoil comun. no te olvides que es common rail ese motor. saludos
Volver arriba Ir abajo
perez.gusperez
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 29/10/2012
Edad : 47
Localización : bariloche

MensajeTema: Le contesto a EG   Jue Nov 01, 2012 2:10 pm

Le cambie las toberas porque parecia que andaba en 3 cilindros. Hacia un golpeteo muy fuerte que parecia venir de un cilindro.
La lleve al service mitsu de neuquen y me dijeron que ese ruido era tipicamente mal funcionamiento de los inyectores. La conectaron al scanner y no les leia los parametros.
Mandaron al bombista los inyectores y vieron que las toberas de 2 de ellos estaban totalmente mal y las otras estaban maso. Le cambiaron todas las toberas, volvieron a armar y la conectaron al scanner. Alli les dijo que la EGR no funcionaba con lo cual la cambiaron.
Todo esto fue hace 4 meses cuando la compre. Tenia 115000km.
Ahora hace eso que describo (humea en frio y hace ese cascabeleo fuerte los primeros dos kilometros).
Cargo EURO y le pongo el liquimoly de common-rail pero segun dicen el EURO por esta zona no es muy bueno.
Se supone que el service me la dejo recalibrada cuando me la entrego. De eso hace 2 meses.
Volver arriba Ir abajo
maikel
Master
Master


Cantidad de envíos : 863
Miembro desde : 01/12/2010
Edad : 55
Localización : Zona sur GBA

MensajeTema: Re: Humo excesivo en arranque en frío   Jue Nov 01, 2012 2:19 pm

perez.gusperez escribió:
...
Ahora hace eso que describo (humea en frio y hace ese cascabeleo fuerte los primeros dos kilometros).
Cargo EURO y le pongo el liquimoly de common-rail pero segun dicen el EURO por esta zona no es muy bueno.
Se supone que el service me la dejo recalibrada cuando me la entrego. De eso hace 2 meses.

Fijate lo que te escribio GE, la ECU se reconfigura sola (a mi me tiene podrido porque la consecuencia es que empieza a comer gasoil como un dragon hambiento) y siempre le cargo Euro (al menos me despachan de surtidores que dicen despachar euro Rolling Eyes)

Ruido a bolitas de acero dentro de una botella y humo blanco a mi tambien me lo hacia en una oportunidad, se corrigio cuando en el concesionario le hicieron un "aprendizaje de inyectores" con el scanner, que es ni mas ni menos que la calibracion de la masa de combustible en cada uno de los inyectores
Volver arriba Ir abajo
 
Humo excesivo en arranque en frío
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Humo excesivo en arranque en frío
» consumo excesivo de aceite accent del 98
» sera arranque?
» Hay Que darle arranque 3 o 4 veces fria.
» imr 140 tira mucho humo????

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4381)
 
mitsunativalomitas (3069)
 
Daniel (3023)
 
Christian Río Negro (2994)
 
La GloriA (2252)
 
GE (2183)
 
gabrielmza (2025)
 
juanpanthro (1963)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)