Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Anillos de sincronismo 3ª y 4ª marcha
Ayer a las 5:48 pm por TatoB

» me presento
Ayer a las 11:12 am por Daniel

» consulta para los que tienen mitsubishi L200 gls 2002
Ayer a las 12:36 am por GE

» Compra de Cubiertas Bs As
Jue Feb 23, 2017 6:27 pm por Christian Río Negro

» Tengo que volver a cambiar amortiguadores a la Triton
Jue Feb 23, 2017 1:26 pm por GE

» Desde Mexico
Mar Feb 21, 2017 5:06 pm por Christian Río Negro

» Manual motor TRITON 3.2 4M41. LINK ACTUALIZADO 21/02/2017
Mar Feb 21, 2017 3:29 pm por Daniel

» MANUAL DE TALLER MONTERO 1991 AL 2001 (Actualizado junio 2012)
Mar Feb 21, 2017 2:33 pm por LU8VDQ

» BALANCEADOR
Lun Feb 20, 2017 10:33 am por CARLOS SANCHEZ

» Suspensión muy Dura..!
Lun Feb 20, 2017 10:22 am por mitsunativalomitas

» agua en el aceite
Jue Feb 16, 2017 3:13 pm por Rodrigo Navarrete

» Semieje y punta de eje
Jue Feb 16, 2017 12:44 pm por GuilleGaraschenco

» Presentación
Jue Feb 16, 2017 11:41 am por Christian Río Negro

» Presentación desde Mza
Jue Feb 16, 2017 11:38 am por Christian Río Negro

» Calentadores L200 GLS 2.5 4x4 1999
Miér Feb 15, 2017 6:53 pm por TatoB

» Norte de Chubut + línea sur Río Negro
Lun Feb 13, 2017 7:10 pm por mitsunativalomitas

» Comprar una L200
Lun Feb 13, 2017 11:03 am por mitsunativalomitas

» Me Presento
Lun Feb 13, 2017 10:58 am por mitsunativalomitas

» falla en aceleracion
Dom Feb 12, 2017 5:59 pm por alejandrotdf

» Manual L200 92
Sáb Feb 11, 2017 7:06 am por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 ayuda no me anda el precalentador!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
guidoalbert
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 27/12/2011
Edad : 27
Localización : misiones

MensajeTema: ayuda no me anda el precalentador!   Lun Jul 16, 2012 10:45 am

hola buenas a todos! bueno mi problema es el siguiente. mi camioneta no me arranca a la mañana porque el precalentador no me esta funcionando correctamente. pero levanto el capo y le hago puente al positivo de la bateria (directo al precalentador) y me arranca sin ningun problema. entonces pienso que cuando la pongo en contacto no me esta llegando corriente al precalentador. calculo que debe ser algun fusible. el problema es que nose si tiene fusible o relay! no logro identificar la ubicacion del mismo! si alguien sabe se lo agradeceria !


desde ya muchas gracias!
Volver arriba Ir abajo
la Mole Moli
Senior
Senior


Cantidad de envíos : 464
Miembro desde : 31/08/2011
Edad : 44
Localización : bahia blanca

MensajeTema: Re: ayuda no me anda el precalentador!   Lun Jul 16, 2012 11:21 am

Buenas fijate en la caja de relay y fusibles que esta en el vano motor cerca del deposito de agua que hay unos fusibles, empeza por ahi
Volver arriba Ir abajo
working
Senior
Senior


Cantidad de envíos : 275
Miembro desde : 06/04/2010
Edad : 31
Localización : San Juan

MensajeTema: Re: ayuda no me anda el precalentador!   Jue Jul 19, 2012 5:52 pm

Mira, tuve el mismo problema. En el borne positivo de la bateria, tenes un fucible de 50A, cambialo y proba.
Nuestras camionetas tienen un sensor de temperatura en la caja de precalentadores. Si ese sensor registra al motor caliente, no prende la luz ni manda corriente a las bujias. Ese sensor es el mismo que el de la temperatura del liquido refrigerante. Probalo o cambialo si podes.
La caja de precalentadores esta en los pies del acompañante, sobre el parante abajo del parlante de al lado de la guantera.
Creo que no me equivoco, la mia es asi!!!! o era asi...
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4398
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: ayuda no me anda el precalentador!   Jue Jul 19, 2012 6:41 pm

working escribió:
Mira, tuve el mismo problema. En el borne positivo de la bateria, tenes un fucible de 50A, cambialo y proba.
Nuestras camionetas tienen un sensor de temperatura en la caja de precalentadores. Si ese sensor registra al motor caliente, no prende la luz ni manda corriente a las bujias. Ese sensor es el mismo que el de la temperatura del liquido refrigerante. Probalo o cambialo si podes.
La caja de precalentadores esta en los pies del acompañante, sobre el parante abajo del parlante de al lado de la guantera.
Creo que no me equivoco, la mia es asi!!!! o era asi...

Así es lo de la caja de los precalentadores..Está bastante escondida como para sacarla Crying or Very sad
Volver arriba Ir abajo
 
ayuda no me anda el precalentador!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» ayuda no me anda el precalentador!
» Ayuda! no me anda ninguna luz
» Ayuda!! anda en 3 cilindros a nafta y en 4 a gas...
» AYUDA CON VISOR
» Ayuda...se ocupa espaciadores?

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4398)
 
mitsunativalomitas (3117)
 
Christian Río Negro (3068)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2200)
 
gabrielmza (2025)
 
juanpanthro (1973)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)