Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» VENTILADOR PARA AIRE ACONDICIONADO
Ayer a las 11:48 pm por virusito

» Falla inyeccion
Ayer a las 10:17 pm por aricheff

» Presentacion
Ayer a las 9:02 pm por virusito

» Me presento
Ayer a las 8:27 pm por Lisandro

» Conexión de Luces para Trailer
Mar Dic 06, 2016 8:25 pm por Omarsama

» Juntada en capital federal
Lun Dic 05, 2016 8:05 pm por GE

» Cuando nos juntamos?
Lun Dic 05, 2016 3:28 pm por sufemdq

» me presento desde el oeste
Dom Dic 04, 2016 6:01 pm por xose

» me presento ante este foro
Dom Dic 04, 2016 5:43 pm por Christian Río Negro

» alarma pst, x28 y/o acelerómetro
Dom Dic 04, 2016 7:05 am por xose

» barra estabilizadora trasera para l200
Sáb Dic 03, 2016 11:17 pm por juanpanthro

» cubiertas para l200 outdoor
Sáb Dic 03, 2016 9:25 pm por mariete

» Presentación.
Sáb Dic 03, 2016 6:13 pm por Christian Río Negro

» Presentanding Pelacable D´Amianté
Jue Dic 01, 2016 2:20 pm por Rodrigo Navarrete

» Diagramas eléctricos
Miér Nov 30, 2016 3:07 pm por Christian Río Negro

» Autopartes L 200 Sportero Tahilandesa 2.5 DID
Miér Nov 30, 2016 9:26 am por mitsunativalomitas

» Bumper para jimmy
Miér Nov 30, 2016 8:54 am por mitsunativalomitas

» MANUAL DE MOTOR 4D56
Mar Nov 29, 2016 4:31 pm por FRVV

» Manuales L200
Mar Nov 29, 2016 2:31 pm por FRVV

» Temperatura Triton
Mar Nov 29, 2016 12:32 pm por Gonza34

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 ayuda no me anda el precalentador!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
guidoalbert
Principiante
Principiante


Cantidad de envíos : 5
Miembro desde : 27/12/2011
Edad : 27
Localización : misiones

MensajeTema: ayuda no me anda el precalentador!   Lun Jul 16, 2012 10:45 am

hola buenas a todos! bueno mi problema es el siguiente. mi camioneta no me arranca a la mañana porque el precalentador no me esta funcionando correctamente. pero levanto el capo y le hago puente al positivo de la bateria (directo al precalentador) y me arranca sin ningun problema. entonces pienso que cuando la pongo en contacto no me esta llegando corriente al precalentador. calculo que debe ser algun fusible. el problema es que nose si tiene fusible o relay! no logro identificar la ubicacion del mismo! si alguien sabe se lo agradeceria !


desde ya muchas gracias!
Volver arriba Ir abajo
la Mole Moli
Senior
Senior


Cantidad de envíos : 464
Miembro desde : 31/08/2011
Edad : 44
Localización : bahia blanca

MensajeTema: Re: ayuda no me anda el precalentador!   Lun Jul 16, 2012 11:21 am

Buenas fijate en la caja de relay y fusibles que esta en el vano motor cerca del deposito de agua que hay unos fusibles, empeza por ahi
Volver arriba Ir abajo
working
Senior
Senior


Cantidad de envíos : 275
Miembro desde : 06/04/2010
Edad : 31
Localización : San Juan

MensajeTema: Re: ayuda no me anda el precalentador!   Jue Jul 19, 2012 5:52 pm

Mira, tuve el mismo problema. En el borne positivo de la bateria, tenes un fucible de 50A, cambialo y proba.
Nuestras camionetas tienen un sensor de temperatura en la caja de precalentadores. Si ese sensor registra al motor caliente, no prende la luz ni manda corriente a las bujias. Ese sensor es el mismo que el de la temperatura del liquido refrigerante. Probalo o cambialo si podes.
La caja de precalentadores esta en los pies del acompañante, sobre el parante abajo del parlante de al lado de la guantera.
Creo que no me equivoco, la mia es asi!!!! o era asi...
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4381
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: ayuda no me anda el precalentador!   Jue Jul 19, 2012 6:41 pm

working escribió:
Mira, tuve el mismo problema. En el borne positivo de la bateria, tenes un fucible de 50A, cambialo y proba.
Nuestras camionetas tienen un sensor de temperatura en la caja de precalentadores. Si ese sensor registra al motor caliente, no prende la luz ni manda corriente a las bujias. Ese sensor es el mismo que el de la temperatura del liquido refrigerante. Probalo o cambialo si podes.
La caja de precalentadores esta en los pies del acompañante, sobre el parante abajo del parlante de al lado de la guantera.
Creo que no me equivoco, la mia es asi!!!! o era asi...

Así es lo de la caja de los precalentadores..Está bastante escondida como para sacarla Crying or Very sad
Volver arriba Ir abajo
 
ayuda no me anda el precalentador!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» ayuda no me anda el precalentador!
» Ayuda! no me anda ninguna luz
» Ayuda!! anda en 3 cilindros a nafta y en 4 a gas...
» AYUDA CON VISOR
» Ayuda...se ocupa espaciadores?

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4381)
 
mitsunativalomitas (3069)
 
Daniel (3023)
 
Christian Río Negro (2994)
 
La GloriA (2252)
 
GE (2183)
 
gabrielmza (2025)
 
juanpanthro (1963)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)