Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Cuando nos juntamos?
Hoy a las 8:52 pm por juanpanthro

» me presento desde el oeste
Hoy a las 6:01 pm por xose

» me presento ante este foro
Hoy a las 5:43 pm por Christian Río Negro

» alarma pst, x28 y/o acelerómetro
Hoy a las 7:05 am por xose

» barra estabilizadora trasera para l200
Ayer a las 11:17 pm por juanpanthro

» cubiertas para l200 outdoor
Ayer a las 9:25 pm por mariete

» Presentación.
Ayer a las 6:13 pm por Christian Río Negro

» Presentanding Pelacable D´Amianté
Jue Dic 01, 2016 2:20 pm por Rodrigo Navarrete

» Diagramas eléctricos
Miér Nov 30, 2016 3:07 pm por Christian Río Negro

» Autopartes L 200 Sportero Tahilandesa 2.5 DID
Miér Nov 30, 2016 9:26 am por mitsunativalomitas

» Bumper para jimmy
Miér Nov 30, 2016 8:54 am por mitsunativalomitas

» MANUAL DE MOTOR 4D56
Mar Nov 29, 2016 4:31 pm por FRVV

» Manuales L200
Mar Nov 29, 2016 2:31 pm por FRVV

» Temperatura Triton
Mar Nov 29, 2016 12:32 pm por Gonza34

» Me presento
Sáb Nov 26, 2016 6:41 pm por Lisandro

» Burbujas en el vaso expansor
Vie Nov 25, 2016 7:04 pm por virusito

» Manual de taller L200 2007- 2013
Vie Nov 25, 2016 5:53 pm por Rodrigo Navarrete

» Luz de techo no funciona al abrir puertas
Vie Nov 25, 2016 10:45 am por mundoazul

» Consulta de velocidad
Miér Nov 23, 2016 11:01 pm por mundoazul

» Solicitud Manual Mitsubishi L200 2.5 D-ID 4x4 2011 Katana CRT
Miér Nov 23, 2016 8:32 pm por Daniel

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 NO ME ACELERA LA SPORT

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2, 3  Siguiente
AutorMensaje
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: NO ME ACELERA LA SPORT   Mar Jul 31, 2012 8:53 pm

HACE UNOS MESES QUE ME VIENE HACIENDO UNA FALLA CADA TANTO.

DE REPENTE DEJA DE RESPONDER EL ACELERADOR (PISO A FONDO Y NADA) O ACELERA MUY MUY LENTO. TAMBIEN CUANDO SUELDO TIRA A APAGARSE PERO SE MANTIENE.

TENIA PUESTO EL XENON Y CUANDO ME HACIA ESTA FALLA LO PRENDÍA Y DE REPENTE VOLVIA A ACELERAR NORMAL. AHORA SE LO SAQUE (PENSANDO QUE PODIA ESTAR AFECTANDO ALGO) PERO SIGUE IGUAL.

LA HICE ESCANEAR Y NO SALTO NADA.

LA VIERON DOS MECANICOS DISTINTOS Y UNO DICE QUE PUEDE SER LA BOMBA Y OTRO QUE DEBE SER EL SENSOR DEL TURBO O EL ACELERADOR...

A ALQUIEN LE PASO? QUE PODRA SER?



Uhh ahora me di cuenta que escribi todo en mayusculas, no estoy gritando, perdón!!

Volver arriba Ir abajo
http://www.tecno-ref.com
Daniel
Administrador
Administrador


Cantidad de envíos : 3023
Miembro desde : 29/08/2009
Edad : 52
Localización : City Bell

MensajeTema: Re: NO ME ACELERA LA SPORT   Mar Jul 31, 2012 9:20 pm

LLamalo a Claudio Valdata que te va a decir de que se trata.
Abrazo

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4378
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Vie Ago 03, 2012 8:44 pm

Mauro, solucionaste?
Volver arriba Ir abajo
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Sáb Ago 04, 2012 10:47 am

Lisandro escribió:
Mauro, solucionaste?

Hola Lisandro!

Todavía no pero ya me voy arrimando.

La lleve a dos mecanicos distintos y despues le hice conectar la compu en otro lugar, pero no era compatible. Entonces me fui a la concesionaria y me recomendó que no gaste plata en eso porque pueden ser dos cosas y posiblemente no salte en el escaneo:

1) La ECU o alguna conexión eléctrica relacionada.

2) La valvula de sobrealimentaron del turbo (o algo asi)

Por el momento el lunes la voy a llevar para que revisen todas las conexiones eléctricas y sensores. Y si no se soluciona ya me recomendó un lugar para llevarla a ver el turbo.

Por ahora viene andando normal, pero en cualquier momento se planta otra vez!

Gracias por preguntar y saludos!!
Volver arriba Ir abajo
http://www.tecno-ref.com
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2182
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: NO ME ACELERA LA SPORT   Sáb Ago 04, 2012 10:59 am

por casualidad, mandaste lavar el motor?
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4378
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Sáb Ago 04, 2012 12:03 pm

Ajam, bueno espero que sea una pavada, y que lo soluciones rápido.Saludos
Volver arriba Ir abajo
victorachep
Principiante
Principiante


Cantidad de envíos : 13
Miembro desde : 24/04/2012
Edad : 31
Localización : necochea

MensajeTema: Re: NO ME ACELERA LA SPORT   Mar Ago 07, 2012 9:51 pm

Me paso algo similar la mia es una sport 05 con bomba mecanica con asistencia electronica, comenzo a fallar(le costaba acelerar y le costaba mucho llegar a 100 kmxh y no los pasaba)y al tacometro se le caia la aguja. despues de llevarselo a 2 bombistas, que no tenian mucho tiempo, y no podian revisarla,y un mecanico que no supo desifrar el problema, comence a revisar las fichas y encontre un cable cortado en la ficha que viene del sensor del cigueñal , (son tres cables), y se corto justo en la ficha, saque la ficha la desarme , los otros dos cables estaban a punto de cortarce, asi que solde el cable cortado y reacondicione los otros dos, la arme y quedo andando joya , la ficha esta al costado de la bomba y el cable aa hacia abajo del motor peagado a la tapa de la distribucion, espero que te sirva mi comentario, saludos
Volver arriba Ir abajo
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Mar Ago 07, 2012 10:30 pm

Muchachos me colgue con las respuestas por una razón. Ayer entraron a robar a mano armada a mi fabrica. Por suerte no fue nada grave, se llevaron lo que pudieron y nadie salio lastimado, solo el susto.

Volver arriba Ir abajo
http://www.tecno-ref.com
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Mar Ago 07, 2012 10:32 pm

GE escribió:
por casualidad, mandaste lavar el motor?

Desde que la tengo solo lo lavo Claudio cuando le cambio las correas hace poco menos de un año.

por que decis?
Volver arriba Ir abajo
http://www.tecno-ref.com
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Mar Ago 07, 2012 10:34 pm

Lisandro escribió:
Ajam, bueno espero que sea una pavada, y que lo soluciones rápido.Saludos

Gracias! Eso espero! Y barato...
Volver arriba Ir abajo
http://www.tecno-ref.com
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Mar Ago 07, 2012 10:42 pm

victorachep escribió:
Me paso algo similar la mia es una sport 05 con bomba mecanica con asistencia electronica, comenzo a fallar(le costaba acelerar y le costaba mucho llegar a 100 kmxh y no los pasaba)y al tacometro se le caia la aguja. despues de llevarselo a 2 bombistas, que no tenian mucho tiempo, y no podian revisarla,y un mecanico que no supo desifrar el problema, comence a revisar las fichas y encontre un cable cortado en la ficha que viene del sensor del cigueñal , (son tres cables), y se corto justo en la ficha, saque la ficha la desarme , los otros dos cables estaban a punto de cortarce, asi que solde el cable cortado y reacondicione los otros dos, la arme y quedo andando joya , la ficha esta al costado de la bomba y el cable aa hacia abajo del motor peagado a la tapa de la distribucion, espero que te sirva mi comentario, saludos

Desde ayer la deje en un taller que me recomendaron acá en Rosario. Le estan revisando toda la parte electrica. La conectaron y no salio ninguna falla. Como esta sin tiempo arreglamos en dejarla un par de dias.
De camino al taller volvio a fallar a tal punto que tuve que seguir en grua.


Ahora a tener paciencia, solo espero poder solucionarlo lo antes posible!

Le voy a contar lo que me decis para que lo revise, muchas gracias por la ayuda!
Volver arriba Ir abajo
http://www.tecno-ref.com
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2182
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: NO ME ACELERA LA SPORT   Miér Ago 08, 2012 8:29 am

que macana lo del asalto, suerte que no paso nada. preguntaba lo del lavado porque si ele entra agua a presion a alguna ficha puede joder o cortar algun cable de algun sensor si no son cuidadosos los que lavan.
creo que fue daniel quien te recomendo llamarlo a claudio, hacelo y consultale aunque estes a la distancia, te puede ayudar.
saludos
Volver arriba Ir abajo
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Miér Ago 08, 2012 9:12 am

GE escribió:
que macana lo del asalto, suerte que no paso nada. preguntaba lo del lavado porque si ele entra agua a presion a alguna ficha puede joder o cortar algun cable de algun sensor si no son cuidadosos los que lavan.
creo que fue daniel quien te recomendo llamarlo a claudio, hacelo y consultale aunque estes a la distancia, te puede ayudar.
saludos

Lo llame al toque a Claudio y hable con el hijo. Lo que me dijo después de contarle el problema, es que si esta fallando y le conectas la compu tiene que saltar el problema. Pero el Lunes la deje fallando y no salio nada.

Ahora solo me queda esperar y ver si sale algo.

Volver arriba Ir abajo
http://www.tecno-ref.com
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2182
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: NO ME ACELERA LA SPORT   Miér Ago 08, 2012 9:45 am

ok, yo me referia mas a que cruces lo que te dicen tus mecanicos con la opinion de el por las dudas. algo raro hay en el motor o sistema de combustible si el escaneo no te da nada mientras falla. conta como va
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4378
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Lun Ago 13, 2012 4:44 pm

Mauro, que pasó?
Volver arriba Ir abajo
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Lun Ago 13, 2012 4:54 pm

Lisandro escribió:
Mauro, que pasó?

Hoy se cumple una semana entera en el mecanico y no le pueden encontrar la falla. Da todo bien en el escaneo y en vista.

Mañana lo paso a otro taller donde trabajan con diésel y veremos...

me quiero morir!!!!
Volver arriba Ir abajo
http://www.tecno-ref.com
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4378
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Lun Ago 13, 2012 4:55 pm

MauroB escribió:
Lisandro escribió:
Mauro, que pasó?

Hoy se cumple una semana entera en el mecanico y no le pueden encontrar la falla. Da todo bien en el escaneo y en vista.

Mañana lo paso a otro taller donde trabajan con diésel y veremos...

me quiero morir!!!!

Uu, la pucha, que bronca, ni bien tengas la solución actualizá el post!Abrazo
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2182
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: NO ME ACELERA LA SPORT   Lun Ago 13, 2012 7:37 pm

hola, le revisaron el reostato del acelerador ?
Volver arriba Ir abajo
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Lun Ago 13, 2012 10:58 pm

GE escribió:
hola, le revisaron el reostato del acelerador ?

Teóricamente esta bien, pero por las dudas la van a revisar de nuevo en el otro taller.

Una semana en el taller, tengo una suerte!!
Volver arriba Ir abajo
http://www.tecno-ref.com
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2182
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: NO ME ACELERA LA SPORT   Lun Ago 13, 2012 11:50 pm

hay un chequeo que se hace con un tester el sensor de posicion del acelerador que no es dificil.hay que medir un voltaje entre terminales. si no lo encontras avisa.
el sensor de angulo de cigueñal esta ok ? y en su lugar ?
alimentaste la bomba directamente puenteando el filtro ?
Volver arriba Ir abajo
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Sáb Ago 18, 2012 7:13 pm

Ayer la saque del segundo mecanico (este ultimo especializado en inyección diesel) y no encontraron la falla. Con el paso de los dias la dejo de hacer, pero igual me sigue arrancando mal (con las bujias nuevas y todo) y no la siento con el 100% de la potencia.

Lo que les parece a los ultimos es que tiene que ser que en algunos casos se trabe la valv del turbo o sino que el filtro de gasoil sea malo.

Ahora que pienso le puse un filtro alternativo, podra ser eso??

Volver arriba Ir abajo
http://www.tecno-ref.com
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2182
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: NO ME ACELERA LA SPORT   Sáb Ago 18, 2012 7:17 pm

si puede ser. proba poniendo un filtro mann u original mitsu (sino sakura o japan parts). saludos
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4378
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Sáb Ago 18, 2012 7:43 pm

Nosotros en la Mitsu usamos TECFIL, todos los filtros, mi tío en el lubricentro tiene esa marca o MAN FILTER.Hasta ahora todo joya, en la S10 también, son brasileros.
Volver arriba Ir abajo
MauroB
Senior
Senior


Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Sáb Ago 18, 2012 7:48 pm

Con probar no pierdo nada, es un filtro nuevo, pero lo cambio y ya veremos que pasa.

Gracias!!
Volver arriba Ir abajo
http://www.tecno-ref.com
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2182
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: NO ME ACELERA LA SPORT   Sáb Ago 18, 2012 8:17 pm

para sacarte la duda y ya descartar definitivamente ponele uno oroginal. yo tuve pblemas con un mann en la sport y eso que son buenos. revisa de paso todas las abrazederas de las mangueras. saludos
Volver arriba Ir abajo
 
NO ME ACELERA LA SPORT
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 3.Ir a la página : 1, 2, 3  Siguiente
 Temas similares
-
» NO ME ACELERA LA SPORT
» No me acelera la sport
» Primeras imágenes de los Chevrolet Agile Sport y Sunny
» QASHQAI TECKNA SPORT 106 CABALLOS O 150
» Montero Sport 4x4

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4378)
 
mitsunativalomitas (3069)
 
Daniel (3023)
 
Christian Río Negro (2994)
 
La GloriA (2252)
 
GE (2182)
 
gabrielmza (2025)
 
juanpanthro (1963)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)