Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Consulta modelos l200 japon o brasil??
Hoy a las 5:30 pm por charly77

» Nuevo miembro
Hoy a las 4:01 pm por charly77

» presentacion
Hoy a las 2:59 pm por Christian Río Negro

» fallas mitsu sport
Hoy a las 11:53 am por cachonqn

»  COMPRA AQUI LOS CALCOS DEL CLUB MITSU L200
Hoy a las 11:40 am por Gaston1974

» consulta sobre funcionamiento
Hoy a las 9:03 am por GE

» Volvimos de la SantaGesellina 2!!! Soñando la 3...
Hoy a las 12:28 am por mancuso.adrian

» Vibracion cardan
Lun Abr 24, 2017 8:03 pm por nanodomingo

» Problema Levantavidrios delantero Tritón
Lun Abr 24, 2017 2:15 pm por GE

» presentacion
Lun Abr 24, 2017 2:05 pm por mitsunativalomitas

» Me presento
Lun Abr 24, 2017 2:03 pm por mitsunativalomitas

» Motor 4D56 no tiene fuerza
Dom Abr 23, 2017 6:36 pm por Renzo Trombotti

» No enciende luz de marcha atras
Dom Abr 23, 2017 11:06 am por Miguedv

» piñon y corona de l200 japonesa.
Dom Abr 23, 2017 9:28 am por GE

» Compresión se pasa al radiador
Dom Abr 23, 2017 9:24 am por GE

» Me presento
Sáb Abr 22, 2017 12:12 am por Lisandro

» MANUAL DE MOTOR 4D56
Vie Abr 21, 2017 10:54 pm por Eduardo1990224

» Turbo 1515A029
Vie Abr 21, 2017 7:31 pm por Daniel

» Despieces de L-200, todos los modelos!!!!
Vie Abr 21, 2017 6:47 pm por Rodrigo Navarrete

» armando el motor de la mitsu
Vie Abr 21, 2017 5:41 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 NO ME ACELERA LA SPORT

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2, 3, 4  Siguiente
AutorMensaje
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: NO ME ACELERA LA SPORT   Mar Jul 31, 2012 8:53 pm

HACE UNOS MESES QUE ME VIENE HACIENDO UNA FALLA CADA TANTO.

DE REPENTE DEJA DE RESPONDER EL ACELERADOR (PISO A FONDO Y NADA) O ACELERA MUY MUY LENTO. TAMBIEN CUANDO SUELDO TIRA A APAGARSE PERO SE MANTIENE.

TENIA PUESTO EL XENON Y CUANDO ME HACIA ESTA FALLA LO PRENDÍA Y DE REPENTE VOLVIA A ACELERAR NORMAL. AHORA SE LO SAQUE (PENSANDO QUE PODIA ESTAR AFECTANDO ALGO) PERO SIGUE IGUAL.

LA HICE ESCANEAR Y NO SALTO NADA.

LA VIERON DOS MECANICOS DISTINTOS Y UNO DICE QUE PUEDE SER LA BOMBA Y OTRO QUE DEBE SER EL SENSOR DEL TURBO O EL ACELERADOR...

A ALQUIEN LE PASO? QUE PODRA SER?



Uhh ahora me di cuenta que escribi todo en mayusculas, no estoy gritando, perdón!!

Volver arriba Ir abajo
http://www.tecno-ref.com
Daniel
Administrador
Administrador
avatar

Cantidad de envíos : 3089
Miembro desde : 29/08/2009
Edad : 53
Localización : City Bell

MensajeTema: Re: NO ME ACELERA LA SPORT   Mar Jul 31, 2012 9:20 pm

LLamalo a Claudio Valdata que te va a decir de que se trata.
Abrazo

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4422
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Vie Ago 03, 2012 8:44 pm

Mauro, solucionaste?
Volver arriba Ir abajo
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Sáb Ago 04, 2012 10:47 am

Lisandro escribió:
Mauro, solucionaste?

Hola Lisandro!

Todavía no pero ya me voy arrimando.

La lleve a dos mecanicos distintos y despues le hice conectar la compu en otro lugar, pero no era compatible. Entonces me fui a la concesionaria y me recomendó que no gaste plata en eso porque pueden ser dos cosas y posiblemente no salte en el escaneo:

1) La ECU o alguna conexión eléctrica relacionada.

2) La valvula de sobrealimentaron del turbo (o algo asi)

Por el momento el lunes la voy a llevar para que revisen todas las conexiones eléctricas y sensores. Y si no se soluciona ya me recomendó un lugar para llevarla a ver el turbo.

Por ahora viene andando normal, pero en cualquier momento se planta otra vez!

Gracias por preguntar y saludos!!
Volver arriba Ir abajo
http://www.tecno-ref.com
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2210
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: NO ME ACELERA LA SPORT   Sáb Ago 04, 2012 10:59 am

por casualidad, mandaste lavar el motor?
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4422
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Sáb Ago 04, 2012 12:03 pm

Ajam, bueno espero que sea una pavada, y que lo soluciones rápido.Saludos
Volver arriba Ir abajo
victorachep
Principiante
Principiante


Cantidad de envíos : 13
Miembro desde : 24/04/2012
Edad : 31
Localización : necochea

MensajeTema: Re: NO ME ACELERA LA SPORT   Mar Ago 07, 2012 9:51 pm

Me paso algo similar la mia es una sport 05 con bomba mecanica con asistencia electronica, comenzo a fallar(le costaba acelerar y le costaba mucho llegar a 100 kmxh y no los pasaba)y al tacometro se le caia la aguja. despues de llevarselo a 2 bombistas, que no tenian mucho tiempo, y no podian revisarla,y un mecanico que no supo desifrar el problema, comence a revisar las fichas y encontre un cable cortado en la ficha que viene del sensor del cigueñal , (son tres cables), y se corto justo en la ficha, saque la ficha la desarme , los otros dos cables estaban a punto de cortarce, asi que solde el cable cortado y reacondicione los otros dos, la arme y quedo andando joya , la ficha esta al costado de la bomba y el cable aa hacia abajo del motor peagado a la tapa de la distribucion, espero que te sirva mi comentario, saludos
Volver arriba Ir abajo
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Mar Ago 07, 2012 10:30 pm

Muchachos me colgue con las respuestas por una razón. Ayer entraron a robar a mano armada a mi fabrica. Por suerte no fue nada grave, se llevaron lo que pudieron y nadie salio lastimado, solo el susto.

Volver arriba Ir abajo
http://www.tecno-ref.com
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Mar Ago 07, 2012 10:32 pm

GE escribió:
por casualidad, mandaste lavar el motor?

Desde que la tengo solo lo lavo Claudio cuando le cambio las correas hace poco menos de un año.

por que decis?
Volver arriba Ir abajo
http://www.tecno-ref.com
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Mar Ago 07, 2012 10:34 pm

Lisandro escribió:
Ajam, bueno espero que sea una pavada, y que lo soluciones rápido.Saludos

Gracias! Eso espero! Y barato...
Volver arriba Ir abajo
http://www.tecno-ref.com
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Mar Ago 07, 2012 10:42 pm

victorachep escribió:
Me paso algo similar la mia es una sport 05 con bomba mecanica con asistencia electronica, comenzo a fallar(le costaba acelerar y le costaba mucho llegar a 100 kmxh y no los pasaba)y al tacometro se le caia la aguja. despues de llevarselo a 2 bombistas, que no tenian mucho tiempo, y no podian revisarla,y un mecanico que no supo desifrar el problema, comence a revisar las fichas y encontre un cable cortado en la ficha que viene del sensor del cigueñal , (son tres cables), y se corto justo en la ficha, saque la ficha la desarme , los otros dos cables estaban a punto de cortarce, asi que solde el cable cortado y reacondicione los otros dos, la arme y quedo andando joya , la ficha esta al costado de la bomba y el cable aa hacia abajo del motor peagado a la tapa de la distribucion, espero que te sirva mi comentario, saludos

Desde ayer la deje en un taller que me recomendaron acá en Rosario. Le estan revisando toda la parte electrica. La conectaron y no salio ninguna falla. Como esta sin tiempo arreglamos en dejarla un par de dias.
De camino al taller volvio a fallar a tal punto que tuve que seguir en grua.


Ahora a tener paciencia, solo espero poder solucionarlo lo antes posible!

Le voy a contar lo que me decis para que lo revise, muchas gracias por la ayuda!
Volver arriba Ir abajo
http://www.tecno-ref.com
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2210
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: NO ME ACELERA LA SPORT   Miér Ago 08, 2012 8:29 am

que macana lo del asalto, suerte que no paso nada. preguntaba lo del lavado porque si ele entra agua a presion a alguna ficha puede joder o cortar algun cable de algun sensor si no son cuidadosos los que lavan.
creo que fue daniel quien te recomendo llamarlo a claudio, hacelo y consultale aunque estes a la distancia, te puede ayudar.
saludos
Volver arriba Ir abajo
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Miér Ago 08, 2012 9:12 am

GE escribió:
que macana lo del asalto, suerte que no paso nada. preguntaba lo del lavado porque si ele entra agua a presion a alguna ficha puede joder o cortar algun cable de algun sensor si no son cuidadosos los que lavan.
creo que fue daniel quien te recomendo llamarlo a claudio, hacelo y consultale aunque estes a la distancia, te puede ayudar.
saludos

Lo llame al toque a Claudio y hable con el hijo. Lo que me dijo después de contarle el problema, es que si esta fallando y le conectas la compu tiene que saltar el problema. Pero el Lunes la deje fallando y no salio nada.

Ahora solo me queda esperar y ver si sale algo.

Volver arriba Ir abajo
http://www.tecno-ref.com
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2210
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: NO ME ACELERA LA SPORT   Miér Ago 08, 2012 9:45 am

ok, yo me referia mas a que cruces lo que te dicen tus mecanicos con la opinion de el por las dudas. algo raro hay en el motor o sistema de combustible si el escaneo no te da nada mientras falla. conta como va
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4422
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Lun Ago 13, 2012 4:44 pm

Mauro, que pasó?
Volver arriba Ir abajo
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Lun Ago 13, 2012 4:54 pm

Lisandro escribió:
Mauro, que pasó?

Hoy se cumple una semana entera en el mecanico y no le pueden encontrar la falla. Da todo bien en el escaneo y en vista.

Mañana lo paso a otro taller donde trabajan con diésel y veremos...

me quiero morir!!!!
Volver arriba Ir abajo
http://www.tecno-ref.com
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4422
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Lun Ago 13, 2012 4:55 pm

MauroB escribió:
Lisandro escribió:
Mauro, que pasó?

Hoy se cumple una semana entera en el mecanico y no le pueden encontrar la falla. Da todo bien en el escaneo y en vista.

Mañana lo paso a otro taller donde trabajan con diésel y veremos...

me quiero morir!!!!

Uu, la pucha, que bronca, ni bien tengas la solución actualizá el post!Abrazo
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2210
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: NO ME ACELERA LA SPORT   Lun Ago 13, 2012 7:37 pm

hola, le revisaron el reostato del acelerador ?
Volver arriba Ir abajo
MauroB
Senior
Senior
avatar

Cantidad de envíos : 392
Miembro desde : 18/07/2011
Edad : 31
Localización : Rosario, Santa Fe

MensajeTema: Re: NO ME ACELERA LA SPORT   Lun Ago 13, 2012 10:58 pm

GE escribió:
hola, le revisaron el reostato del acelerador ?

Teóricamente esta bien, pero por las dudas la van a revisar de nuevo en el otro taller.

Una semana en el taller, tengo una suerte!!
Volver arriba Ir abajo
http://www.tecno-ref.com
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2210
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: NO ME ACELERA LA SPORT   Lun Ago 13, 2012 11:50 pm

hay un chequeo que se hace con un tester el sensor de posicion del acelerador que no es dificil.hay que medir un voltaje entre terminales. si no lo encontras avisa.
el sensor de angulo de cigueñal esta ok ? y en su lugar ?
alimentaste la bomba directamente puenteando el filtro ?
Volver arriba Ir abajo
 
NO ME ACELERA LA SPORT
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 4.Ir a la página : 1, 2, 3, 4  Siguiente
 Temas similares
-
» NO ME ACELERA LA SPORT
» No me acelera la sport
» Primeras imágenes de los Chevrolet Agile Sport y Sunny
» QASHQAI TECKNA SPORT 106 CABALLOS O 150
» Montero Sport 4x4

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4422)
 
mitsunativalomitas (3170)
 
Christian Río Negro (3147)
 
Daniel (3089)
 
La GloriA (2252)
 
GE (2210)
 
gabrielmza (2025)
 
juanpanthro (1982)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)