Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» FILTRO DE HABITACULO L200
Hoy a las 11:13 am por Christian Río Negro

» ME PRESENTO
Hoy a las 11:06 am por Christian Río Negro

» Presentacion
Hoy a las 11:04 am por Christian Río Negro

» Calco nueva
Hoy a las 10:57 am por Christian Río Negro

» Buenas noches a todos
Ayer a las 8:46 pm por Christian Río Negro

» COMBO GORRA + LLAVERO + CALCO CLUB MITSU L200
Vie Jul 21, 2017 10:31 pm por Daniel

» AYUDA CON ABS, LUZ DE FRENO DE MANO Y PEDAL DE FRENO DURO
Vie Jul 21, 2017 8:29 pm por GRRG2003

» luz boble traccion
Vie Jul 21, 2017 7:57 pm por marianotuc

» Scanner para l200
Vie Jul 21, 2017 7:21 pm por marianotuc

» Problema con el srs
Vie Jul 21, 2017 7:14 pm por marianotuc

» caja automatica no pasa de 3ra a 4ta
Miér Jul 19, 2017 8:06 pm por adrianlopez

» Mocona y esteros
Mar Jul 18, 2017 1:28 pm por maikel

» presentacion
Mar Jul 18, 2017 1:15 pm por Chiqui1386

» Manual de taller L200 2007- 2013
Mar Jul 18, 2017 12:09 pm por tati_portillo

» tapa de combustible
Lun Jul 17, 2017 3:25 pm por quegley

» consulata de la 4x4 de la l200 mod 2002
Lun Jul 17, 2017 12:22 pm por martin sanjuan

»  me presento
Lun Jul 17, 2017 12:08 pm por iguajavi

» DOBLE FILTRO DE COMBUSTIBLE
Dom Jul 16, 2017 11:25 pm por kevinvalens

» Me presento
Dom Jul 16, 2017 8:37 pm por Andres88

» bulon y polea cigüeñal
Sáb Jul 15, 2017 1:13 pm por Martindl200

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 problema raro

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
solo gasoil
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 22/10/2012
Edad : 46
Localización : argentina

MensajeTema: problema raro   Lun Oct 22, 2012 11:24 pm

tengo una L200 con un problema raro con el contacto puesto no prende testigo de pre calentador-testigo agua en filtro del disel y la lampara testigo de la carga del alternador solo prende testigo aceite que se apaga cuando se da la orden de ignicion
al motor cualquier respuesta me es util para discutir con mi marido que es ingeniero mecanico que no me soluciona el problema por que el alternador carga , las bujias calientan y cortan correcta mente (focos sanos) desde cordoba para todos muchas gracias daniela
Volver arriba Ir abajo
ezenova
Junior
Junior


Cantidad de envíos : 221
Miembro desde : 22/02/2010
Edad : 35
Localización : Rafaela

MensajeTema: Re: problema raro   Miér Oct 24, 2012 1:15 am

hola Daniela...notaste si las luces que no encienden dejaron de andar todas juntas o primero dejo de andar una y luego el resto?....habria que desarmar el tablero y ver si las fichitas estan haciendo bien contacto y si no tiene las lamparitas quemadas, pero es raro.
Volver arriba Ir abajo
leo laterza
Junior
Junior


Cantidad de envíos : 35
Miembro desde : 21/05/2011
Edad : 45
Localización : alumine

MensajeTema: Re: problema raro   Jue Oct 25, 2012 12:00 am

HOLA DANIELA!: MIRA AMI ME EMPEZO A PASAR ALGO PARESIDO , DESPUES EMPESE CON PROBLEMAS EN EL ALTERNADOR, HACELO REVISAR , POR MAS QUE CARGUE BIEN, VA ALMENOS ES LO QUE A MI ME PASO, SUERTE Y TENENOS AL TANTO QUE SIRVE
Volver arriba Ir abajo
working
Senior
Senior
avatar

Cantidad de envíos : 275
Miembro desde : 06/04/2010
Edad : 32
Localización : San Juan

MensajeTema: Re: problema raro   Sáb Oct 27, 2012 4:53 pm

Es el alternador, a mi me empezo a fallar asi, hasta que dejo de cargar el alternador. Creo que es uno de los carbones que no hace contacto
Volver arriba Ir abajo
EL TATA
Junior
Junior
avatar

Cantidad de envíos : 104
Miembro desde : 29/01/2011
Edad : 50
Localización : San Fernando

MensajeTema: Re: problema raro   Mar Oct 30, 2012 11:29 pm

Hola gente, estoy en éste momento con el mismo problema; pero con el alternador recién hecho y con batería nueva. El electricista me mandó a que un cerrajero me revise la llave de contacto, el instinto me dice que no es por ahí, y me cierra lo que aquí cuentan sobre el alternador, voy a insistir por ése lado y luego les cuento.

Salute
Volver arriba Ir abajo
http://alquimia@decoalquimia.com.ar
 
problema raro
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problema raro con el arranque
» AYUDA!! Problema raro con el embrague...
» Problema raro con la batería
» PROBLEMA RARO CON EL AIRE ACONDICIONADO......
» Problema con H1

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3232)
 
mitsunativalomitas (3196)
 
Daniel (3144)
 
La GloriA (2252)
 
GE (2251)
 
gabrielmza (2025)
 
juanpanthro (2013)
 
Cirujanico (1949)
 
jose antonio andreoli (1150)