Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Mitsu en Corona del Inca
Ayer a las 11:06 pm por Gonza34

» armando el motor de la mitsu
Ayer a las 9:43 pm por yonatan

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Ayer a las 9:41 pm por elelfo66

» Problemas con Check Engine y codigo de averia.
Ayer a las 11:59 am por Mecanizados Elear

» montero estandar del 1997
Ayer a las 12:11 am por hectormunar11

» Buenas buenas... me presento!!!
Mar Mar 21, 2017 11:43 pm por Christian Río Negro

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

» Presentacion como nuevo miembro
Mar Mar 21, 2017 4:25 pm por mitsunativalomitas

» luz chek encendida y no arranca
Mar Mar 21, 2017 8:34 am por leandroguardia

» Mando a distancia del cierre centralizado de la L200 año 2014.
Lun Mar 20, 2017 8:19 pm por claudio46

» Tuve que llamar a Hitler!!!!
Lun Mar 20, 2017 7:29 pm por mancuso.adrian

» Se viene la SantaGesellina 2....
Lun Mar 20, 2017 6:45 pm por mancuso.adrian

» ACELERACION L200
Lun Mar 20, 2017 9:09 am por Ernesto1978

» Numero de chasis o carroceria
Lun Mar 20, 2017 8:18 am por nanodomingo

» Bulbo de aceite l200 sport 2007
Dom Mar 19, 2017 3:08 pm por nanodomingo

» caja reductora
Dom Mar 19, 2017 2:57 pm por yonatan

» balanceador clavado
Dom Mar 19, 2017 2:52 pm por ajc368

» Feliz cumpleaños Lucas!!
Dom Mar 19, 2017 8:30 am por Christian Río Negro

» Mando cierre de la L200
Sáb Mar 18, 2017 10:52 pm por claudio46

» Me presento al nuevo foro
Vie Mar 17, 2017 6:09 pm por Lisandro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 problema raro

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
solo gasoil
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 22/10/2012
Edad : 46
Localización : argentina

MensajeTema: problema raro   Lun Oct 22, 2012 11:24 pm

tengo una L200 con un problema raro con el contacto puesto no prende testigo de pre calentador-testigo agua en filtro del disel y la lampara testigo de la carga del alternador solo prende testigo aceite que se apaga cuando se da la orden de ignicion
al motor cualquier respuesta me es util para discutir con mi marido que es ingeniero mecanico que no me soluciona el problema por que el alternador carga , las bujias calientan y cortan correcta mente (focos sanos) desde cordoba para todos muchas gracias daniela
Volver arriba Ir abajo
ezenova
Junior
Junior


Cantidad de envíos : 221
Miembro desde : 22/02/2010
Edad : 35
Localización : Rafaela

MensajeTema: Re: problema raro   Miér Oct 24, 2012 1:15 am

hola Daniela...notaste si las luces que no encienden dejaron de andar todas juntas o primero dejo de andar una y luego el resto?....habria que desarmar el tablero y ver si las fichitas estan haciendo bien contacto y si no tiene las lamparitas quemadas, pero es raro.
Volver arriba Ir abajo
leo laterza
Junior
Junior


Cantidad de envíos : 35
Miembro desde : 21/05/2011
Edad : 45
Localización : alumine

MensajeTema: Re: problema raro   Jue Oct 25, 2012 12:00 am

HOLA DANIELA!: MIRA AMI ME EMPEZO A PASAR ALGO PARESIDO , DESPUES EMPESE CON PROBLEMAS EN EL ALTERNADOR, HACELO REVISAR , POR MAS QUE CARGUE BIEN, VA ALMENOS ES LO QUE A MI ME PASO, SUERTE Y TENENOS AL TANTO QUE SIRVE
Volver arriba Ir abajo
working
Senior
Senior
avatar

Cantidad de envíos : 275
Miembro desde : 06/04/2010
Edad : 31
Localización : San Juan

MensajeTema: Re: problema raro   Sáb Oct 27, 2012 4:53 pm

Es el alternador, a mi me empezo a fallar asi, hasta que dejo de cargar el alternador. Creo que es uno de los carbones que no hace contacto
Volver arriba Ir abajo
EL TATA
Junior
Junior
avatar

Cantidad de envíos : 104
Miembro desde : 29/01/2011
Edad : 50
Localización : San Fernando

MensajeTema: Re: problema raro   Mar Oct 30, 2012 11:29 pm

Hola gente, estoy en éste momento con el mismo problema; pero con el alternador recién hecho y con batería nueva. El electricista me mandó a que un cerrajero me revise la llave de contacto, el instinto me dice que no es por ahí, y me cierra lo que aquí cuentan sobre el alternador, voy a insistir por ése lado y luego les cuento.

Salute
Volver arriba Ir abajo
http://alquimia@decoalquimia.com.ar
 
problema raro
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problema raro con el arranque
» AYUDA!! Problema raro con el embrague...
» Problema raro con la batería
» PROBLEMA RARO CON EL AIRE ACONDICIONADO......
» Problema con H1

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4407)
 
mitsunativalomitas (3129)
 
Christian Río Negro (3097)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1975)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)