Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Me presento
Ayer a las 11:53 pm por mitsunativalomitas

» PUBLICIDADES GRÁFICAS DE ANTAÑO...
Ayer a las 9:16 pm por Friulano

» Juntada en capital federal
Ayer a las 8:34 pm por mitsunativalomitas

» Hola saludos ¡¡¡
Ayer a las 6:49 pm por maedrhos

» MANUAL DE TALLER L200. EN ESPAÑOL. LINK ACTUALIZADO
Ayer a las 6:40 pm por Eduardo Coronado

» VENTILADOR PARA AIRE ACONDICIONADO
Ayer a las 12:33 pm por virusito

» Falla inyeccion
Ayer a las 9:23 am por Christian Río Negro

» Me presento
Ayer a las 9:18 am por Christian Río Negro

» Presentacion
Ayer a las 9:17 am por Christian Río Negro

» Falla en la aceleracion
Ayer a las 1:31 am por Ronny_rd

» reparacion de butacas sport
Jue Dic 08, 2016 10:02 pm por mariete

» Conexión de Luces para Trailer
Mar Dic 06, 2016 8:25 pm por Omarsama

» Cuando nos juntamos?
Lun Dic 05, 2016 3:28 pm por sufemdq

» me presento desde el oeste
Dom Dic 04, 2016 6:01 pm por xose

» me presento ante este foro
Dom Dic 04, 2016 5:43 pm por Christian Río Negro

» alarma pst, x28 y/o acelerómetro
Dom Dic 04, 2016 7:05 am por xose

» barra estabilizadora trasera para l200
Sáb Dic 03, 2016 11:17 pm por juanpanthro

» cubiertas para l200 outdoor
Sáb Dic 03, 2016 9:25 pm por mariete

» Presentación.
Sáb Dic 03, 2016 6:13 pm por Christian Río Negro

» Presentanding Pelacable D´Amianté
Jue Dic 01, 2016 2:20 pm por Rodrigo Navarrete

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 Arranque + Humos

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
loco
Junior
Junior


Cantidad de envíos : 53
Miembro desde : 02/02/2010
Edad : 36
Localización : Neuquén

MensajeTema: Arranque + Humos   Sáb Nov 03, 2012 3:24 pm

Hola a todos, como están?
Tengo algunos problemitas con la chata, y quería exponerlos para conocer sus opiniones.
A mediados del invierno, empezó a demorar el arranque en frío y a tirar una nube de humo blanco. Inicialmente le atribuía el problema al frío, pero ahora que el clima mejoró; sigue haciendo lo mismo.
Inclusive lo hace en caliente, pero en menor medida.
En ambos casos la chata se acelera sola por dos o tres segundos.
También empecé a notar que al acelerar (como para pasar a otro vehículo), se genera una nube de humo negro de un tamaño considerable. Todo esto a velocidades que no superan los 60/70 km/h; ya que el 95% del uso de la chata es urbano.
Hasta el momento le hicieron lo siguiente:
1) Revisar bujías: Según el mecánico están todas OK
2) Cambio de filtro de aire
3) Limpieza de la válvula de entrada de la bomba inyectora
Con 2 y 3 disminuyó un poco el humo negro, pero igual sigue tirando.
El filtro de gasoil está OK.
El gasoil que siempre utilicé es el de Petrobras, pero hace un par de meses que le vengo poniendo Euro (para ver si venía por ese lado el tema).
A Uds. que se les ocurre que pueda ser?
Que me recomendarían?
Muchas gracias.
Saludos.

Loco
L200 Sport HPE
Volver arriba Ir abajo
maikel
Master
Master


Cantidad de envíos : 864
Miembro desde : 01/12/2010
Edad : 55
Localización : Zona sur GBA

MensajeTema: Re: Arranque + Humos   Sáb Nov 03, 2012 9:38 pm

loco en lineas generales, humo blanco es por bomba atrasada y/o distribucion fuera de punto (atrasada) y/o quemado de aceite; humo negro es por exeso de gasoil y/o falta de aire

Te recomendaria que la lleves a un bombista a que te calibre la bomba y los inyectores

Al mecanico que te revise la presion del turbo, limpieza del intercooler (por fuera la serpentina y por dentro los caños que juntan aceite) y que funcione el ventilador del intercooler
Volver arriba Ir abajo
loco
Junior
Junior


Cantidad de envíos : 53
Miembro desde : 02/02/2010
Edad : 36
Localización : Neuquén

MensajeTema: Re: Arranque + Humos   Mar Nov 06, 2012 12:59 am

Muchas gracias Maikel. Ya me orientaste por donde arrancar.
Saludos.
Volver arriba Ir abajo
 
Arranque + Humos
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» sera arranque?
» Hay Que darle arranque 3 o 4 veces fria.
» problema raro con el arranque
» cambio de carcaza para insertar pedal de arranque a una 200 sport
» Mi XJ no da arranque. Solicito ayuda (Resuelto)

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4382)
 
mitsunativalomitas (3071)
 
Daniel (3023)
 
Christian Río Negro (2998)
 
La GloriA (2252)
 
GE (2183)
 
gabrielmza (2025)
 
juanpanthro (1963)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)