Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Reaparicion
Hoy a las 1:50 am por juanpanthro

» presentación
Ayer a las 5:09 pm por Fredy

» EXCURSIÓN A LA PUNA CATAMARQUEÑA
Ayer a las 4:30 pm por Christian Río Negro

» Probar bujías incandescentes (se viene el frío)
Ayer a las 4:22 pm por Christian Río Negro

» L200 se acelera al tomar temperatura normal
Vie Oct 12, 2018 8:56 am por quegley

» L200 Mod 2016
Miér Oct 10, 2018 3:32 pm por Marco

» cadena de transferencia para gls 2001 chasis k74
Mar Oct 09, 2018 3:06 pm por Tuchy Brost

»  Stereo no suena en modo radio
Mar Oct 09, 2018 9:42 am por Daniel

» Alto consumo de agua
Jue Oct 04, 2018 8:43 pm por Christian Río Negro

» Presentacion /programa de radio desde Argentina
Jue Oct 04, 2018 9:30 am por Daniel

» Luz agua en filtro de gasoil
Miér Oct 03, 2018 8:50 pm por Christian Río Negro

» Consulta Embrague
Mar Oct 02, 2018 10:17 am por MCML200

» torpedo o consola mitsu l200 96
Lun Oct 01, 2018 10:07 pm por cristian1987

» Detalle de Turbo Mitsubishi L200 Mod'99
Lun Oct 01, 2018 7:54 pm por Christian Río Negro

» Turbo Mitsubishi L200 Mod'99
Jue Sep 27, 2018 11:03 pm por VERGFAUS

» Presentación
Jue Sep 27, 2018 2:45 pm por GCid16

» Gasto combustible
Jue Sep 27, 2018 2:44 pm por GCid16

» casa rodante
Jue Sep 27, 2018 11:28 am por herarimor

» Demora para arrancar en caliente
Dom Sep 23, 2018 7:36 pm por Myj

» Tutorial desarme de tablero
Dom Sep 23, 2018 1:35 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Humo negro al arrancar

Ir abajo 
AutorMensaje
Brunoat
Junior
Junior
avatar

Cantidad de envíos : 118
Miembro desde : 28/04/2010
Edad : 51
Localización : Goya (Corrientes)

MensajeTema: Humo negro al arrancar   Sáb Dic 22, 2012 4:06 pm

Desde hace un tiempo me pasa que al arrancar a la mañana (con el motor frio) cuesta en arrancar, tengo que darle arranque minimo tres veces, y luego al arrancar, larga mucho humo negro. No pasa lo mismo en caliente.

¿Que puede estar pasando?

¿A alguno le pasó lo mismo?

Muchas gracias desde ya.

L200 outdoor HPE, año 2010, con 56000km. Motor 2.5 tdi TGV, 141cv.
Volver arriba Ir abajo
Daniel
Administrador
Administrador
avatar

Cantidad de envíos : 3280
Miembro desde : 29/08/2009
Edad : 54
Localización : City Bell

MensajeTema: Re: Humo negro al arrancar   Sáb Dic 22, 2012 8:20 pm

Cambiale las bujías de calentamiento, es eso.

Abrazo

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
erne530
Master
Master
avatar

Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 44
Localización : pontevedra

MensajeTema: Re: Humo negro al arrancar   Sáb Dic 22, 2012 10:08 pm

Como dijo Daniel.

Los sintomas que nombras son tipicos de cuando las bujias de calentamiento ya no van mas. Cambia las 4 juntas.
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3265
Miembro desde : 28/04/2012
Edad : 42
Localización : Agua de Oro. Cordoba

MensajeTema: Re: Humo negro al arrancar   Dom Dic 23, 2012 5:13 pm

es una pavada!! las bujias de precalentamiento... fijaten que sean de 11v... estan mas o menos 130 mangos y si en lomitas se consiguen... creo que las conseguis en corrientes.

cambiarlas es facil, sacas y pones...

ahhh, fijate que sean de pre y post calentamiento.

bueno, saludos

martincho de formosa
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Brunoat
Junior
Junior
avatar

Cantidad de envíos : 118
Miembro desde : 28/04/2010
Edad : 51
Localización : Goya (Corrientes)

MensajeTema: Re: Humo negro al arrancar   Mar Dic 25, 2012 12:37 pm

Gracias muchachos!!! Las cambiaré y veremos que pasa. Un gran abrazo y

Feliz Navidad.
Volver arriba Ir abajo
the choklo
Junior
Junior
avatar

Cantidad de envíos : 27
Miembro desde : 20/10/2011
Edad : 53
Localización : rosario (santa fe)

MensajeTema: Re: Humo negro al arrancar   Dom Dic 30, 2012 12:56 pm

bruno son sintomas de bujias en mal estado me paso hace unos meses atras pero como consejo revisa por medio del manual el tipo de bujias q lleva ya q hay dos tipos(segun catalago) las 2 son de buena calidad pero con diferencias abismales de precio unas a 150$ y las q yo tube poner 450$
Volver arriba Ir abajo
Tiger
Principiante
Principiante


Cantidad de envíos : 17
Miembro desde : 29/11/2010
Edad : 43
Localización : Buenos Aires

MensajeTema: Re: Humo negro al arrancar   Mar Feb 05, 2013 8:32 am

Bujias de precalentamiento
Volver arriba Ir abajo
Brunoat
Junior
Junior
avatar

Cantidad de envíos : 118
Miembro desde : 28/04/2010
Edad : 51
Localización : Goya (Corrientes)

MensajeTema: Re: Humo negro al arrancar   Mar Feb 05, 2013 10:54 am

Las cambié y solucioné el problema. Lo que no fué sencillo, fué conseguirlas...
De fábrica traía NGK Y733J, dificil de conseguir... y mirá que busque hasta por internet. En el concesionario oficial me pasaron $380 cada una. Llamé a Asunción, Paraguay, me pasaron 300000 guaranies cada una, muy caro. Al final conseguí en Bs As las Bosch 0250 202 092, japonesas, equivalentes según catálogo, a 209 cada una. Ahora anda bien. Arranca al toque y no humea.
Ahora pregunto: ¿Si la camioneta tiene 58000 km reales, es normal cambiarles las bujías en este kilometraje? ¿Algo andará mal?
En mi breve historia con diesel, nunca le cambié las bujias a ninguno. He vendido una Hilux 1998 (2.Cool con 120000km, un Megane II 2007 (1.5dCi) con 65000km y un Duna 1996 (1.7) con 70000km y nunca tuvieron drama.
Volver arriba Ir abajo
julianl200
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 20/08/2010
Edad : 43
Localización : Argentina

MensajeTema: Re: Humo negro al arrancar   Mar Feb 05, 2013 11:15 am

Hola Brunoat:

A mi me paso lo mismo y le cambie las cuatro bujias y chau problema. Esto fue a los 90.000 kms. Yo tengo la L200 outdoor hpe sport aut modelo 2008. Saludos..
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2343
Miembro desde : 13/06/2010
Edad : 43
Localización : capital federal

MensajeTema: Re: Humo negro al arrancar   Mar Feb 05, 2013 1:53 pm

no es normal. el sistema de encendido de la sport tiene un sensor de temperatra que con el motor caliente creo que arriba de 60ª te desactiva las bujias a parte del temporizador. es lo unico que se me ocurre.yo en 110mk nunca toque nada. fijate el rulito, cuando esta caliente que hace?
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Humo negro al arrancar   

Volver arriba Ir abajo
 
Humo negro al arrancar
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: VARIEDADES :: TEMAS VARIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3428)
 
Daniel (3280)
 
mitsunativalomitas (3265)
 
GE (2343)
 
La GloriA (2252)
 
juanpanthro (2107)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)