Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Triton 08 problema de inyectores ?
Ayer a las 5:02 pm por jcplaul

» Péridida de Potencia Por Cambio de Neumáticos (Llantas)
Ayer a las 12:47 pm por guille3136

» No arranca la camioneta l200
Ayer a las 12:34 pm por guille3136

» QUE VERSION DE L200 TENES?
Ayer a las 10:51 am por Sebastian Gomez Centurión

» App Topic It
Ayer a las 10:19 am por Sebastian Gomez Centurión

» Primer viaje con la mitsu, pesca en junin bs as. Muy conforme se porto de diez la Chata. Saludos a todos.
Ayer a las 4:08 am por Sebastian Gomez Centurión

» REPUESTO "MANGUERA YURBO CONDUCTO"
Jue Abr 19, 2018 1:18 pm por Daniel

» VENTA Y ENVÍO AL INTERIOR DE REPUESTOS, LUBRICANTES, FILTROS, ETC
Jue Abr 19, 2018 1:15 pm por TatoB

» Viaje por la Patagonia Argentina y Chilena
Miér Abr 18, 2018 11:45 pm por juanpanthro

» Presentación
Miér Abr 18, 2018 8:49 pm por Wally gauna

» Presentación
Miér Abr 18, 2018 12:28 am por Sebastian Gomez Centurión

» Corte correa distribucion
Mar Abr 17, 2018 11:41 pm por GuillermoL200

» EXCURSIÓN A LA PUNA CATAMARQUEÑA
Mar Abr 17, 2018 9:58 pm por Sebastian Gomez Centurión

» Manuais L 200
Mar Abr 17, 2018 7:41 pm por santaclara

» Manuais L 200
Mar Abr 17, 2018 7:35 pm por santaclara

» Presentación
Mar Abr 17, 2018 5:33 pm por Sebastian Gomez Centurión

» Modificando un Montero IO
Mar Abr 17, 2018 2:37 pm por st4r6oy

» Presenración
Mar Abr 17, 2018 1:56 pm por Sebastian Gomez Centurión

» inyectores
Mar Abr 17, 2018 12:29 pm por Sebastian Gomez Centurión

» motor 4g32
Lun Abr 16, 2018 9:24 pm por alejandro Calle

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 ayuda con arranque

Ir abajo 
AutorMensaje
carlos_blasco
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 22/05/2012
Edad : 47
Localización : Ibarreta Formosa

MensajeTema: ayuda con arranque   Mar Ene 08, 2013 2:23 pm

Hola, soy nuevo por acá, así que me vuelvo a presentar. Tengo un mitsubishi montero en Formosa y hasta ahora me ha traído varios problemas. Para empezar le cambie el motor por un hyundai, pero el motor semiarmado, así que tiene el alternador, turbo, bomba y arranque del motor viejo.
El problema que tengo ahora es que arrancando en frío anda bien, pero cuando el motor está caliente y paras por ejemplo en una estación de servicio despues no gira el burro, hace como un tick tick el automático y no arranca. Si la dejas que se enfrie vuelve a arrancar al toque. ¿a alguno le paso?
A los mecánicos que les consulte les parece raro.
Saludos
Volver arriba Ir abajo
domingolopez
Junior
Junior
avatar

Cantidad de envíos : 106
Miembro desde : 14/06/2010
Edad : 55
Localización : moreno(ba)

MensajeTema: Re: ayuda con arranque   Sáb Ene 12, 2013 1:17 am

hola Carlos!!! me llama la atención por el ruido que decis que hace. Le revisaste los bujes al burro? de los autos que he tenido, me quedó eso, con casi todos tuve el mismo problema, al estar gastados los bujes, y al dilatar por el calor, el rotor toca contra el campo, haciendo que el burro trabaje pesado. bueno, suerte con la busqueda del problema.
Volver arriba Ir abajo
 
ayuda con arranque
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3296)
 
mitsunativalomitas (3247)
 
Daniel (3224)
 
GE (2299)
 
La GloriA (2252)
 
juanpanthro (2068)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)