Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» VENTILADOR PARA AIRE ACONDICIONADO
Ayer a las 11:48 pm por virusito

» Falla inyeccion
Ayer a las 10:17 pm por aricheff

» Presentacion
Ayer a las 9:02 pm por virusito

» Me presento
Ayer a las 8:27 pm por Lisandro

» Conexión de Luces para Trailer
Mar Dic 06, 2016 8:25 pm por Omarsama

» Juntada en capital federal
Lun Dic 05, 2016 8:05 pm por GE

» Cuando nos juntamos?
Lun Dic 05, 2016 3:28 pm por sufemdq

» me presento desde el oeste
Dom Dic 04, 2016 6:01 pm por xose

» me presento ante este foro
Dom Dic 04, 2016 5:43 pm por Christian Río Negro

» alarma pst, x28 y/o acelerómetro
Dom Dic 04, 2016 7:05 am por xose

» barra estabilizadora trasera para l200
Sáb Dic 03, 2016 11:17 pm por juanpanthro

» cubiertas para l200 outdoor
Sáb Dic 03, 2016 9:25 pm por mariete

» Presentación.
Sáb Dic 03, 2016 6:13 pm por Christian Río Negro

» Presentanding Pelacable D´Amianté
Jue Dic 01, 2016 2:20 pm por Rodrigo Navarrete

» Diagramas eléctricos
Miér Nov 30, 2016 3:07 pm por Christian Río Negro

» Autopartes L 200 Sportero Tahilandesa 2.5 DID
Miér Nov 30, 2016 9:26 am por mitsunativalomitas

» Bumper para jimmy
Miér Nov 30, 2016 8:54 am por mitsunativalomitas

» MANUAL DE MOTOR 4D56
Mar Nov 29, 2016 4:31 pm por FRVV

» Manuales L200
Mar Nov 29, 2016 2:31 pm por FRVV

» Temperatura Triton
Mar Nov 29, 2016 12:32 pm por Gonza34

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 help!!!!!!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
matrixalbano19
Junior
Junior


Cantidad de envíos : 76
Miembro desde : 04/02/2013
Edad : 36
Localización : san miguel de tucuman

MensajeTema: help!!!!!!!   Sáb Feb 16, 2013 9:58 pm

Que tal amigos, la verdad que estoy un poco asustado, hace casi una semana que tengo la l200, y hoy me fui unos 5 kilometros de pequena pendiente subida y note que la camioneta se quedo sin reaccion, la temperatura normal, menos de la mitad, pero no era una pendiente grande, asi que levante el capot y vi que estaba casi lleno el tacho recuperador de agua, es decir que saco del radiador y lo mando ahi, y ese problema lo tuve una vez con la mitsu space wagon y era la junta de cilindro soplada, sera que este problema tamnbien es el mismo???? me la corto!!!!!! me vendieron la chata con la junbta soplada!!!!!! Que mas puedo probar para ver si es eso? estoy en el horno!!!!!!.

les agradeceria ayuda por favor!!!!



Mitsu l200 2.5 TD modelo 2001 japonesa.
Volver arriba Ir abajo
erne530
Master
Master


Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 42
Localización : pontevedra

MensajeTema: Re: help!!!!!!!   Dom Feb 17, 2013 8:29 pm

fijate si las mangueras del radiador se ponen durisimas.

Pone el motor en marcha, y si la junta esta soplada, generalmante envia compresion del motor al circuito de agua, osea al radiador. Dejala un rato en marcha y fijate si las mangueras se ponen duras, o sea se inflan. ( con la tapa del radiador puesta, porsupuesto).

Otra forma es poner en marcha la camioneta y sacar la tapa del radiador y fijarse si el agua hace burbujas. Si hace burbujas, es la compresion que paso al circuito de agua, o sea junta y/o tapa de cilindros jodida.

Si no se ponen duras las manguera y no hay burbujas en el radiador, despreocupate, no es la tapa.
Volver arriba Ir abajo
matrixalbano19
Junior
Junior


Cantidad de envíos : 76
Miembro desde : 04/02/2013
Edad : 36
Localización : san miguel de tucuman

MensajeTema: Re: help!!!!!!!   Dom Feb 17, 2013 9:11 pm

Muchas gracias por responder!

te cuento que hoy la estuve andando bastante tiempo en recorrido cortos, la deje andando como me dijiste y nada, todo normal, las mangueras se ponen normal, logico de circuito presurizado, pero no se inflan. Lo que si note , y no creo que sea normal, es que trabaja en muy baja temperatura la chata, casi nunca llega al medio de mercadaor, solo se mueve hasta casi 1/4. Sera que no tiene termostato??? que le habran sacado?? o es normal???.

Por ahora no quiero tocarle nada yo, como antes tenia una space wagon modelo 92, pero la refrigeracion era diferente, tenia 2 electros que encendian a una temperatura correspondiente y se mantenia a mitad de marcador, esta chata veo que tiene el ventilador girando constantemente, y no se. Necesito que me cuetes mas sobre la chata. Y me des mas concejos.

desde ya mnuchas gracias!





humberto
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4381
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: help!!!!!!!   Lun Feb 18, 2013 12:18 am

Humberto, es la japonesa cuadrada?Si es esa, trabaja a 1/4 de marcador, no llega nunca a la mitad, a menos que se pase de temperatura.
Volver arriba Ir abajo
matrixalbano19
Junior
Junior


Cantidad de envíos : 76
Miembro desde : 04/02/2013
Edad : 36
Localización : san miguel de tucuman

MensajeTema: Re: help!!!!!!!   Lun Feb 18, 2013 8:12 am

Grtacias lisandro!!!

Ves? todos estos datos que solo ustedes pueden darme me sirven de mucho, yo ya pensaba que le habian sacado el termostado o algo. Bueno, por ahora tengo 2 problemas, uno que esta posteado separado a este que es el temas de las luces altas, y el otro que es el de que CREO que me tiro mucho refrigerante al tachor ecuperador. Por ejemplo, ayer la probe en avenida a un promedio de 80 km/h y todo normal ni se movio el refrigerante y la aguja labura a casi 1/4, no llega a ese valor. Sin drama alguno. Todavia no le cambio el refrigerante, (que deberia hacerlo) lo que no se aun es como funciona el sistema de electro ventilador, estuve averiguando por ahi que cuando llega a una cierta temperatura el ventilador gira mas rapido, lo unico que se es que cuando arranco el motor enciende al toque, al primer movimiento de llave ya arranca. El ventilador gira constantemente y de ahi no se mas. Despues lo que hice fue limpiar el filtro de aire, no estaba sucio pero lo sopletie igual. Escuche hablar algo de turbo, eso nos e que mantenimiento se le hace, pero si puedo aportar diciendo que cuando la hice subir aque llavez me quede sin potencia, casi nada de fuerza, que podra ser eso?.

Bueno, les doy las gracias por ayudarme, y de a poco voy conociendo el coche, que es una maravilla.



PD: es la l200 japonesa cuadradita modelo 2001.
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4381
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: help!!!!!!!   Lun Feb 18, 2013 11:59 am

Lo del refrigerante que te tira al tacho del recuperador, revisá lo que te dijo Erne más arriba, ni bien lo soluciones, comprale un buen refrigerante, Valvoline(cualquiera de estos 3: Asian Vehicle, Extended Life o Deex Cool), Bosch, VW. Creo que es normal lo del ventilador, en la nuestra creo que también hace lo que describís.Con respecto al turbo, luego de usarlo a altas RPM o viajando, dejá la camioneta en marcha 3 o 4 minutos para que se lubrique y así alargar su vida.
Volver arriba Ir abajo
erne530
Master
Master


Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 42
Localización : pontevedra

MensajeTema: Re: help!!!!!!!   Lun Feb 18, 2013 8:30 pm

Lo de falta de potencia, fijate si el filtro de gasoil esta limpio, ya que si no, en el momento que la exijas de golpe, no le va a alcanzar el caudal de gasoil y pareciera que se queda sin potencia.

Creo que si decis que la camioneta arranca enseguida y no levanta temperatura esta muy bien. Generalmente los problemas son cuando levanta mucha temperatura.

Aveces, los relojes de temperatura de fabrica no son muy exactos, ya que se puede joder el bulbo de temperatura.

Si queres saber mejor la temperatura, deberias instalarle un reloj aparte de buena calidad, tipo un orland rover (marca de instrumental para vehiculos)

Segun lo que se ha hablado en otros post, cuando el marcador de temperatura esta a la mitad, son mas o menos 90 grados. A esa temeperatura va a llegar si la exigis bastante.

Mi camioneta tiene un termostato de 72 grados. Tengo un reloj de temeperatura orland rover, y si a la camioneta no la exijo o hace fresco o frio ( no verano) ese reloj marca 60 grados. Ahora, en verano, o cuando voy en la ruta con calor, llega a subir a 86 grados y se queda ahí.

En cuanto al ventilador, tiene un sistema que le llaman comunmente "viscoso".

Esto es que cuando fria, no debiera andar el ventilador, y ciando levanta temeperatura, acopla el viscoso y gira el ventilador.

Para fijarte si anda el viscoso, proba con la camioneta fria y el motor apagado ( ala mañana antes de arrancarla) si podes girar con la mano el ventilador, si no esta acoplado. Eso quiere decir que esta bien ( si lo podes girar con la mano).

Cuando la arrancas y el ventilador gira, generalmente lo hace, porque un poquito queda acoplado el ventilador y con ese poquito ya gira, pero no te hagas problema por eso, esta bien.
Volver arriba Ir abajo
matrixalbano19
Junior
Junior


Cantidad de envíos : 76
Miembro desde : 04/02/2013
Edad : 36
Localización : san miguel de tucuman

MensajeTema: Re: help!!!!!!!   Lun Feb 18, 2013 10:56 pm

Erne, que capo sos loko, la verdad no sabes la ayuda que me das, y la tranquilidad, ya hice todo lo que me dijiste, probe el ventilador con el motor parado, y gira libre, y cuando arranca gira un poco. Lo del filtro de gasoil, tendre que ver eso, en realidad cuando va en avenida, tiene una reaccion barbara pero cuando sube se me achancha.

Desde ya muchas gracias querido!!!



A otra consulta, la tapa del radiador dice 0.9 , esta bien esa???

saludos
Volver arriba Ir abajo
ratac1
Junior
Junior


Cantidad de envíos : 41
Miembro desde : 23/01/2012
Edad : 34
Localización : TUCUMAN

MensajeTema: Re: help!!!!!!!   Mar Feb 19, 2013 9:03 am

Hola matrix te cuento que si sopleteaste el filtro de aire de cerca ya no sirve mas! Respecto a la temperatura del motor la mia trabaja a la mitad, segun claudio valdata asi tiene que trabajar.Para mi esta bien la temperatura de tu camioneta porque hay algunos en el foro q le trabaja a la mitad y otros entre la mitad y el minimo.
Volver arriba Ir abajo
matrixalbano19
Junior
Junior


Cantidad de envíos : 76
Miembro desde : 04/02/2013
Edad : 36
Localización : san miguel de tucuman

MensajeTema: Re: help!!!!!!!   Mar Feb 19, 2013 9:44 am

Que tal ratac.

No le di presion de aire fuerte al filtro, me di cuenta al sacarlo que estaba practicamente nuevo, solo un golpe de aire no mas.

Con respecto a la temperatura, yo me inclinaria que la chata le sacaron el termostato, no se, recien estoy conociendola. Ya que nunca llego a la mitad del indicados, siempre se mantiene entre la primera linea y uno o 2 milimetros mas, nunca subio mas de eso.

Algunos dicen que es normal, tampoco se si el electro , que le llaman viscoso, pega en algun momento y se acopla, eso no pude observar, como no tengo todavia la transferencia hecha, me la dan la semana entrante, no puedo sacarla mucho entonces probarla en tramos largo me es imposible. Pero por lo general se la ve bien. Lo que si me interesa saber, es si la tapa del radiador tiene que ser 0.9 o 1.1, desde ya muchas gracias.

saludos.
Volver arriba Ir abajo
AndresL
Senior
Senior


Cantidad de envíos : 256
Miembro desde : 18/12/2011
Edad : 34
Localización : Lomas de Zamora

MensajeTema: Re: help!!!!!!!   Mar Feb 19, 2013 6:58 pm

Segun manual, estando frio el motor, el viscoso tiene que girar pero ofrecer cierta resistencia (minima) despues de usarla un rato y que este caliente, cuando la apagas no deberias poder moverlo ya que esta acoplado el embrague que tiene en el eje.

Siendo un vehiculo usado y si no conoces bien el mantenimiento que tuvo lo ideal seria empezar por cambiar fluidos y filtros. Eso te va a descartar muchas fallas......

Por ejemplo puede estar el radiador lleno de agua de la canilla con unas gotas de colorante, puede tener el filtro de gasoil lleno de agua, etc etc etc.Hay mucho HDP vendiendo vehiculos.

Suerte con eso y fijate en el manual o en la seccion que esta casi todo.
Disfrutala que es un caño
Volver arriba Ir abajo
matrixalbano19
Junior
Junior


Cantidad de envíos : 76
Miembro desde : 04/02/2013
Edad : 36
Localización : san miguel de tucuman

MensajeTema: Re: help!!!!!!!   Mar Feb 19, 2013 10:37 pm

Buen dato, lo unico que no encontre es el manuel de la mia, de la l200 2001 cuadradita.



gracias!!!
Volver arriba Ir abajo
ratac1
Junior
Junior


Cantidad de envíos : 41
Miembro desde : 23/01/2012
Edad : 34
Localización : TUCUMAN

MensajeTema: Re: help!!!!!!!   Jue Feb 21, 2013 10:14 am

La tapa original del radiador es 0.9. Proba en frio de sacarle la tapa del radiador y prender la camioneta, acelerala un poquito. si ves que el agua circula, quiere decir q no tenes termostato, en cambio si ves que sube quiere decir que si lo tenes.
Volver arriba Ir abajo
matrixalbano19
Junior
Junior


Cantidad de envíos : 76
Miembro desde : 04/02/2013
Edad : 36
Localización : san miguel de tucuman

MensajeTema: Re: help!!!!!!!   Jue Feb 21, 2013 10:56 am

Buen dato!!!!

esta tarde pruebo eso!!!!



gracias hermano!



saludos
Volver arriba Ir abajo
matrixalbano19
Junior
Junior


Cantidad de envíos : 76
Miembro desde : 04/02/2013
Edad : 36
Localización : san miguel de tucuman

MensajeTema: Re: help!!!!!!!   Jue Feb 21, 2013 11:14 am

Me pasarias tu mail ratac?

saludos.-
Volver arriba Ir abajo
matrixalbano19
Junior
Junior


Cantidad de envíos : 76
Miembro desde : 04/02/2013
Edad : 36
Localización : san miguel de tucuman

MensajeTema: Re: help!!!!!!!   Jue Feb 21, 2013 5:29 pm

Muchachos, en caso de que hoy desarme y no tenga termostato, como lo pido? aqui en tucuman estan acostumbrados a que le lleves muestra, hay alguna compatibilidad que pueda llevarle? algunas medidas? en el manual no encuentro las medidas.



gracias
Volver arriba Ir abajo
erne530
Master
Master


Cantidad de envíos : 564
Miembro desde : 31/08/2009
Edad : 42
Localización : pontevedra

MensajeTema: Re: help!!!!!!!   Jue Feb 21, 2013 8:50 pm

No, simplemente lo pedis y listo. Viene una sola medida, pero vienen de dos temperaturas, uno creo que es de setentaypico de grados(76?) y el otro de ochentaypico (82?). El mas comun es el primero.

Aca en el foro, en posteos anteriores se hablo del temostato. Y no se quien mencionó que el de la estanciera es igual.
Volver arriba Ir abajo
matrixalbano19
Junior
Junior


Cantidad de envíos : 76
Miembro desde : 04/02/2013
Edad : 36
Localización : san miguel de tucuman

MensajeTema: Re: help!!!!!!!   Jue Feb 21, 2013 11:56 pm

muchahcos, desarme y si tenia el termostato, uno de 82, me costo mucho ponerlo, porque lo arme tal cual aparece la grafica aqui en el foro en un tema de termostato, y resulta que la junta va del lado del manguito o tapa y yo la puse como decia el grafico y me perdia. Ahora recien termino de armarlo y manana cargo refrigerante para probar.





saludos!
Volver arriba Ir abajo
 
help!!!!!!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4381)
 
mitsunativalomitas (3069)
 
Daniel (3023)
 
Christian Río Negro (2994)
 
La GloriA (2252)
 
GE (2183)
 
gabrielmza (2025)
 
juanpanthro (1963)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)