Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Necesito relé para estas luces de posición?
Hoy a las 1:00 am por Mosses

» L200 Sport hpe, 5 veces rompí motor y quiero cambiarlo por uno nuevo.
Ayer a las 11:03 pm por hbap041

» ENGANCHE SPORT 2008
Ayer a las 10:18 am por nanodomingo

» Presentacion
Ayer a las 1:19 am por Lisandro

» armando el motor de la mitsu
Sáb Mar 25, 2017 10:26 pm por yonatan

» Ya tengo la chata!!!
Sáb Mar 25, 2017 7:54 pm por nanodomingo

» hola desde el sur
Vie Mar 24, 2017 11:42 pm por juanpanthro

» Mitsu en Corona del Inca
Vie Mar 24, 2017 11:15 pm por juanpanthro

» electricidad
Jue Mar 23, 2017 6:31 pm por mitsunativalomitas

» levanta temperatura en subidas que recomiendan.-
Jue Mar 23, 2017 6:30 pm por mitsunativalomitas

» Intercooler con aceite
Jue Mar 23, 2017 12:53 pm por maikel

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Jue Mar 23, 2017 9:34 am por mitsunativalomitas

» Buenas buenas... me presento!!!
Jue Mar 23, 2017 9:30 am por PLB1979

» Problemas con Check Engine y codigo de averia.
Miér Mar 22, 2017 11:59 am por Mecanizados Elear

» montero estandar del 1997
Miér Mar 22, 2017 12:11 am por hectormunar11

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

» Presentacion como nuevo miembro
Mar Mar 21, 2017 4:25 pm por mitsunativalomitas

» luz chek encendida y no arranca
Mar Mar 21, 2017 8:34 am por leandroguardia

» Mando a distancia del cierre centralizado de la L200 año 2014.
Lun Mar 20, 2017 8:19 pm por claudio46

» Tuve que llamar a Hitler!!!!
Lun Mar 20, 2017 7:29 pm por mancuso.adrian

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Motero gls Espero puedan ayudarme

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Gabriel M
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 06/03/2013
Edad : 25
Localización : Costa rica

MensajeTema: Motero gls Espero puedan ayudarme   Miér Mar 06, 2013 7:09 pm

Tengo una montero cachetona GLS 2001 v6 3500! Caja chiptronic! Lo q pasa es que al mover la palanca para seleccionar la doble tracción se activa con normalidad pero al rodarla unos 100
Metro se apagan las luces del dash y se desconecta el sistema pro el carro queda igual con la doble tracción y para desconectarla tengo q apagar y ensender nuevamente el carro! Si la selecciono sin mover el carro la luz no c apaga y si la desconecto ( sin mover el carro) lo hace exitosamente y como que estar apagando y encendiendo no es la mejor opción! Espero puedan ayudar! Yo soy mecánico de maquinaria agricola pero no se q
Empezar a revisas!
Volver arriba Ir abajo
 
Motero gls Espero puedan ayudarme
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» BUENOS DIAS ME LLAMO JORGE VARGAS.. Y TENGO UNA CONSULTA SOBRE MI YAMAHA YBR 125 ESPERO PUEDAN AYUDARME..
» el Código Motero no escrito
» ADONDE ESTAS AMIGO QUE TE ESPERO
» Orgullo motero
» exelente escrito espero que lo disfruteis............

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: GENERAL :: PRESENTACIONES DE NUEVOS MIEMBROS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4412)
 
mitsunativalomitas (3134)
 
Christian Río Negro (3097)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1977)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)