Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» mariposa queda abierta
Hoy a las 10:22 pm por Rodrigo Navarrete

» A veces sopla el turbo y pierde potencia a las 3000 RPM
Hoy a las 9:05 pm por marianotuc

» MITSUBISHI L200 LA EVOLUCIÓN...1978 - 2015
Hoy a las 8:33 pm por Daniel

» l 200 2000 o 2005
Hoy a las 8:02 pm por daniel cutaia

» Manuales de taller
Hoy a las 7:48 pm por Daniel

» Agua en alfombra
Hoy a las 6:05 pm por nes038

» ATENCIÓN IMPORTANTE!! DEPURACIÓN DE LA BASE DE DATOS DEL FORO.
Hoy a las 4:29 pm por rodolfoagudo

» CARICATURAS
Hoy a las 4:19 pm por Lisandro

» L200 RADIO CONTROL
Hoy a las 3:53 pm por Chanoc

» alarma de puerta abierta
Hoy a las 2:01 pm por Lisandro

» Planeando un viaje
Hoy a las 2:00 pm por elvasquitovm

» HISTORIA EN IMÁGENES
Hoy a las 1:54 pm por Lisandro

» Tutorial desarme de tablero
Hoy a las 1:47 pm por dariogsx

» Presentación
Hoy a las 12:48 pm por Lisandro

» Presentacion nuevo miembro.
Hoy a las 12:41 pm por Lisandro

» Presentacion
Hoy a las 12:41 pm por Lisandro

» HOLA!
Hoy a las 12:38 pm por Lisandro

» presentacion
Hoy a las 12:36 pm por Lisandro

» presentacion
Hoy a las 12:36 pm por Lisandro

» Cobertor caja de carga
Hoy a las 12:34 pm por Lisandro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Mejores posteadores
Lisandro (4329)
 
mitsunativalomitas (2970)
 
Daniel (2957)
 
Christian Río Negro (2912)
 
La GloriA (2252)
 
GE (2162)
 
gabrielmza (2025)
 
Cirujanico (1944)
 
juanpanthro (1924)
 
jose antonio andreoli (1144)
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 Falta de potencia (1997)

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
adrixsg
Principiante
Principiante


Cantidad de envíos : 7
Miembro desde : 18/04/2013
Edad : 24
Localización : Ponferrada (León)

MensajeTema: Falta de potencia (1997)   Jue Abr 18, 2013 8:55 am

Buenas a todos.
Tengo un problema con la L200: en frío y en caliente arranca perfecto, la temperatura no sube nunca, sin embargo noto que la 4x4 tiene una pérdida de potencia.
Consume un poco de refrigerante. Con ella en parado, se acelera y el turbo sopla.
¿Qué opináis? ¿Junta culata, turbo, radiador del turbo, caudalímetro?

Un saludo y gracias con antelación.
Volver arriba Ir abajo
calbert
Principiante
Principiante


Cantidad de envíos : 2
Miembro desde : 24/09/2013
Edad : 67
Localización : Tres Arroyos

MensajeTema: Re: Falta de potencia (1997)   Miér Sep 25, 2013 2:33 pm

adrixsg escribió:
Buenas a todos.
Tengo un problema con la L200: en frío y en caliente arranca perfecto, la temperatura no sube nunca, sin embargo noto que la 4x4 tiene una pérdida de potencia.
Consume un poco de refrigerante. Con ella en parado, se acelera y el turbo sopla.
¿Qué opináis? ¿Junta culata, turbo, radiador del turbo, caudalímetro?

Un saludo y gracias con antelación.
tuve un problema similar con una L200 mod 1997 , probá el filtro de combustible. en la mía estaba tapado.
Volver arriba Ir abajo
 
Falta de potencia (1997)
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Falta un líder atacante en la Sub-21
» Ronaldo pide a Neymar "simular" falta para despedirse con gol de la selección
» Sport, falta de respeto a Hleb?
» Sobre el racismo en el fútbol y la falta de educación
» Freno le falta liquido?

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MANUALES TÉCNICOS, TUTORIALES Y DESCARGAS VARIAS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada