Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
AYUDANOS A MANTENER EL FORO
VISITANOS
 
Mejores posteadores
Lisandro (4157)
 
Daniel (2881)
 
mitsunativalomitas (2733)
 
Christian Río Negro (2700)
 
La GloriA (2253)
 
GE (2085)
 
gabrielmza (2025)
 
Cirujanico (1945)
 
juanpanthro (1924)
 
jose antonio andreoli (1140)
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar
Últimos temas
» Grupo de Whatsapp
Hoy a las 1:22 am por george220381

» Me presento nuevamente!! Y consulta
Hoy a las 1:01 am por george220381

» Cual es la temperatura de agua correcta?
Ayer a las 10:53 pm por Christian Río Negro

» @@@@@ Tapa de cilindros L200 bi color 2001@@@@@
Ayer a las 9:11 pm por qpistacho

» Ruido y se enciende testigo de 4x4
Ayer a las 6:59 pm por fakirz28

» "ATENCION" central multimedia triton
Ayer a las 6:06 pm por dizy

» Necesito Puente de Caja L200
Ayer a las 1:56 pm por Christian Río Negro

» Busco paragolpes trasero y soportes de l200 2009 tailandesa
Ayer a las 12:40 pm por jcplaul

» Córdoba, Villa María.
Ayer a las 11:55 am por Christian Río Negro

» Duda sobre el acople de la 4x4
Ayer a las 9:56 am por Rodrigo Navarrete

» aire acondicionado
Ayer a las 9:20 am por Rodrigo Navarrete

» Me presento
Ayer a las 9:00 am por Rodrigo Navarrete

» desmontar panel central
Ayer a las 7:20 am por joseAderrasa

» Presentación
Miér Feb 10, 2016 11:19 pm por Lisandro

» Nuevo miembro
Miér Feb 10, 2016 11:18 pm por Lisandro

» MANUAL DE TALLER MONTERO 1991 AL 2001 (Actualizado junio 2012)
Miér Feb 10, 2016 6:38 pm por LU8VDQ

» Bocina Pegada
Miér Feb 10, 2016 12:12 am por fakirz28

» Levante l200 katana crt 2013 4x4
Mar Feb 09, 2016 2:39 pm por mitsunativalomitas

» Módulo Emtec
Dom Feb 07, 2016 3:17 pm por Rodrigo Navarrete

» Luz testigo de puertas encendida permanentemente
Sáb Feb 06, 2016 9:05 pm por fraferco

Comparte | 
 

 No anda ventilador del aire acondicionado

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
Daniel
Administrador
Administrador


Cantidad de envíos: 2881
Miembro desde: 29/08/2009
Edad: 51
Localización: City Bell

MensajeTema: No anda ventilador del aire acondicionado   Jue Jun 13, 2013 8:10 pm

Bueno, como dice el título, hoy prendí el aire acondicionado y me tiraba aire natural, revisando encontré que el electroventilador del aire no arranca. Revisé los fusibles y no encontré ninguno quemado,revisé los de motor y los de abajo del volante. Según el manual hay un Relé en la fusiblera del motor que es del aire, lo saqué pero no se como saber si funciona o no. Alguna idea?? otros fusibles? relé quemado? electro quemado??
Si a alguno se le ocurre algo bienvenido sea.
Abrazo y desde ya muchas gracias.

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
marcelo de ezeiza
Senior
Senior


Cantidad de envíos: 325
Miembro desde: 23/05/2013
Edad: 48
Localización: Ezeiza - BsAs

MensajeTema: Re: No anda ventilador del aire acondicionado   Jue Jun 13, 2013 10:23 pm

como vas Dani..la verdad no tengo la chata en casa porque le estoy cambiando la paleta del electro y no me acuerdo si el del aire esta a mano...pero porque no arrancas puenteandolo a ver si arranca y descartas ?

abrazo
Volver arriba Ir abajo
hernang4
Senior
Senior


Cantidad de envíos: 467
Miembro desde: 12/05/2012
Edad: 26
Localización: Ituzaingó

MensajeTema: Re: No anda ventilador del aire acondicionado   Jue Jun 13, 2013 10:50 pm

A mí me pasó con el Megane II, resulta que era un cable que iba al ventilador que se desconectó.

No te digo que sea tu caso, pero es otra opción y es la más pelo.... de todas.

Abrazo Dani!
Volver arriba Ir abajo
Daniel
Administrador
Administrador


Cantidad de envíos: 2881
Miembro desde: 29/08/2009
Edad: 51
Localización: City Bell

MensajeTema: Re: No anda ventilador del aire acondicionado   Jue Jun 13, 2013 11:21 pm

Gracias muchachos, voy a ver, pero me parece que tampoco anda el compresor, mañana la llevo a revisar.
Abrazo

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
Christian Río Negro
Una Maquina de escribir
Una Maquina de escribir


Cantidad de envíos: 2700
Miembro desde: 05/03/2013
Edad: 42
Localización: Río Negro Argentina

MensajeTema: Re: No anda ventilador del aire acondicionado   Vie Jun 14, 2013 12:06 am

Daniel, si el sistema está con baja carga (presión) el compresor no acopla, es una protección del compresor, en las Mitsu es probable que tampoco funcione el ventilador, hay que hacer revisar primero que nada la carga.
Saludos
Volver arriba Ir abajo
pillo
Senior
Senior


Cantidad de envíos: 251
Miembro desde: 23/03/2012
Edad: 36
Localización: General Deheza

MensajeTema: Re: No anda ventilador del aire acondicionado   Vie Jun 14, 2013 3:01 pm

Daniel, me puese a ver un poco con mi hija de asistente (me prendia y me apagaba el aire a mi señal) y vi lo que supongo ya habras visto. Tenes un fusible de 30 amperes en la caja de fusibles del motor. parado al costado de la chata, arriba de la caja de fusibles, tenes una cajita con 2 relays, uno del compresor y otro del electroventilador. Dedo arriba de cada relay con alguien que te prenda el aire desde adentro de la chata, para comprobar si pegan o no pegan. Si se siente que peguen los relays, andate ya mas cerca del electro, que tenes una ficha en el cable que lleva corriente al electro, desenchufala cuidadosamente y fijate si tenes corriente (con la ayuda de un tester amigo) en el cable que viene desde el relay al electro. Hasta ahi es donde yo me animaria a meter mano solo. En base a los resultados obtenidos, podes por lo menos descartar que sea problema de relay, fusible y cables. Si es electro quemado tendras que caer a alguien que haga bobinados, ya que el electro original de don juancho mitsubishi debe ser mas salado que el   mar muerto. Espero haber sido de utilidad y si tenes dudas segui chistando.
Volver arriba Ir abajo
Daniel
Administrador
Administrador


Cantidad de envíos: 2881
Miembro desde: 29/08/2009
Edad: 51
Localización: City Bell

MensajeTema: Re: No anda ventilador del aire acondicionado   Vie Jun 14, 2013 5:36 pm

Bueno, gente desde ya les agradezco la buena onda, les cuento que la llevé al taller y tenía razón Christian, no tiene gas, así que me dió turno para el martes porque dice que hay que hacerle la prueba al sistema ya que si se perdío todo el gas es posible que tenga una fuga. El martes les cuento.
Abrazo y gracias nuevamente.

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
hernang4
Senior
Senior


Cantidad de envíos: 467
Miembro desde: 12/05/2012
Edad: 26
Localización: Ituzaingó

MensajeTema: Re: No anda ventilador del aire acondicionado   Vie Jun 14, 2013 6:51 pm

Este Christian es una bestia, lo que sabe de mecánica es increíble.

Suerte con eso Dani!
Volver arriba Ir abajo
Christian Río Negro
Una Maquina de escribir
Una Maquina de escribir


Cantidad de envíos: 2700
Miembro desde: 05/03/2013
Edad: 42
Localización: Río Negro Argentina

MensajeTema: Re: No anda ventilador del aire acondicionado   Vie Jun 14, 2013 7:54 pm

Bueno, me alegro que el problema se encontró pronto... como verán Don Mitsu pensó en todo... si el compresor no acopla, el electro tampoco..., pa mi ta gueno.

Gracias Hernán desde ya agradecido de haber encontrado un lugar para opinar y si puedo colaborar, mucho mejor aún.

Saludos
Volver arriba Ir abajo
Daniel
Administrador
Administrador


Cantidad de envíos: 2881
Miembro desde: 29/08/2009
Edad: 51
Localización: City Bell

MensajeTema: Re: No anda ventilador del aire acondicionado   Jue Jun 20, 2013 7:41 pm

Bueno, les cuento que estaba pinchado el radiador del aire, tiene una grampa de plástico que lo sostiene contra el otro radiador y parece que con la vibración pinchó el panel. Ya lo sacaron y lo mandaron a soldar, después armar, cargar gas y listo.
Saludos

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com
marcelo de ezeiza
Senior
Senior


Cantidad de envíos: 325
Miembro desde: 23/05/2013
Edad: 48
Localización: Ezeiza - BsAs

MensajeTema: Re: No anda ventilador del aire acondicionado   Dom Jun 23, 2013 6:26 pm

Aprovechando este post consulto...a  mi el aire me acopla..pero anda unos 15 segundos y se desacopla (me doy cuenta porque la camioneta se desacelera...y a los 15 segundos vuelve arrancar y asi eternamente.
Sera falta de gas  ? yo pense que podria ser el vacio que celera el motor al encender el aire ( la verdad no se si funciona asi o directamente x la compu)..alguna idea?
Por otra parte..me da la sensacion que en frio al arrancarla el cebador no la acelera todo lo que tendria que acelerarla e incluso si la arranco en frio, pero ya no a la mañana temprano..ni siquiera la acelera..por mas que la temperatura esta en recontra cero..eso funciona x vacio tambien ??

saludos
Volver arriba Ir abajo
Christian Río Negro
Una Maquina de escribir
Una Maquina de escribir


Cantidad de envíos: 2700
Miembro desde: 05/03/2013
Edad: 42
Localización: Río Negro Argentina

MensajeTema: Re: No anda ventilador del aire acondicionado   Dom Jun 23, 2013 8:03 pm

Marcelo, si el sistema esta bien, al encender el aire, debe acoplar el compresor y mantenerse "comprimiendo" (acoplado) hasta que llegue a la T° seteada en el termostato interno del AA/CC.

La falla que tenés puede ser, como vos decís falta de gas, si el presostato está justo en el umbral o valor de corte, entonces hace que acople y desacople continuamente.

Falla en el termostato de AA/CC que es el que manda el "acople/desacople".

Si es muy cíclico el "acople/desacople" puede ser una falla eléctrica.
Cuando "observas" el compresor, se ve que acopla y desacopla?.


Saludos
Volver arriba Ir abajo
 
No anda ventilador del aire acondicionado
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente
 Temas similares
-
» No anda ventilador del aire acondicionado
» Aire Acondicionado con Falla, ventilador se apaga WJ2005 - SOLUCIONADO
» Problemas con el aire acondicionado!!
» Ventilador de aire acondicionado o calefacción
» BENDITO AIRE ACONDICIONADO...........

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB ::  :: -
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada