Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Demora para arrancar en caliente
Ayer a las 7:36 pm por Myj

» Tutorial desarme de tablero
Ayer a las 1:35 pm por Christian Río Negro

» mi l200 esta demasiado lenta
Sáb Sep 22, 2018 3:04 pm por GE

» Computadora no marca consumos ni anda la brujula
Mar Sep 18, 2018 10:16 pm por trotz

» QUE REVISAR A LA HORA DE COMPRAR UNA MITSUBISHI L200
Mar Sep 18, 2018 10:14 pm por trotz

» Que medida de neumaticos para la L200?
Mar Sep 18, 2018 9:44 pm por MáxPérez

» Soporte pivot alternador gastado - S.O.S
Mar Sep 18, 2018 8:58 am por FIORECR250

» Nuevo con Mitsu
Jue Sep 13, 2018 8:41 pm por Christian Río Negro

» Ayuda con el VIN
Jue Sep 13, 2018 8:02 pm por quegley

» HUMO Y SONIDO (SILVIDO)
Lun Sep 10, 2018 9:09 am por quegley

» DIRECCION HIDRAULICA
Vie Sep 07, 2018 7:49 pm por GE

» Temperatura 3.2
Vie Sep 07, 2018 7:17 pm por GE

» Tracción en L200 2.4
Vie Sep 07, 2018 3:42 am por juanpanthro

» Inyectores
Jue Sep 06, 2018 7:34 am por Sebastian Gomez Centurión

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Lun Sep 03, 2018 8:55 pm por supertenere30

» Presentacion
Lun Sep 03, 2018 7:41 pm por Daniel

» L200 Diesel, motor 4D56
Lun Sep 03, 2018 7:30 pm por Christian Río Negro

» Sensor aceleración ???
Lun Sep 03, 2018 7:28 pm por Christian Río Negro

» Consulta ventilador aire acondicionado
Dom Sep 02, 2018 12:25 pm por Techman

» Sensor aceleración ???
Dom Sep 02, 2018 12:19 pm por Techman

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 No anda ventilador del aire acondicionado

Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
Daniel
Administrador
Administrador
avatar

Cantidad de envíos : 3272
Miembro desde : 29/08/2009
Edad : 54
Localización : City Bell

MensajeTema: No anda ventilador del aire acondicionado   Jue Jun 13, 2013 8:10 pm

Recuerdo del primer mensaje :

Bueno, como dice el título, hoy prendí el aire acondicionado y me tiraba aire natural, revisando encontré que el electroventilador del aire no arranca. Revisé los fusibles y no encontré ninguno quemado,revisé los de motor y los de abajo del volante. Según el manual hay un Relé en la fusiblera del motor que es del aire, lo saqué pero no se como saber si funciona o no. Alguna idea?? otros fusibles? relé quemado? electro quemado??
Si a alguno se le ocurre algo bienvenido sea.
Abrazo y desde ya muchas gracias.

-------------------------
Daniel
L200 CR 3.2 2011
L200 OUTDOOR 2007
NISSAN AX LIMITED 3.2 1999
L200 2.5 TD 1996

COMPRA LA CALCO DEL CLUB MITSUBISHI L200 AQUI
COMPRA EL LLAVERO DEL CLUB MITSUBISHI L200 AQUI
COMPRA LA GORRA DEL CLUB AQUI
Volver arriba Ir abajo
http://www.clubmitsul200.com

AutorMensaje
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3417
Miembro desde : 05/03/2013
Edad : 45
Localización : Río Negro Argentina

MensajeTema: Re: No anda ventilador del aire acondicionado   Mar Sep 17, 2013 2:39 pm

Mario, si el equipo estaba funcionando bien y empieza con este tipo de fallas, por lo general se le atribuye a "baja carga", pero también es posible que una alta presión haga desacoplar el compresor (es otra protección del comp), una alta presión se puede dar en días de calor extremo, radiador sucio (externamente) bichos, barro etc, o alguna falla que haga perder rendimiento al electro.
Cuando llega a la T° seteada en el termostato, el compresor desacopla, pero no debe hacerlo cada 10 segundos. Los termostatos tienen una "ganancia" para que el trabajo sea pausado, o sea que si el set está en 19C°, el compresor desacopla a los +-19 y acopla nuevamente +-a los 20C°, cosa que no debería ocurrir cada 10 seg.
Saludos
Volver arriba Ir abajo
Mario Enrique
Principiante
Principiante


Cantidad de envíos : 13
Miembro desde : 14/05/2013
Edad : 48
Localización : Jujuy; Argentina

MensajeTema: Re: No anda ventilador del aire acondicionado   Vie Sep 27, 2013 11:29 am

Antes que nada, perdón por la demora; Christian y Damian, muchisimas gracias por la ayuda, era como decían: faltaba carga de gas, pues lo controlaron, le hicieron vacío para sacarle el resto de gas que quedaba, como también para ver que no hubiera pérdida y recién procedieron a la carga. Todo OK gracias a DIOS y también a Uds. que me orientaron. Nuevamente muchísimas gracias, son unos CAPOS.
Volver arriba Ir abajo
Lurb
Principiante
Principiante


Cantidad de envíos : 15
Miembro desde : 11/08/2014
Edad : 33
Localización : Parral

MensajeTema: problemas con la calefaccion    Lun Oct 27, 2014 11:00 pm

Christian Río Negro escribió:
Bueno, me alegro que el problema se encontró pronto... como verán Don Mitsu pensó en todo... si el compresor no acopla, el electro tampoco..., pa mi ta gueno.

Gracias Hernán desde ya agradecido de haber encontrado un lugar para opinar y si puedo colaborar, mucho mejor aún.

Saludos
Estimado pr lo que leei sabes bastante y te quiero hacer la siguiente pregunta tengo un problema similar al que pudieron solucionar.mi problema es el siguiente mi camioneta es un l200 año 2010 y no me funciona la calefaccion en las 1,2,3 velocidades solo en 4 entonces no funciona el aire acondicionado aunque si la pongo en 1,2,o3 el motor del aire se activa pero no entra aire,y si paso a 4 tira aire frio pero se apaga el motor del aire y despues de un rato se pone tibio.Me dicen que puede ser una resistencia que llevan pero no se en donde.Si sabes algo estaria muy agradecido.
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3417
Miembro desde : 05/03/2013
Edad : 45
Localización : Río Negro Argentina

MensajeTema: Re: No anda ventilador del aire acondicionado   Mar Oct 28, 2014 4:41 pm

Lo leí tres veces para entender jajaja, cuando decis "el motor del aire se activa" supongo que hablás del acople del compresor, Rodrigo te contestó en el otro post donde consultaste, allí te dice donde está la resistencia.

Suerte con eso y comentanos como te fué.

Saludos
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: No anda ventilador del aire acondicionado   

Volver arriba Ir abajo
 
No anda ventilador del aire acondicionado
Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3417)
 
Daniel (3272)
 
mitsunativalomitas (3265)
 
GE (2343)
 
La GloriA (2252)
 
juanpanthro (2100)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)