Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Me presento
Hoy a las 7:42 pm por Lisandro

» Hola saludos ¡¡¡
Hoy a las 6:49 pm por maedrhos

» MANUAL DE TALLER L200. EN ESPAÑOL. LINK ACTUALIZADO
Hoy a las 6:40 pm por Eduardo Coronado

» Juntada en capital federal
Hoy a las 12:46 pm por maikel

» VENTILADOR PARA AIRE ACONDICIONADO
Hoy a las 12:33 pm por virusito

» Falla inyeccion
Hoy a las 9:23 am por Christian Río Negro

» Me presento
Hoy a las 9:18 am por Christian Río Negro

» Presentacion
Hoy a las 9:17 am por Christian Río Negro

» Falla en la aceleracion
Hoy a las 1:31 am por Ronny_rd

» reparacion de butacas sport
Ayer a las 10:02 pm por mariete

» Conexión de Luces para Trailer
Mar Dic 06, 2016 8:25 pm por Omarsama

» Cuando nos juntamos?
Lun Dic 05, 2016 3:28 pm por sufemdq

» me presento desde el oeste
Dom Dic 04, 2016 6:01 pm por xose

» me presento ante este foro
Dom Dic 04, 2016 5:43 pm por Christian Río Negro

» alarma pst, x28 y/o acelerómetro
Dom Dic 04, 2016 7:05 am por xose

» barra estabilizadora trasera para l200
Sáb Dic 03, 2016 11:17 pm por juanpanthro

» cubiertas para l200 outdoor
Sáb Dic 03, 2016 9:25 pm por mariete

» Presentación.
Sáb Dic 03, 2016 6:13 pm por Christian Río Negro

» Presentanding Pelacable D´Amianté
Jue Dic 01, 2016 2:20 pm por Rodrigo Navarrete

» Diagramas eléctricos
Miér Nov 30, 2016 3:07 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 Problemas De Arranque En Frío

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
adn
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 22/05/2011
Edad : 32
Localización : Bariloche

MensajeTema: Problemas De Arranque En Frío   Jue Jun 27, 2013 10:15 am

Hola a todos!
En agosto del año pasado me compré una Montero GLS 2.8 Mod. 98 con 150mil kms. La verdad que está impecable la camioneta. Pero obviamente sigo teniendo la L200 HPE 2008!

Vivo en Bariloche, y ahora en invierno le está costando arrancar por las mañanas. La temperatura promedio que está haciendo es 1ºC a la hora que la arranco. (No tengo garaje. así que duerme afuera)

El problema que noto básicamente es que enciende en menos cilindros y tiende a apagarse, también se nota la mala combustión en la salida de escape (mientras dura la falla). Después de aproximadamente 2min que le voy peinando el acelerador un poquito para que no se apague se estabiliza y funciona excelentemente. 
Esto solo me pasa de mañana cuando hay baja temperatura, porque hay días que la arranqué un poco más tarde cuando no hace tanto frío y no hace lo mismo.  Y durante el uso diario (con periodos de estacionamiento no superiores a 5hs) no tiene problema al arrancar.

Una cosa que me llama la atención respecto a la L200 HPE es que el tiempo de la señal luminosa de bujías de calentamiento es de menos de 2seg, cuando en la L200 es aproximadamente 10seg.

Podrá ser que ya es hora de reemplazarlas? de cuanto es la vida útil de las mismas?

Muchas gracias!!

Saludos,

Martín
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir


Cantidad de envíos : 3069
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: Problemas De Arranque En Frío   Jue Jun 27, 2013 11:12 am

fijate las bujias de incandescencia... probalas y lo mas seguro es que haya uno o dos que esten fallando!!! 

saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
hernang4
Senior
Senior


Cantidad de envíos : 467
Miembro desde : 12/05/2012
Edad : 26
Localización : Ituzaingó

MensajeTema: Re: Problemas De Arranque En Frío   Jue Jun 27, 2013 11:19 am

Que hermosa que esta! Encima 2.8 con esos kilómetros. Una pinturita.

Coincido con lo que te dijo martincho!

Con la japonesa también estaba complicado el arranque en esas temperaturas. 

Saludos!
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4382
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problemas De Arranque En Frío   Jue Jun 27, 2013 5:51 pm

Probá las bujías! Si tenés un tester acá tenés como revisarlas, http://www.clubmitsul200.com/t4292-probar-bujias-incandescentes-se-viene-el-frio . Si las necesitás cambiar, ponele algo bueno para olvidarte!
Volver arriba Ir abajo
En línea
german05
Principiante
Principiante


Cantidad de envíos : 13
Miembro desde : 17/07/2013
Edad : 37
Localización : BS AS

MensajeTema: Re: Problemas De Arranque En Frío   Miér Jul 17, 2013 5:47 pm

BUENAS TARDE SOY GERMAN , NUEVO USUARIO. TENGO UNA L200 2005 HACE 2 AÑOS Y ESTOY CHOCHISIMO. PERO AHORA LE CUESTA ARRANCAR Y EL MECANICO DICE QUE LAS BUJIAS ESTAN BIEN, QUE CALIENTAN EN 12 SEGUNDOS ,DESPUES ME DIJO DE LAS VALVULAS, LAS MIRO Y DICE QUE ESTAN BIEN. AHORA ME DICE QUE PUEDE ESTAR DESCOMPRIMIDO !! PERO LA CHATA ANDA PERFECTA !! Y ESTO LE AGARRO DE GOLPE. AHORA DICE DE LOS INYECTORES QUE PUEDE SER. PREGUNTO SI HAY ALGUIEN QUE CON EXPERIENCIA CERCA DE BUENOS AIRES ME PUEDE SOLUCIONAR ESTE TEMA PORQUE VOY A JODER EL BURRO. LE HABLE DE QUE ESTE ATRASADO O ADALANTADO LA BOMBA Y ME DIJO QUE ESO NO PUEDE SER..

ABRAZO A TODOS
Volver arriba Ir abajo
jose antonio andreoli
Master
Master


Cantidad de envíos : 1146
Miembro desde : 26/06/2011
Edad : 60
Localización : Comodoro rivadavia Chubut

MensajeTema: Re: Problemas De Arranque En Frío   Miér Jul 17, 2013 6:00 pm

Hola German por norma y por respeto a todos lo primero es pasar por presentaciones donde nos contas quien sos y que camioneta tenes asi te conocemos , fijate en la pagina central cuando entras en la mitad arriba de donde estan las banderitas de los paises que nos visitan esta el cartel del taller de Claudio Valdata un tipo que nunca te deja a pata lla malo  y preguntale el te va a cantar la justa ponete comodo y disfruta del foro

un abrazo Pepe
Volver arriba Ir abajo
http://pepeandreoli56@yahoo.com.ar
german05
Principiante
Principiante


Cantidad de envíos : 13
Miembro desde : 17/07/2013
Edad : 37
Localización : BS AS

MensajeTema: Re: Problemas De Arranque En Frío   Miér Jul 17, 2013 6:35 pm

MIS DISCULPAS PEPE, SOY GERMAN INGENIERO AGRONOMO TENGO LA L200 2005 DE LA FOTO QUE ENVIE HACE 2 AÑOS. SE LA COMPRE A UN PRIMO CON 100000 KM , LE HICIMOS CAMBIO DE CORREA Y TENSORES Y NUNCA UN PROBLEMA. LA USO EN RUTA Y BARRO INTENSAMENTE PERO CON TODOS LOS CUIDADOS
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4382
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problemas De Arranque En Frío   Miér Jul 17, 2013 6:37 pm

German, en frío o en caliente le cuesta arrancar?Pasá por la sección de presentaciones para una re-bienvenida Wink
Volver arriba Ir abajo
En línea
german05
Principiante
Principiante


Cantidad de envíos : 13
Miembro desde : 17/07/2013
Edad : 37
Localización : BS AS

MensajeTema: Re: Problemas De Arranque En Frío   Miér Jul 17, 2013 6:45 pm

LO HACE EN FRIO MAS QUE EN CALIENTE, PERO EN FRIO SI LA CALIENTO 2 VECES ARRANCA MAS RAPIDO QUE EN 1 Y SI LE DOY UN TOQUE Y LUEGO OTRO CALENTAMIENTO MAS RAPIDO TODAVIA
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4382
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Problemas De Arranque En Frío   Miér Jul 17, 2013 6:54 pm

german05 escribió:
LO HACE EN FRIO MAS QUE EN CALIENTE, PERO EN FRIO SI LA CALIENTO 2 VECES ARRANCA MAS RAPIDO QUE EN 1 Y SI LE DOY UN TOQUE Y LUEGO OTRO CALENTAMIENTO MAS RAPIDO TODAVIA

 Por las dudas, tendrás un tester? O algún amigo? Primero asegurate que las bujías estén bien! Por lo que decís parece alguna bujía quemada!
Volver arriba Ir abajo
En línea
adn
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 22/05/2011
Edad : 32
Localización : Bariloche

MensajeTema: Re: Problemas De Arranque En Frío   Jue Jul 18, 2013 10:05 am

Hola German:
Tenes la posibilidad de controlar la corriente de la bujía? con algún instrumental de corriente en el vehículo o alguna pinza amperométrica?.. porque lo que te puede estar fallando es el temporizador de las Bujías, ya que si son Pre y Post calentamiento deberían calentar unos segundos antes de darle arranque y luego quedarse un par de minutos calentando mientras ya te encontras en marcha. 

En este link podes ver los modelos de Bujías incandecentes y temporizadores:

[url=http://www.bosch.com.ar/ar/bcs/catalogos_pdf/Catalogo Bujias Incandescencia.pdf]Catalogo Bosch[/url]

Saludos!

ADN
Volver arriba Ir abajo
german05
Principiante
Principiante


Cantidad de envíos : 13
Miembro desde : 17/07/2013
Edad : 37
Localización : BS AS

MensajeTema: Re: Problemas De Arranque En Frío   Jue Jul 18, 2013 11:14 am

Gracias adn, sabes mas que yo.
Yo no quiero meter mano, tengo que confiar en el mecanico que dice que en la computadora no le sale nada y que calienta en 12 segundos todas las bujias pero yo cronometre y el corte se hace en 8 segundos,es razonable pensar que deberian calentar en 8 y no en 12? Del temporizador no me dijo nada. Pero voy a ir a un electrcista y me podes decir que parametros debe medir? y que medir?

Muchas gracias
Volver arriba Ir abajo
adn
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 22/05/2011
Edad : 32
Localización : Bariloche

MensajeTema: Re: Problemas De Arranque En Frío   Jue Jul 18, 2013 12:23 pm

Hola German:
En la mía corta el relay a los 8 segundos también, esto es fácil de darse cuenta porque es sonoro.

En cuanto la corriente yo lo deduciría de la ley de ohm. 
R x I = E --> despejo I= E/R

Si yo se que E =12V y R = ( lo que te especifique la bujía en Ohms), te da la corriente que debería medir en Ampers (En la especificación de la bujía también te debería decir la corriente máxima admisible).

Bueno, con esto podes ver con una pinza amperometrica si les llega corriente a todas las bujías y cuánto, para comparar con el dato del cálculo.

Yo no confío en el método de medirle la resistencia a la bujía puesta, porque interfieren muchos factores de conductividad, si vas a medirla es mejor que la saques. 

Las bujías que tenes en este momento, qué marca y modelo son? para ver si tiene características de Pre y Post calentamiento.

Y si podes hacer esta prueba la próxima que arranques en frío mejor: Ponelo en contacto 4 ó 5 veces hasta que corte el Relay, y después dale arranque. Y fijate si no enciende mejor.

Saludos,
ADN
Volver arriba Ir abajo
german05
Principiante
Principiante


Cantidad de envíos : 13
Miembro desde : 17/07/2013
Edad : 37
Localización : BS AS

MensajeTema: Re: Problemas De Arranque En Frío   Jue Jul 18, 2013 12:41 pm

BARBARO ADN! TE COMENTO QUE HOY HAGO ESO, CALENTANDO UNA VEZ NO ARRANCA, CALENTANDO 3 VECES ARRANCA
LA MARCA DE LAS BUJIAS NO LA SE, PERO AL MENOS TIENEN 5 AÑOS Y NO SE SINO SON LAS DE FABRICA (2005)

UN ABRAZO Y MUCHAS GRACIAS
Volver arriba Ir abajo
jose antonio andreoli
Master
Master


Cantidad de envíos : 1146
Miembro desde : 26/06/2011
Edad : 60
Localización : Comodoro rivadavia Chubut

MensajeTema: Re: Problemas De Arranque En Frío   Jue Jul 18, 2013 7:21 pm

metodo de probar las bujias precalentadoras se sacan las tuercas de cada bujia que unen una barra de bronce sacas la barra quedan las bujias solas  agarras un cable comun de corriente  lo apoyas en el positivo de la vateria y con la otra punta le rosas la rosca donde estaba la tuerca si da chispa la bujia funciona si no chispea esta quemada acelo con las 4 una por una es facil no podes romper nada y si no sacala y pones el cuerpo en el negativo y con un cable la rosca don iba la  tuerca al positivo  espero que les sirva es mucho mas barato que ir a un mecanico o electricista y es el mismo diagnostico
un abrazo Pepe
Volver arriba Ir abajo
http://pepeandreoli56@yahoo.com.ar
german05
Principiante
Principiante


Cantidad de envíos : 13
Miembro desde : 17/07/2013
Edad : 37
Localización : BS AS

MensajeTema: Re: Problemas De Arranque En Frío   Vie Jul 19, 2013 7:26 pm

PEPE GRACIAS POR EL APORTE.
TE COMENTO QUE HOY ANDUVE POR VARIOS LUGARES Y LA CONCLUSION POR SUERTE ES QUE SE PORTA BIEN MI MITSU: LAS BUJIAS NO ESTAN CORTADAS PERO TARDAN EN CALENTAR (TIENEN 150000 KM), PROBAMOS Y CALIENTAN CASI BIEN EN 18 SEGUNDOS ENTONCES AUNQUE LES DES TRES VECES CALENTAMIENTO COMO HACE TANTO FRIO NO ALCANZA, LE HICE PUENTE DIRECTO Y CON 20 SEGUNDOS VUELA!!. AHORA VAMOS A CAMBIARLAS POR LAS MISMAS JAPONESAS QUE NO ME ACUERDO LA MARCA.... Y LUEGO VAMOS A VER OTRA SOSPECHA DEL ELECTRICISTA QUE HA VISTO EN OTRAS IGUALES Y QUE ES EL TEMPORIZADOR QUE A MI JUICIO ANDA BIEN.


ABRAZO
Volver arriba Ir abajo
adn
Principiante
Principiante


Cantidad de envíos : 16
Miembro desde : 22/05/2011
Edad : 32
Localización : Bariloche

MensajeTema: Re: Problemas De Arranque En Frío   Lun Jul 22, 2013 11:19 am

Hola German:
yo cuando cambié las mias en la montero 2.8 opte por poner las que tienen punta de cerámica (Bosch 0 250 312 007 NGK CY55 Ceramic). Después de precalentar le das arranque y no llega a dar media vuelta el motor de arranque que ya prendió, son increibles. En bariloche me salieron cerca de $700, pero valen la pena.

Suerte con eso. Saludos!!!
Volver arriba Ir abajo
 
Problemas De Arranque En Frío
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» averia problemas de arranque
» PROBLEMAS DE ARRANQUE
» Puch MiniCross TT - Problemas De Arranque
» problemas de arranque en samara 1500cc
» Problemas con el arranque del motor

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: TALLERES Y CASAS DE REPUESTOS RECOMENDADAS POR USUARIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4382)
 
mitsunativalomitas (3069)
 
Daniel (3023)
 
Christian Río Negro (2998)
 
La GloriA (2252)
 
GE (2183)
 
gabrielmza (2025)
 
juanpanthro (1963)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)