Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Problemas Turbo o TGV
Hoy a las 5:41 pm por mundoazul

» Comprando una DID CR 2013
Hoy a las 4:58 pm por mitsunativalomitas

» DIFERENCIAL DE DESLIZAMIENTO LIMITADO Y AUTOBLOCANTE.
Hoy a las 4:53 pm por mitsunativalomitas

» ruidos de trasmision
Hoy a las 4:50 pm por mitsunativalomitas

» Me presento
Hoy a las 4:48 pm por mitsunativalomitas

» MUT 3 actualizacion ?
Ayer a las 2:09 pm por maikel

» Encuentros y salidas
Sáb Ago 19, 2017 3:18 pm por juanpanthro

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Jue Ago 17, 2017 10:14 pm por Francisco abel

» Gasoil en el aceite del carter
Jue Ago 17, 2017 9:51 pm por Francisco abel

» motor que calienta
Jue Ago 17, 2017 4:14 pm por Maria Laura Nicolau

» problema de arranque en frio con el burro
Miér Ago 16, 2017 10:08 pm por ramonappiolaza

» Consumo de combustible
Mar Ago 15, 2017 1:51 pm por radagast

» Que medida de neumaticos para la L200?
Sáb Ago 12, 2017 9:23 pm por radagast

» Compresor aire acondicionado
Sáb Ago 12, 2017 1:10 pm por maikel

» No entra el over drive en mi L200 sport 2007
Vie Ago 11, 2017 8:49 pm por adrianlopez

» Me presento
Vie Ago 11, 2017 6:48 pm por elfran919

» Cambio de Foco Niebla
Vie Ago 11, 2017 10:30 am por mitsunativalomitas

» consulta para armar un carro
Vie Ago 11, 2017 9:42 am por Christian Río Negro

» NECESITO CAJA DE CAMBIOS PARA LA L200 - 4X4 DOBLE CABINA LA CUADRADITA
Miér Ago 09, 2017 11:30 am por djdamiant

» no entra over drive o 4ta
Mar Ago 08, 2017 9:05 pm por adrianlopez

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 NO ARRANCA EN FRIO SOLUCION

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
marcelo_1973
Junior
Junior
avatar

Cantidad de envíos : 30
Miembro desde : 08/04/2013
Edad : 44
Localización : escobar

MensajeTema: NO ARRANCA EN FRIO SOLUCION   Jue Jun 27, 2013 6:38 pm

bueno gente  les cuento una breve reseña de lo que me paso y espero le pueda servir a alguno de ustedes para que no se rompam la cabeza buscando en vano

lleve la chata al bombista  porque habia arrancado tirandose unos pedos negros  hace unas mañanas.

compre los calentadores nuevos, filtro de gas oil ,aire etc... para dejar todo pipi cucu y olvidarme.

por suerte tengo un bombista  honrado y  me dice mira ...
lo unico que le hice fue calibrarte los inyectores,  regule valvulas ,  te cambie los calentadores te puse los nuevos que me trajistes.
me dice calculale dentro de unos 50.000 kmts  estaria bueno cambiar las toberas todavia no, pero anda pensando y juntando ok?.
pero te digo los calentadores  que saque eran los originales japoneses bosh .funcionan perfecto te los deje en la guantera en las cajitas de los nuevos que puse, para que los tengas de repuesto 

me voy contento,,, es mas el consumo de la chata de 12 litros me bajo a 8  mas que felizzzzz

pasaron los dias y vino el frio cagamos asi empeze 

dandole cuerda : al pedo casi rompo el burro y cago la bateria
 
purgando el bombin de arriba del filtro : al pedo eso no era

aflojando inyectores a ver si era aire: al pedo llene todo de gas oil 

revise y probe fusibles los de 80 amp. el que esta en el borne positivo 
ese es el de los relay de la caja  negra que esta pegada al guardabarro izqierdo junto con la bobinita de calentadores  todo en perfecto funcionamiento
para sacarme la duda voy a un electricista amigo me prueba todo y me dice llegan los 11 volts a los calentadores  pero habria que sacarlos a ver si funcionan todos  le digo no puede ser los cambia hace 5 diasssss
son nuevos

ok me dice hace una cosa ponete ahi al costado y sacate los calentadores, le digo no puede ser los cambie hace 5 dias estan nuevos
me repite de nuevo sacate los calentadores le digo no los podes probar sin sacar y me dice no la unica prueba es sacarlos y ver que funcionen afuera.  ok le digo me voy a casa a hacer esto  y despues te cuento que pasa.

saque 1 saque 2  y el tercero pafff estaba partidoooo giraba todo menos el centro  y oo el 4to tambiem no los podia sacar  se habian quedado como pegados a la tapa  digo nooooooooo

con mucha paciencia cuidado y wd40 logre sacarlos  estaban desintegradossssss  no podia creerlo. abajo dejo las fotos para que los vean  y no los compren me salieron algo de 140 pesos cada uno  en tokio motors o los orientales por mercado libre  como gusten llamarlos.. yo ya les e comprado repuestos a estos chicos y nunca un problema pero me gaste 500 mangos en estas mierdas que no andan  asi que volvi a ponerle los calentadores bosh originales tiene 230 mil la chata y salio  en el primer contacto por eso recomiendo encarecidamente no pichuleen en los repuestos  estas chatas hilan fino  por algo lo ponja elmana etc... sale casi el doble  esta en la materia prima y control de calidad de los repuestos.

 bueno espero le sirva a alguien esta data  asi van al grano de una y no pierden guita ni tiempo. saludos a todos.

la marca de la bujia pedorra es lsc 
 " />







Última edición por marcelo_1973 el Jue Jun 27, 2013 10:15 pm, editado 1 vez
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: NO ARRANCA EN FRIO SOLUCION   Jue Jun 27, 2013 6:55 pm

Son descartables esas bujías che, increíble! Bujías Bosch, Beru, Eiko, son de confianza! Con regularle los inyectores, pasó a gastar 4 litros menos Shocked? Humeaba usándola antes?Y ahora? Gracias por tu aporte Marcelo!
Volver arriba Ir abajo
marcelo_1973
Junior
Junior
avatar

Cantidad de envíos : 30
Miembro desde : 08/04/2013
Edad : 44
Localización : escobar

MensajeTema: Re: NO ARRANCA EN FRIO SOLUCION   Jue Jun 27, 2013 10:07 pm

que haces lisandro sii humeaba un poco antes del bombista y regulaba arriba de las 800 vueltas  ahora quedo en 600 y serenito la regulada de valvulas le vino al pelo .
y si los inyectores estaban bastante descalibrados  me los dejo con 140psi  que es lo que va en estos motores  pero el escape le metias el dedo y era puro hollin  increiblemente  el consumo bajo 4 litrossss una locura el cambio se siente 
 ahora me gasta 8 litros cada 100 kmts testeado estas ultimas semanas y mantiene  los de las bujias no hay nada que hacer directo japan sin escalas faraofarao
Volver arriba Ir abajo
hernang4
Senior
Senior
avatar

Cantidad de envíos : 467
Miembro desde : 12/05/2012
Edad : 27
Localización : Ituzaingó

MensajeTema: Re: NO ARRANCA EN FRIO SOLUCION   Jue Jun 27, 2013 10:40 pm

Increíble, 4 litros menos.

Olvidate, cierra por donde lo mires.

Gracias por el aporte!
Volver arriba Ir abajo
dixo
Junior
Junior
avatar

Cantidad de envíos : 181
Miembro desde : 31/03/2013
Edad : 43
Localización : Bahía Blanca

MensajeTema: Re: NO ARRANCA EN FRIO SOLUCION   Jue Jun 27, 2013 10:41 pm

Muy muy interesante, gracias por el dato y el detalle.
Volver arriba Ir abajo
marcelo_1973
Junior
Junior
avatar

Cantidad de envíos : 30
Miembro desde : 08/04/2013
Edad : 44
Localización : escobar

MensajeTema: Re: NO ARRANCA EN FRIO SOLUCION   Jue Jun 27, 2013 10:45 pm

conste muchachos que no la paso de 100 ni la paso de 3000 vueltas  por el consumo digo saludos a todos.
Volver arriba Ir abajo
dixo
Junior
Junior
avatar

Cantidad de envíos : 181
Miembro desde : 31/03/2013
Edad : 43
Localización : Bahía Blanca

MensajeTema: Re: NO ARRANCA EN FRIO SOLUCION   Jue Jun 27, 2013 10:56 pm

A mi me dá 3000rpm 105kh de GPS. No supero los 120kh
Volver arriba Ir abajo
hernang4
Senior
Senior
avatar

Cantidad de envíos : 467
Miembro desde : 12/05/2012
Edad : 27
Localización : Ituzaingó

MensajeTema: Re: NO ARRANCA EN FRIO SOLUCION   Jue Jun 27, 2013 10:58 pm

Sí, es deducible.

Pero 4 litros es una reducción del 33,3%, es decir, gasta 1/3 menos.

Es significante jaja.

Dixo: La Triton a 2100 vueltas va a 100 km/h de tablero. Hay una discrepancia del 5% más o menos.
Volver arriba Ir abajo
dixo
Junior
Junior
avatar

Cantidad de envíos : 181
Miembro desde : 31/03/2013
Edad : 43
Localización : Bahía Blanca

MensajeTema: Re: NO ARRANCA EN FRIO SOLUCION   Jue Jun 27, 2013 11:06 pm

Cuando me la devuelvan arreglada voy a chequear bien bien el consumo y posteo.
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: NO ARRANCA EN FRIO SOLUCION   Jue Jun 27, 2013 11:22 pm

Joya Marcelo, increíble el consumo como bajó, lástima que mi japo no tenga cuenta vueltas(se puede medir de alguna otra forma), yo si le paso el dedo al escape también es puro hollín, pero creo que es algo normal, que chata tenés?Turbo o aspirada?
Volver arriba Ir abajo
marcelo_1973
Junior
Junior
avatar

Cantidad de envíos : 30
Miembro desde : 08/04/2013
Edad : 44
Localización : escobar

MensajeTema: Re: NO ARRANCA EN FRIO SOLUCION   Jue Jun 27, 2013 11:30 pm

la mia es turbo del 2001 la gl la compre con 230 mil esta muy bien cuidada  no tenes cuenta kilometros'?

yo hago lo siguiente cargo 10 litros  y pongo el cuenta en cero,, pasados los 118 kilometros recien ahi tengo la aguja abajo de todo casi y ahi recargo no es muy exacto pero antes la aguja bajaba de una
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4440
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: NO ARRANCA EN FRIO SOLUCION   Jue Jun 27, 2013 11:33 pm

marcelo_1973 escribió:
la mia es turbo del 2001 la gl la compre con 230 mil esta muy bien cuidada  no tenes cuenta kilometros'?

yo hago lo siguiente cargo 10 litros  y pongo el cuenta en cero,, pasados los 118 kilometros recien ahi tengo la aguja abajo de todo casi y ahi recargo no es muy exacto pero antes la aguja bajaba de una

No, no lo tengo, solo velocímetro, y el cuenta km pero no ese que vos podés reiniciar y demás! La nuestra tiene 235 mil km, supongo que no le vendría mal una regulada de inyectores..
EDITO: la mía aspirada llevará 140psi también?
Volver arriba Ir abajo
 
NO ARRANCA EN FRIO SOLUCION
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» PROBLEMA DE ARRANQUE
» Ruido en el motor en frio! :/
» solucion de arranque en frio y velocidad con el service de los 3000km
» Problema de arranque en frio hyundai H-1
» POSIBLE SOLUCION ALTERNATIVA AL PROBLEMA DE RECALENTAMIENTO DE LAS XJ!!!POR QUE NO???

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3251)
 
mitsunativalomitas (3210)
 
Daniel (3155)
 
La GloriA (2252)
 
GE (2252)
 
gabrielmza (2025)
 
juanpanthro (2021)
 
Cirujanico (1951)
 
Rodrigo Navarrete (1151)