Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Me presento
Ayer a las 11:53 pm por mitsunativalomitas

» PUBLICIDADES GRÁFICAS DE ANTAÑO...
Ayer a las 9:16 pm por Friulano

» Juntada en capital federal
Ayer a las 8:34 pm por mitsunativalomitas

» Hola saludos ¡¡¡
Ayer a las 6:49 pm por maedrhos

» MANUAL DE TALLER L200. EN ESPAÑOL. LINK ACTUALIZADO
Ayer a las 6:40 pm por Eduardo Coronado

» VENTILADOR PARA AIRE ACONDICIONADO
Ayer a las 12:33 pm por virusito

» Falla inyeccion
Ayer a las 9:23 am por Christian Río Negro

» Me presento
Ayer a las 9:18 am por Christian Río Negro

» Presentacion
Ayer a las 9:17 am por Christian Río Negro

» Falla en la aceleracion
Ayer a las 1:31 am por Ronny_rd

» reparacion de butacas sport
Jue Dic 08, 2016 10:02 pm por mariete

» Conexión de Luces para Trailer
Mar Dic 06, 2016 8:25 pm por Omarsama

» Cuando nos juntamos?
Lun Dic 05, 2016 3:28 pm por sufemdq

» me presento desde el oeste
Dom Dic 04, 2016 6:01 pm por xose

» me presento ante este foro
Dom Dic 04, 2016 5:43 pm por Christian Río Negro

» alarma pst, x28 y/o acelerómetro
Dom Dic 04, 2016 7:05 am por xose

» barra estabilizadora trasera para l200
Sáb Dic 03, 2016 11:17 pm por juanpanthro

» cubiertas para l200 outdoor
Sáb Dic 03, 2016 9:25 pm por mariete

» Presentación.
Sáb Dic 03, 2016 6:13 pm por Christian Río Negro

» Presentanding Pelacable D´Amianté
Jue Dic 01, 2016 2:20 pm por Rodrigo Navarrete

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS
Círculo Amigos Todoar

Comparte | 
 

 Bomba inyectora

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
CuquiBridi
Junior
Junior


Cantidad de envíos : 94
Miembro desde : 26/02/2013
Edad : 100
Localización : Patagonia

MensajeTema: Bomba inyectora   Miér Jul 03, 2013 8:19 pm

Hola sabios del foro, me empezó a fallar el motor en bajas rpm, y se para al desacelerar, como si tuviera aire o algo así. Alguien sabe qué marca y modelo de bomba inyectora tiene y si alguien tiene un despiece?? (es un 4d56 aspirado año 95)
Volver arriba Ir abajo
pucho67
Junior
Junior


Cantidad de envíos : 75
Miembro desde : 20/06/2012
Edad : 49
Localización : san martin de los andes

MensajeTema: Re: Bomba inyectora   Jue Jul 04, 2013 10:42 pm

CuquiBridi escribió:
Hola sabios del foro, me empezó a fallar el motor en bajas rpm, y se para al desacelerar, como si tuviera aire o algo así. Alguien sabe qué marca y modelo de bomba inyectora tiene y si alguien tiene un despiece?? (es un 4d56 aspirado año 95)

 hola Amigo, revisaste el filtro de gas oil, a mi paso una vez y era mugre (y eso que el filtro era bastante nuevo),despues de eso le puse una manguera transparente desde el filtro a la bomba y puedo ver si el gas oil pasa como debe.espero te sirva.suerte.-
Volver arriba Ir abajo
CuquiBridi
Junior
Junior


Cantidad de envíos : 94
Miembro desde : 26/02/2013
Edad : 100
Localización : Patagonia

MensajeTema: Re: Bomba inyectora   Vie Jul 05, 2013 9:48 am

pucho67 escribió:
CuquiBridi escribió:
Hola sabios del foro, me empezó a fallar el motor en bajas rpm, y se para al desacelerar, como si tuviera aire o algo así. Alguien sabe qué marca y modelo de bomba inyectora tiene y si alguien tiene un despiece?? (es un 4d56 aspirado año 95)

 hola Amigo, revisaste el filtro de gas oil, a mi paso una vez y era mugre (y eso que el filtro era bastante nuevo),despues de eso le puse una manguera transparente desde el filtro a la bomba y puedo ver si el gas oil pasa como debe.espero te sirva.suerte.-
Ahhh, buena tu idea, jaja, ni se me ocurrió cambiar las mangueritas. El filtro es nuevito, una semana tiene de uso.
Gracias chango.
Volver arriba Ir abajo
german05
Principiante
Principiante


Cantidad de envíos : 13
Miembro desde : 17/07/2013
Edad : 37
Localización : BS AS

MensajeTema: Re: Bomba inyectora   Dom Ago 11, 2013 7:07 pm

HOLA AMIGOS, YA QUE TOCAN EL TEMA INYECCION MI HPE 2005 ESTA GASTANDO 11.3 LTS/100 KM ESTA BIEN? Y ADEMAS ALGUIEN TUVO ALGUN PROBLEMA ALGUNA VEZ DE ENTRADA DE AIRE PARA LO CUAL TARDA EN ARRANCAR??

SALUDOS
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4382
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Bomba inyectora   Dom Ago 11, 2013 7:43 pm

Germán ese consumo es óptimo, pero no se a qué velocidad te gasta eso... En frío o caliente tarda en arrancar?
Volver arriba Ir abajo
Christian Río Negro
Una Maquina de escribir
Una Maquina de escribir


Cantidad de envíos : 2998
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: Bomba inyectora   Dom Ago 11, 2013 8:05 pm

Hola Germán, la mia gasta en ruta a 3200 rpm 11.8lts.
Tambien demoraba en arrancar, tenia 2 bujias mal, le cambie las 4 y otro tema que tengo es el temporizador de precalentamiento, solo se activa por 4 segundos, lo que hago en frio la caliento 3 veces y le doy arranque. ya vere de cambiarlo.
Saludos
Alguien puede decir cuanto tiene que durar el temporizado
Volver arriba Ir abajo
german05
Principiante
Principiante


Cantidad de envíos : 13
Miembro desde : 17/07/2013
Edad : 37
Localización : BS AS

MensajeTema: Re: Bomba inyectora   Dom Ago 11, 2013 9:51 pm

Lisandro escribió:
Germán ese consumo es óptimo, pero no se a qué velocidad te gasta eso... En frío o caliente tarda en arrancar?
TARDA MAS EN FRIO, YA CAMBIE LAS BUJIAS Y EL TEMPORIZADOR ANDA BIEN. TAMBIEN LUZ DE VALVULAS PERO SI TIENE UNA PEQUEÑA ENTRADA DE AIRE TARDA PARA PURGARSE
EL MECANICO ME DECIA QUE PUEDE ESTAR DESCOMPRIMIDA PERO NO CREO TIENE 150 MIL KM Y ANDA BARBARO. GASTA 2 L DE ACEITE/10000 KM
EN CUANTO AL CONSUMO MEDIDO EN PROMEDIO, CIUDAD,CAMPO RUTA A 120 KM/H
PARA EL QUE PREGUNTABA DEL TEMPORIZADOR CREO QUE 8 SEGUNDOS ES LO OPTIMO (CUANDO ESTA FRIA)


SALUDOS
Volver arriba Ir abajo
mitsunativalomitas
Vive para escribir
Vive para escribir


Cantidad de envíos : 3071
Miembro desde : 28/04/2012
Edad : 40
Localización : las lomitas. formosa

MensajeTema: Re: Bomba inyectora   Dom Ago 11, 2013 10:37 pm

hola german!!! che es mucho aceite el que gasta!!! la mia tiene 240mil y no gasta ni una sola gota!!!!

revisa eso!!!
saludos
Volver arriba Ir abajo
https://mapsengine.google.com/admin/#MapCreationPlace:cid=000073
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4382
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Bomba inyectora   Dom Ago 11, 2013 10:59 pm

2lts de aceite en 10mil km es muchísimo! Más para ese kilometraje.
Volver arriba Ir abajo
pillo
Senior
Senior


Cantidad de envíos : 250
Miembro desde : 23/03/2012
Edad : 37
Localización : General Deheza

MensajeTema: Re: Bomba inyectora   Lun Ago 12, 2013 11:59 am

primeramitsu escribió:
Hola Germán, la mia gasta en ruta a 3200 rpm 11.8lts.
Tambien demoraba en arrancar, tenia 2 bujias mal, le cambie las 4 y otro tema que tengo es el temporizador de precalentamiento, solo se activa por 4 segundos, lo que hago en frio la caliento 3 veces  y le doy arranque. ya vere de cambiarlo.
Saludos
Alguien puede decir cuanto tiene que durar el temporizado
 Hola Christian. La sport tiene que calentar un tiempo maximo de 8 segundos cuando esta bien fria, y tiene post calentamiento, que en caso de que la chata este fria fria, y el ambiente igual (tarda un poquito mas en calentar), puede durar hasta 180 segundos. No tiene temporizador separado, sino que es la misma ecu la que analiza los datos que le envia el sensor de temperatura, y determina el tiempo de pre y post calentamiento. Creo que a partir del año 2002 o 2003 vienen sin el temporizador. Todo esto lo averigüe luego de que se me descargaba la bateria, porque el post calentamiento no cortaba,y la solucion en mi caso habia sido limpiar muy bien los contactos de la ecu con limpiacontactos (de muy buena calidad, los penetrit que cuestan dos mangos no sirven).
 [Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
GE
Super Master Fanatic
Super Master Fanatic


Cantidad de envíos : 2183
Miembro desde : 13/06/2010
Edad : 41
Localización : capital federal

MensajeTema: Re: Bomba inyectora   Lun Ago 12, 2013 5:02 pm

Hola, a mi paso que me entraba aire por la base del filtro y se paraba...ahora si no eso   o mangueras y el filtro es nuevo bombista......
Volver arriba Ir abajo
diego insua
Junior
Junior


Cantidad de envíos : 107
Miembro desde : 07/04/2013
Edad : 45
Localización : bariloche

MensajeTema: Re: Bomba inyectora   Lun Ago 12, 2013 10:34 pm

Hola Cuqui, como va... mira por lo que decis debe ser o falta de gas-oil o entrada de aire (lo cual hace que no llegue gas-oil). a mi una vez me paso algo parecido en el 147 diesel y se paraba sin explicación lógica , el filtro de gasoil era bastante nuevo y no crei que fuera el problema, pero lo cambie y no jodio mas.
una vez un camionero me dijo que los gasoleros se quedan por dos problemas, por que te quedaste sin gasoil o se te tapo el filtro..jaja
saludos...
Volver arriba Ir abajo
CuquiBridi
Junior
Junior


Cantidad de envíos : 94
Miembro desde : 26/02/2013
Edad : 100
Localización : Patagonia

MensajeTema: Re: Bomba inyectora   Mar Ago 13, 2013 10:24 am

Gracias gente!! ya lo solucioné, parece que chupaba aire por la base del filtro, o una manguerita. Le cambié todo y no jodió más, jaja.
El bombista ya me quería sacar la bomba.
Diego, en septiembre paso a verte, necesito provisiones, jeje.
Volver arriba Ir abajo
Christian Río Negro
Una Maquina de escribir
Una Maquina de escribir


Cantidad de envíos : 2998
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: Bomba inyectora   Mar Ago 13, 2013 11:39 am

Bárbaro que solucionaste Cuqui.
Pillo, gracias por el dato, mi chata estando a -10 ambiente calienta 4 segundos, cuando está media tibiona no llega a 1 segundo, voy a ver que rayos es.
Por el momento cuando el frío está bravo, la caliento 3 veces.

Saludos y gracias
Volver arriba Ir abajo
pillo
Senior
Senior


Cantidad de envíos : 250
Miembro desde : 23/03/2012
Edad : 37
Localización : General Deheza

MensajeTema: Re: Bomba inyectora   Mar Ago 13, 2013 12:33 pm

Ojo, no te quedes con la lucecita del rulito, escucha cuando despega el relay, tambien lo podes notar en la intensidad del resto de las luces del tablero. Cuando despega el relay aumenta la intensidad del resto de las luces del tablero, ahi corta el calentamiento. Lo normal es que el rulito apague y siga calentando unos segundos mas, luego se siente el "tac".
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4382
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Bomba inyectora   Mar Ago 13, 2013 1:52 pm

pillo escribió:
Ojo, no te quedes con la lucecita del rulito, escucha cuando despega el relay, tambien lo podes notar en la intensidad del resto de las luces del tablero. Cuando despega el relay aumenta la intensidad del resto de las luces del tablero, ahi corta el calentamiento. Lo normal es que el rulito apague y siga calentando unos segundos mas, luego se siente el "tac".
 Exacto, así le doy marcha yo también, porque el rulito se va rápido dentro de todo..
Volver arriba Ir abajo
Christian Río Negro
Una Maquina de escribir
Una Maquina de escribir


Cantidad de envíos : 2998
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: Bomba inyectora   Mar Ago 13, 2013 1:56 pm

Ah, ok, creo que le voy a poner un led aparte que indique la energización real de las bujías.

Gracias muchachos!
Volver arriba Ir abajo
diego insua
Junior
Junior


Cantidad de envíos : 107
Miembro desde : 07/04/2013
Edad : 45
Localización : bariloche

MensajeTema: Re: Bomba inyectora   Mar Ago 13, 2013 9:55 pm

joya cuqui que era una pavada...
pasate cuando gustes...!!
saludos
Volver arriba Ir abajo
 
Bomba inyectora
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» calibracion bomba inyectora
» bomba inyectora
» Retén Bomba Inyectora
» arranque en caliente, puesta a punto bomba inyectora
» Problemas con bomba injectora Y61

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MANUALES TÉCNICOS, TUTORIALES Y DESCARGAS VARIAS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4382)
 
mitsunativalomitas (3071)
 
Daniel (3023)
 
Christian Río Negro (2998)
 
La GloriA (2252)
 
GE (2183)
 
gabrielmza (2025)
 
juanpanthro (1963)
 
Cirujanico (1944)
 
jose antonio andreoli (1146)