Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Me presento
Ayer a las 3:31 pm por Christian Río Negro

» Mitsu en Corona del Inca
Vie Oct 19, 2018 9:58 am por luis1970

» Viaje por la Patagonia Argentina y Chilena
Jue Oct 18, 2018 4:01 pm por Daniel

» 6 patitos.....en línea (estos sí)
Miér Oct 17, 2018 4:39 pm por Christian Río Negro

»  Stereo no suena en modo radio
Miér Oct 17, 2018 1:54 pm por Christian Río Negro

» Nuevomiembro
Miér Oct 17, 2018 1:38 pm por Christian Río Negro

» COMO LEVANTAR L200 TRITÓN UNOS CENTIMETROS
Mar Oct 16, 2018 7:32 pm por luis1970

» Reaparicion
Mar Oct 16, 2018 1:50 am por juanpanthro

» presentación
Lun Oct 15, 2018 5:09 pm por Fredy

» EXCURSIÓN A LA PUNA CATAMARQUEÑA
Lun Oct 15, 2018 4:30 pm por Christian Río Negro

» Probar bujías incandescentes (se viene el frío)
Lun Oct 15, 2018 4:22 pm por Christian Río Negro

» L200 se acelera al tomar temperatura normal
Vie Oct 12, 2018 8:56 am por quegley

» L200 Mod 2016
Miér Oct 10, 2018 3:32 pm por Marco

» cadena de transferencia para gls 2001 chasis k74
Mar Oct 09, 2018 3:06 pm por Tuchy Brost

» Alto consumo de agua
Jue Oct 04, 2018 8:43 pm por Christian Río Negro

» Presentacion /programa de radio desde Argentina
Jue Oct 04, 2018 9:30 am por Daniel

» Luz agua en filtro de gasoil
Miér Oct 03, 2018 8:50 pm por Christian Río Negro

» Consulta Embrague
Mar Oct 02, 2018 10:17 am por MCML200

» torpedo o consola mitsu l200 96
Lun Oct 01, 2018 10:07 pm por cristian1987

» Detalle de Turbo Mitsubishi L200 Mod'99
Lun Oct 01, 2018 7:54 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 No veo las fotos en los posts

Ir abajo 
AutorMensaje
AndesATV
Junior
Junior


Cantidad de envíos : 80
Miembro desde : 13/07/2013
Edad : 56
Localización : San Martín de los Andes-Neuquen

MensajeTema: No veo las fotos en los posts   Lun Jul 22, 2013 11:30 am

Estimados,

aun no tengo una L200 pero vengo leyendo post de todo tipo, y me encuentro con el problema que no veo ninguna de las fotos que aparecen en los posts. No se si es un problema puntual de mi máquina (Windows 7) o bien del explorador que estoy usando (Google Chrome) o algun seteo que no logro descular. A alguien le ha pasado lo mismo? Ojo, no son todas las fotos, si puedo ver las de las firmas, y las de las chatas del club de la portada, pero las que están propiamente en el post, no

Mil gracias por anticipado!
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4466
Miembro desde : 12/12/2010
Edad : 22
Localización : Piamonte, Santa Fe

MensajeTema: Re: No veo las fotos en los posts   Lun Jul 22, 2013 12:22 pm

No sé que conección tenés a internet, si es rápida o lenta, pero probaste dejarlo un rato cargando? Para saber si es o no navegador, cambiá por Mozilla o Explorer, el SO no tiene importancia acá, la mayoría tiene Win 7(incluso yo tenía) y andaba bien. Yo uso Chrome.
Volver arriba Ir abajo
AndesATV
Junior
Junior


Cantidad de envíos : 80
Miembro desde : 13/07/2013
Edad : 56
Localización : San Martín de los Andes-Neuquen

MensajeTema: Re: No veo las fotos en los posts   Lun Jul 22, 2013 8:19 pm

Aparentemente no le gusta el Chrome porque cargue el foro con el Explorer y veo las fotos...en fin, no soy fanatico de Microsoft, pero no me va a quedar otra que entrar al foro desde alli.

Mil gracias de todas formas!
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4466
Miembro desde : 12/12/2010
Edad : 22
Localización : Piamonte, Santa Fe

MensajeTema: Re: No veo las fotos en los posts   Lun Jul 22, 2013 9:41 pm

Probá haciendo click derecho sobre el ícono de Chrome, te vas a propiedades, luego a compatibilidad y un poquito más abajo dice "Modo de Compatibilidad", tildás esa opción y luego te va a habilitar el recuadrito de abajo para que selecciones en que modo querés que lo inicie, seleccionás "Windows Vista (Service Pack 2)" y más abajo tildá la opción "Ejecutar este programa como administrador". Aplicar, aceptar y listo!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: No veo las fotos en los posts   

Volver arriba Ir abajo
 
No veo las fotos en los posts
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: VARIEDADES :: TEMAS VARIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3433)
 
Daniel (3286)
 
mitsunativalomitas (3265)
 
GE (2343)
 
La GloriA (2252)
 
juanpanthro (2107)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)