Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» camino al bañado la estrella formosa
Hoy a las 10:03 am por maikel

» Tengo que volver a cambiar amortiguadores a la Triton
Hoy a las 7:24 am por maikel

» tensores de acero de compuerta trasera L200: se pueden haber estirado?
Hoy a las 5:00 am por dycamza

» diferencial de l200 japonesa.
Ayer a las 4:49 pm por jose maria jara

» QUE HICISTE HOY CON / A TU L200?
Ayer a las 2:45 pm por Christian Río Negro

» armando el motor de la mitsu
Ayer a las 2:29 pm por yonatan

» valvula compensadora de freno.
Ayer a las 2:19 pm por Christian Río Negro

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Lun Mar 27, 2017 8:46 pm por Lisandro

» Cronograma COMPLETO para la SantaGesellina 2 (13, 14 y 15)..
Lun Mar 27, 2017 7:08 pm por mancuso.adrian

» ENGANCHE SPORT 2008
Lun Mar 27, 2017 11:25 am por nanodomingo

» PUBLICIDADES GRÁFICAS DE ANTAÑO...
Lun Mar 27, 2017 10:55 am por mitsunativalomitas

» hola desde el sur
Lun Mar 27, 2017 10:42 am por mitsunativalomitas

» Presentacion
Lun Mar 27, 2017 10:42 am por mitsunativalomitas

» Ya tengo la chata!!!
Lun Mar 27, 2017 10:09 am por Christian Río Negro

» Necesito relé para estas luces de posición?
Lun Mar 27, 2017 1:00 am por Mosses

» L200 Sport hpe, 5 veces rompí motor y quiero cambiarlo por uno nuevo.
Dom Mar 26, 2017 11:03 pm por hbap041

» Mitsu en Corona del Inca
Vie Mar 24, 2017 11:15 pm por juanpanthro

» electricidad
Jue Mar 23, 2017 6:31 pm por mitsunativalomitas

» levanta temperatura en subidas que recomiendan.-
Jue Mar 23, 2017 6:30 pm por mitsunativalomitas

» Intercooler con aceite
Jue Mar 23, 2017 12:53 pm por maikel

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 No veo las fotos en los posts

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
AndesATV
Junior
Junior


Cantidad de envíos : 80
Miembro desde : 13/07/2013
Edad : 55
Localización : San Martín de los Andes-Neuquen

MensajeTema: No veo las fotos en los posts   Lun Jul 22, 2013 11:30 am

Estimados,

aun no tengo una L200 pero vengo leyendo post de todo tipo, y me encuentro con el problema que no veo ninguna de las fotos que aparecen en los posts. No se si es un problema puntual de mi máquina (Windows 7) o bien del explorador que estoy usando (Google Chrome) o algun seteo que no logro descular. A alguien le ha pasado lo mismo? Ojo, no son todas las fotos, si puedo ver las de las firmas, y las de las chatas del club de la portada, pero las que están propiamente en el post, no

Mil gracias por anticipado!
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4414
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: No veo las fotos en los posts   Lun Jul 22, 2013 12:22 pm

No sé que conección tenés a internet, si es rápida o lenta, pero probaste dejarlo un rato cargando? Para saber si es o no navegador, cambiá por Mozilla o Explorer, el SO no tiene importancia acá, la mayoría tiene Win 7(incluso yo tenía) y andaba bien. Yo uso Chrome.
Volver arriba Ir abajo
AndesATV
Junior
Junior


Cantidad de envíos : 80
Miembro desde : 13/07/2013
Edad : 55
Localización : San Martín de los Andes-Neuquen

MensajeTema: Re: No veo las fotos en los posts   Lun Jul 22, 2013 8:19 pm

Aparentemente no le gusta el Chrome porque cargue el foro con el Explorer y veo las fotos...en fin, no soy fanatico de Microsoft, pero no me va a quedar otra que entrar al foro desde alli.

Mil gracias de todas formas!
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4414
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: No veo las fotos en los posts   Lun Jul 22, 2013 9:41 pm

Probá haciendo click derecho sobre el ícono de Chrome, te vas a propiedades, luego a compatibilidad y un poquito más abajo dice "Modo de Compatibilidad", tildás esa opción y luego te va a habilitar el recuadrito de abajo para que selecciones en que modo querés que lo inicie, seleccionás "Windows Vista (Service Pack 2)" y más abajo tildá la opción "Ejecutar este programa como administrador". Aplicar, aceptar y listo!
Volver arriba Ir abajo
 
No veo las fotos en los posts
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» TAMAÑO DE LAS FOTOS PARA FIRMA PERSONAL Y LOS POSTS.
» Vendo Renault 5 GTL 5 puertas 1983 - 700€ - Nuevas fotos: PAG-5
» FOTOS PREVIAS A LA REUNION DEL 9 DE AGOSTO
» Fotos de la Pista Pasión MX
» 2010-2011 De ruta por Europa . 2012,viaje de 1600 kms en Renault Siete Normal .Fotos Pag.10-11

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: VARIEDADES :: TEMAS VARIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4414)
 
mitsunativalomitas (3141)
 
Christian Río Negro (3109)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1978)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)