Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Presiòn en el radiador
Hoy a las 11:30 am por Rodrigo Navarrete

» Aceite en manguera turbo
Hoy a las 11:26 am por Rodrigo Navarrete

» Laguna del desierto. Santa Cruz
Hoy a las 11:04 am por Daniel

» Presentación
Ayer a las 10:51 am por Rodrigocastillo

» presentacion
Sáb Mayo 27, 2017 5:21 pm por Jota555

» Presentarme
Sáb Mayo 27, 2017 5:17 pm por Jota555

» Me presento y consulta
Sáb Mayo 27, 2017 5:15 pm por Jota555

» MANUAL DE TALLER L200. EN ESPAÑOL. LINK ACTUALIZADO
Sáb Mayo 27, 2017 5:12 pm por Jota555

» Nuevo desde el otro lado (atencion, del charco)
Sáb Mayo 27, 2017 5:12 pm por Jota555

» Hola soy nuevo Necesito cambiar un Rodamiento de la caja de cambio
Sáb Mayo 27, 2017 12:32 pm por Juanpablo

» TALLER RECOMENDADO EN CAPITAL FEDERAL. CLAUDIO VALDATA
Sáb Mayo 27, 2017 10:58 am por Leandro74

» Caja de cambio manual
Vie Mayo 26, 2017 9:17 pm por Juanpablo

» medidas de neumaticos 4wd año 1996
Vie Mayo 26, 2017 6:02 pm por Jota555

» Tengo que volver a cambiar amortiguadores a la Triton
Vie Mayo 26, 2017 12:21 pm por Cirujanico

» TRABA CASERA PARA PORTON DE CAJA TRITÓN
Vie Mayo 26, 2017 1:14 am por juanpanthro

» Limpia parabrisas
Jue Mayo 25, 2017 5:31 pm por Christian Río Negro

» Escapada de fin de semana.
Jue Mayo 25, 2017 5:24 pm por Christian Río Negro

» sugerencia sobre tipo de neumático
Miér Mayo 24, 2017 5:38 pm por Rodrigo Navarrete

» Limay medio Neuquén
Miér Mayo 24, 2017 4:30 pm por Christian Río Negro

» MANUAL DEL USUARIO L200 SPORT OUTDOOR 2007. COMPLETO
Mar Mayo 23, 2017 10:34 pm por nel rossia

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 preguntas varias

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 45
Localización : rosario, santafe, argentina

MensajeTema: preguntas varias   Vie Ago 23, 2013 1:15 pm

ayer me dieron la chata, todo bien. algunas cositas abra que ajustar en las primeras semanas, la chata suena hermosa pero hay algo que hace que me gustaría saber si a alguien le paso lo mismo.
después de que me la dieron note que la chata a la mañana arranca lo mas bien, pero al transcurrir el día y en caliente no arranca es como si se quedara sin batería, el mecánico me dijo, es la batería que esta floja y el alternador no esta cargando como debería. voy a la casa de baterías donde compro desde hace dos años y me dijo esto que les paso a detallar:
"la batería esta un poco baja pero no es como para cambiarla, ademas si hoy te arranco con este frío la batería no es, el alternador te esta cargando 15.3 es mas de lo que debería pero cambiando el regulador lo solucionas, de todas maneras no es determinante con que no te arranque, yo me inclino a que como tiene motor nuevo tiene mucha compresión y esta pesada para hacerla arrancar,  a lo mejor cuando la termines de asentar o en este proceso se aliviane el motor y te arranque sin demasiados problemas. concluyo"
se imaginaran mis dudas asi que si a alguien le paso lo mismo se agradece compartir la experiencia. saludos
Volver arriba Ir abajo
mgiaquintap
Junior
Junior
avatar

Cantidad de envíos : 178
Miembro desde : 02/04/2012
Edad : 47
Localización : Mendoza

MensajeTema: Re: preguntas varias   Vie Ago 23, 2013 2:46 pm

Ojo Sixto, capaz lo del alternador sean solo los carbones, y si está marcado, el colector.... todo eso se repara.....
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 45
Localización : rosario, santafe, argentina

MensajeTema: Re: preguntas varias   Vie Ago 23, 2013 2:55 pm

mgiaquintap escribió:
Ojo Sixto, capaz lo del alternador sean solo los carbones, y si está marcado, el colector.... todo eso se repara.....
hola! el mecanico piensa que puede ser el regulador por que cuando el midio la carga no le daba el amperaje que le dio al de la bateria, no lo sabemos seguiremos observando y anotando todas esas cositas. gracias
Volver arriba Ir abajo
ezenova
Junior
Junior


Cantidad de envíos : 221
Miembro desde : 22/02/2010
Edad : 35
Localización : Rafaela

MensajeTema: Re: preguntas varias   Vie Ago 23, 2013 4:30 pm

15.3v no es mucho, esta bien que cargue asi
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3173
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: preguntas varias   Vie Ago 23, 2013 4:36 pm

Cuando cambié la batería hace poco, en el control para la garantía, midió 14.5/14.6, lo dieron como "valor recomendado". está ok
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 45
Localización : rosario, santafe, argentina

MensajeTema: Re: preguntas varias   Vie Ago 23, 2013 5:21 pm

ezenova escribió:
15.3v no es mucho, esta bien que cargue asi
tenes razón, me equivoque en el voltaje era de 14.6. saludos
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 45
Localización : rosario, santafe, argentina

MensajeTema: Re: preguntas varias   Vie Ago 23, 2013 5:27 pm

sixto escribió:
ayer me dieron la chata, todo bien. algunas cositas abra que ajustar en las primeras semanas, la chata suena hermosa pero hay algo que hace que me gustaría saber si a alguien le paso lo mismo.
después de que me la dieron note que la chata a la mañana arranca lo mas bien, pero al transcurrir el día y en caliente no arranca es como si se quedara sin batería, el mecánico me dijo, es la batería que esta floja y el alternador no esta cargando como debería. voy a la casa de baterías donde compro desde hace dos años y me dijo esto que les paso a detallar:
"la batería esta un poco baja pero no es como para cambiarla, ademas si hoy te arranco con este frío la batería no es, el alternador te esta cargando 15.3 es mas de lo que debería pero cambiando el regulador lo solucionas, de todas maneras no es determinante con que no te arranque, yo me inclino a que como tiene motor nuevo tiene mucha compresión y esta pesada para hacerla arrancar,  a lo mejor cuando la termines de asentar o en este proceso se aliviane el motor y te arranque sin demasiados problemas. concluyo"
se imaginaran mis dudas asi que si a alguien le paso lo mismo se agradece compartir la experiencia. saludos
Recién llego del electricista y me dijo exactamente lo mismo que el fabricante de baterías, es mas me dijo que seguramente iba a encontrar algo para reparar pero que primero la ablande que después vemos. estoy contento por encontrar gente honesta en mi camino. celebro eso!!
Volver arriba Ir abajo
 
preguntas varias
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» preguntas varias xd
» Preguntas Varias
» Puch Dakota II - Preguntas Varias
» Palo y preguntas varias.
» Puch MiniCross MC 50 - Preguntas Varias

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4430)
 
mitsunativalomitas (3183)
 
Christian Río Negro (3173)
 
Daniel (3119)
 
La GloriA (2252)
 
GE (2213)
 
gabrielmza (2025)
 
juanpanthro (1993)
 
Cirujanico (1947)
 
jose antonio andreoli (1149)