Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» indicador temperatura
Ayer a las 9:58 pm por maykol

» CONSEJOS DE REVISION AL ADQUIRIR UNA L200 2016 USADA
Ayer a las 4:16 pm por trotz

» Conexión Bluetooth L200 Triton 3.2 2010
Sáb Mayo 19, 2018 10:38 pm por greyna

» Me presento desde Neuquén
Sáb Mayo 19, 2018 8:25 pm por mitsunativalomitas

» Presentación
Sáb Mayo 19, 2018 8:24 pm por mitsunativalomitas

» Presentación
Sáb Mayo 19, 2018 8:21 pm por mitsunativalomitas

» Probar bujías incandescentes (se viene el frío)
Sáb Mayo 19, 2018 8:17 pm por choique74

» COMO LEVANTAR L200 TRITÓN UNOS CENTIMETROS
Vie Mayo 18, 2018 6:43 pm por Leandro74

» Homologación del vehículo con defensa.
Vie Mayo 18, 2018 4:53 pm por zanpedro

» Montero G2 Sport 2014
Vie Mayo 18, 2018 8:51 am por zamky

» Motor 4D56: Pregunto ¿Calienta Siempre que se lo exige?
Mar Mayo 15, 2018 8:15 pm por quegley

» Reglaje de Valvulas a un 4d56
Mar Mayo 15, 2018 8:53 am por reitimas

» EXCURSIÓN A LA PUNA CATAMARQUEÑA
Mar Mayo 15, 2018 2:21 am por SHALAKO

» Bluetooth, como los sincronizo?
Lun Mayo 14, 2018 9:37 pm por greyna

» PRESENTACION
Lun Mayo 14, 2018 11:01 am por Hegua

» L 200 DID, problemas con la palanca de la reductora
Lun Mayo 14, 2018 2:13 am por Ismael448

»  Consumo de combustible Montero G2 Spprt
Dom Mayo 13, 2018 6:03 pm por zamky

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Dom Mayo 13, 2018 12:01 pm por sotuyo

» calienta el motor de la l200 hpe automatica 2006
Dom Mayo 13, 2018 11:26 am por guillel200

» Presentacion
Dom Mayo 13, 2018 10:47 am por mitsunativalomitas

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 preguntas varias

Ir abajo 
AutorMensaje
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: preguntas varias   Vie Ago 23, 2013 1:15 pm

ayer me dieron la chata, todo bien. algunas cositas abra que ajustar en las primeras semanas, la chata suena hermosa pero hay algo que hace que me gustaría saber si a alguien le paso lo mismo.
después de que me la dieron note que la chata a la mañana arranca lo mas bien, pero al transcurrir el día y en caliente no arranca es como si se quedara sin batería, el mecánico me dijo, es la batería que esta floja y el alternador no esta cargando como debería. voy a la casa de baterías donde compro desde hace dos años y me dijo esto que les paso a detallar:
"la batería esta un poco baja pero no es como para cambiarla, ademas si hoy te arranco con este frío la batería no es, el alternador te esta cargando 15.3 es mas de lo que debería pero cambiando el regulador lo solucionas, de todas maneras no es determinante con que no te arranque, yo me inclino a que como tiene motor nuevo tiene mucha compresión y esta pesada para hacerla arrancar,  a lo mejor cuando la termines de asentar o en este proceso se aliviane el motor y te arranque sin demasiados problemas. concluyo"
se imaginaran mis dudas asi que si a alguien le paso lo mismo se agradece compartir la experiencia. saludos
Volver arriba Ir abajo
mgiaquintap
Junior
Junior
avatar

Cantidad de envíos : 178
Miembro desde : 02/04/2012
Edad : 48
Localización : Mendoza

MensajeTema: Re: preguntas varias   Vie Ago 23, 2013 2:46 pm

Ojo Sixto, capaz lo del alternador sean solo los carbones, y si está marcado, el colector.... todo eso se repara.....
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: Re: preguntas varias   Vie Ago 23, 2013 2:55 pm

mgiaquintap escribió:
Ojo Sixto, capaz lo del alternador sean solo los carbones, y si está marcado, el colector.... todo eso se repara.....
hola! el mecanico piensa que puede ser el regulador por que cuando el midio la carga no le daba el amperaje que le dio al de la bateria, no lo sabemos seguiremos observando y anotando todas esas cositas. gracias
Volver arriba Ir abajo
ezenova
Junior
Junior


Cantidad de envíos : 221
Miembro desde : 22/02/2010
Edad : 36
Localización : Rafaela

MensajeTema: Re: preguntas varias   Vie Ago 23, 2013 4:30 pm

15.3v no es mucho, esta bien que cargue asi
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3321
Miembro desde : 05/03/2013
Edad : 44
Localización : Río Negro Argentina

MensajeTema: Re: preguntas varias   Vie Ago 23, 2013 4:36 pm

Cuando cambié la batería hace poco, en el control para la garantía, midió 14.5/14.6, lo dieron como "valor recomendado". está ok
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: Re: preguntas varias   Vie Ago 23, 2013 5:21 pm

ezenova escribió:
15.3v no es mucho, esta bien que cargue asi
tenes razón, me equivoque en el voltaje era de 14.6. saludos
Volver arriba Ir abajo
sixto
Junior
Junior


Cantidad de envíos : 136
Miembro desde : 26/11/2010
Edad : 46
Localización : rosario, santafe, argentina

MensajeTema: Re: preguntas varias   Vie Ago 23, 2013 5:27 pm

sixto escribió:
ayer me dieron la chata, todo bien. algunas cositas abra que ajustar en las primeras semanas, la chata suena hermosa pero hay algo que hace que me gustaría saber si a alguien le paso lo mismo.
después de que me la dieron note que la chata a la mañana arranca lo mas bien, pero al transcurrir el día y en caliente no arranca es como si se quedara sin batería, el mecánico me dijo, es la batería que esta floja y el alternador no esta cargando como debería. voy a la casa de baterías donde compro desde hace dos años y me dijo esto que les paso a detallar:
"la batería esta un poco baja pero no es como para cambiarla, ademas si hoy te arranco con este frío la batería no es, el alternador te esta cargando 15.3 es mas de lo que debería pero cambiando el regulador lo solucionas, de todas maneras no es determinante con que no te arranque, yo me inclino a que como tiene motor nuevo tiene mucha compresión y esta pesada para hacerla arrancar,  a lo mejor cuando la termines de asentar o en este proceso se aliviane el motor y te arranque sin demasiados problemas. concluyo"
se imaginaran mis dudas asi que si a alguien le paso lo mismo se agradece compartir la experiencia. saludos
Recién llego del electricista y me dijo exactamente lo mismo que el fabricante de baterías, es mas me dijo que seguramente iba a encontrar algo para reparar pero que primero la ablande que después vemos. estoy contento por encontrar gente honesta en mi camino. celebro eso!!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: preguntas varias   

Volver arriba Ir abajo
 
preguntas varias
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3321)
 
mitsunativalomitas (3262)
 
Daniel (3230)
 
GE (2301)
 
La GloriA (2252)
 
juanpanthro (2080)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)