Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» arranca y se para
Hoy a las 10:42 am por Nelson.Tucu

» ruido al arrancar
Hoy a las 8:41 am por GE

» CAMBIO JUNTA TAPA CILINDRO
Hoy a las 8:39 am por GE

» Bulbo de temperatura
Hoy a las 8:21 am por GE

» Rodamientos delanteros
Ayer a las 3:55 pm por CIARCI

» piston fisurado me tiro el aceite
Ayer a las 2:04 pm por guillel200

» armando el motor de la mitsu
Ayer a las 11:35 am por Nelson.Tucu

» Dimensiones de la varilla de aceite del motor 4D56
Ayer a las 8:34 am por quegley

» CALEFACCION, ACONDICIONADOR DE AIRE Y VENTILACION
Dom Ene 22, 2017 5:30 pm por rolyta

» Me presento
Sáb Ene 21, 2017 11:04 pm por Rodrigo Navarrete

» Me presento
Sáb Ene 21, 2017 9:01 pm por Lisandro

» Junta homocinetica VS Diferencial
Sáb Ene 21, 2017 11:04 am por Christian Río Negro

» Taller en Salta???
Sáb Ene 21, 2017 9:50 am por Guillermo

» Hola gente aca estoy con chata nueva
Vie Ene 20, 2017 8:52 pm por demianvl

» Consulta mantencion turbo motor diesel
Vie Ene 20, 2017 5:00 pm por RobertoL200

» Me presento
Vie Ene 20, 2017 10:48 am por Rodrigo Navarrete

» Presentación
Vie Ene 20, 2017 10:44 am por Rodrigo Navarrete

» Me presento
Vie Ene 20, 2017 10:39 am por Rodrigo Navarrete

» Me presento
Vie Ene 20, 2017 10:31 am por Rodrigo Navarrete

» Manual del stereo CLARION
Jue Ene 19, 2017 8:32 pm por UMI111

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Me presento

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Chispas
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 25/08/2013
Edad : 55
Localización : Rio negro

MensajeTema: Me presento   Lun Ago 26, 2013 9:44 pm

Hola Gente ,bueno les cuento que me dedico a la electronica,vivo en el Bolson hace 5 años.
Tengo una L200 2005 automatica
,soy un henamorado de la MUTSU a pesar de que aca en bolson son todos TOYOTEROS.
Creo que ya pase por todo tipo de problemas con la chata ,falta solo cambiar el turbo,el resto es todo nuevitooooo,acabo de hacerle el motor por segunda vez y espero haya quedado bien(lo arme YO en la recticadora),pero vi aca en el foro que exixte este problema de arranque en caliente y me gustaria solucionarlo,bujias bien,rele bien,solo faltaria ajustar la bomba,si alguno me manda lo que publico el Ciru terminaria y podre dejar las herramientas por un tiempo. Gente en corto plazo pondre fotos ,desde ya muchas graciasy buenas noches
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir


Cantidad de envíos : 3045
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: Me presento   Lun Ago 26, 2013 10:01 pm

Bienvenido Chispas, cuánto hace que tenés la chata? espero que todo marche bien con el motorcito, somos varios esperando el Post de Ciru nuevamente.

Esperamos las fotos.

Saludos
Volver arriba Ir abajo
marcelo de ezeiza
Senior
Senior


Cantidad de envíos : 329
Miembro desde : 23/05/2013
Edad : 49
Localización : Ezeiza - BsAs

MensajeTema: Re: Me presento   Lun Ago 26, 2013 10:24 pm

hola chispas, bienvenido.
que paso ? lo armaron mal la primera vez el motor?
saludos
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4392
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Me presento   Mar Ago 27, 2013 12:31 am

Bienvenido Chispas, una pena que ya le hayan hecho el motor... Espero las fotos, y suerte con el 4d56!
Volver arriba Ir abajo
Chispas
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 25/08/2013
Edad : 55
Localización : Rio negro

MensajeTema: Re: Me presento   Mar Ago 27, 2013 9:54 pm

marcelo de ezeiza escribió:
hola chispas, bienvenido.
que paso ? lo armaron mal la primera vez el motor?
saludos
Buenas noches si en Neuquen  se ve que no le cambiaron la bomba de aceite ,y anda a saber con que mas me cagaron ahora lo arme yo y no le pijotie nada ,hasta ahora anda bien solo tarda en arrancar en caliente, la chata tiene 170.000 nada mas,un abrazo
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir


Cantidad de envíos : 4392
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: Me presento   Miér Ago 28, 2013 12:47 pm

Está la bomba inyectora atrasada si demora para arrancar en caliente! Larga humo negro cuando arranca en caliente?
Volver arriba Ir abajo
 
Me presento
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» presento a mis compañeros
» Hola, soy un nuevo forero del club. Me presento
» Hola, soy nuevo y me presento a mí y a mi moto
» ME PRESENTO FREELANDER
» Les presento a mi coloradita!!!

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: GENERAL :: PRESENTACIONES DE NUEVOS MIEMBROS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4392)
 
mitsunativalomitas (3081)
 
Christian Río Negro (3045)
 
Daniel (3035)
 
La GloriA (2252)
 
GE (2186)
 
gabrielmza (2025)
 
juanpanthro (1968)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)