Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Cadena de transferencia
Ayer a las 8:30 pm por bermanb

» L200 ‘99 Cuesta que arranque en caliente
Dom Dic 16, 2018 11:32 am por Heisenberg84

» Presentación
Dom Dic 16, 2018 11:17 am por Heisenberg84

» vibracion tremenda transmicion mitsubishi montero gls 2.8
Dom Dic 16, 2018 11:03 am por Heisenberg84

» Presentación
Dom Dic 16, 2018 9:17 am por Christian Río Negro

» Bluetooth, como los sincronizo?
Sáb Dic 15, 2018 9:24 pm por Marcelo O

» Carter oxidado
Sáb Dic 15, 2018 9:15 am por Christian Río Negro

» ESQUEMA ELECTRICO INYECCION 4D56 85KW
Sáb Dic 15, 2018 9:10 am por Christian Río Negro

» Presentación
Jue Dic 13, 2018 6:00 pm por escribano72@gmail.com

» Presentacion Sirocco4x4
Miér Dic 12, 2018 3:50 pm por luis1970

» Presentacion
Miér Dic 12, 2018 3:48 pm por luis1970

» me presento
Lun Dic 10, 2018 11:27 am por Daniel

» aceite l200
Lun Dic 10, 2018 7:00 am por MáxPérez

» Manual L2004X4 AÑO 2010 GLX MT 100CV
Sáb Dic 08, 2018 6:59 pm por Julio2021

» L200 HPE SPORT 2006
Jue Dic 06, 2018 5:51 pm por nicodefabio

» Regulacion de valvulas
Sáb Dic 01, 2018 2:03 pm por anbp301

» taller recomendado en LIMA PERU
Vie Nov 30, 2018 12:57 pm por Julio2021

» FENDER !!!
Miér Nov 28, 2018 4:04 pm por OSOSA

» MANUAL DE TALLER L200 TRITON MOTOR 2.5 Y 3.2 L
Mar Nov 27, 2018 8:50 am por quegley

» PROBLEMA POLEA DE CIGUEÑAL TRITÓN 3.2
Lun Nov 26, 2018 12:01 pm por Daniel

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 Me presento

Ir abajo 
AutorMensaje
Chispas
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 25/08/2013
Edad : 57
Localización : Rio negro

MensajeTema: Me presento   Lun Ago 26, 2013 9:44 pm

Hola Gente ,bueno les cuento que me dedico a la electronica,vivo en el Bolson hace 5 años.
Tengo una L200 2005 automatica
,soy un henamorado de la MUTSU a pesar de que aca en bolson son todos TOYOTEROS.
Creo que ya pase por todo tipo de problemas con la chata ,falta solo cambiar el turbo,el resto es todo nuevitooooo,acabo de hacerle el motor por segunda vez y espero haya quedado bien(lo arme YO en la recticadora),pero vi aca en el foro que exixte este problema de arranque en caliente y me gustaria solucionarlo,bujias bien,rele bien,solo faltaria ajustar la bomba,si alguno me manda lo que publico el Ciru terminaria y podre dejar las herramientas por un tiempo. Gente en corto plazo pondre fotos ,desde ya muchas graciasy buenas noches
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3460
Miembro desde : 05/03/2013
Edad : 45
Localización : Río Negro Argentina

MensajeTema: Re: Me presento   Lun Ago 26, 2013 10:01 pm

Bienvenido Chispas, cuánto hace que tenés la chata? espero que todo marche bien con el motorcito, somos varios esperando el Post de Ciru nuevamente.

Esperamos las fotos.

Saludos
Volver arriba Ir abajo
marcelo de ezeiza
Senior
Senior
avatar

Cantidad de envíos : 329
Miembro desde : 23/05/2013
Edad : 51
Localización : Ezeiza - BsAs

MensajeTema: Re: Me presento   Lun Ago 26, 2013 10:24 pm

hola chispas, bienvenido.
que paso ? lo armaron mal la primera vez el motor?
saludos
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4467
Miembro desde : 12/12/2010
Edad : 22
Localización : Piamonte, Santa Fe

MensajeTema: Re: Me presento   Mar Ago 27, 2013 12:31 am

Bienvenido Chispas, una pena que ya le hayan hecho el motor... Espero las fotos, y suerte con el 4d56!
Volver arriba Ir abajo
Chispas
Principiante
Principiante


Cantidad de envíos : 3
Miembro desde : 25/08/2013
Edad : 57
Localización : Rio negro

MensajeTema: Re: Me presento   Mar Ago 27, 2013 9:54 pm

marcelo de ezeiza escribió:
hola chispas, bienvenido.
que paso ? lo armaron mal la primera vez el motor?
saludos
Buenas noches si en Neuquen  se ve que no le cambiaron la bomba de aceite ,y anda a saber con que mas me cagaron ahora lo arme yo y no le pijotie nada ,hasta ahora anda bien solo tarda en arrancar en caliente, la chata tiene 170.000 nada mas,un abrazo
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4467
Miembro desde : 12/12/2010
Edad : 22
Localización : Piamonte, Santa Fe

MensajeTema: Re: Me presento   Miér Ago 28, 2013 12:47 pm

Está la bomba inyectora atrasada si demora para arrancar en caliente! Larga humo negro cuando arranca en caliente?
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Me presento   

Volver arriba Ir abajo
 
Me presento
Volver arriba 
Página 1 de 1.
 Temas similares
-
» presento a mis compañeros
» Me presento, soy Pedro de etike vehiculos y me ha referido al foro un cliente
» Me presento soy Andres.
» Me presento
» Me presento! Soy cordoobee

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: GENERAL :: PRESENTACIONES DE NUEVOS MIEMBROS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4467)
 
Christian Río Negro (3460)
 
Daniel (3296)
 
mitsunativalomitas (3265)
 
GE (2352)
 
La GloriA (2252)
 
juanpanthro (2126)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)