Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» Ruido en la doble
Ayer a las 7:39 pm por Coronel

» Turorial reparación de flotante nivel de gasoil.
Ayer a las 7:21 pm por nanodomingo

» TAPA DE CILINDROS; o CIGUEÑAL. Compra de camioneta rota.
Ayer a las 5:26 pm por patricio87

» Montero 2.6 GLX (98), 2.8 GLS (98), 2.8 mod 2001 linea nueva. Cuál elegir?
Ayer a las 5:02 pm por patricio87

» falla del alternador en el tablero
Ayer a las 3:08 pm por facujara

» sacar bulon de la polea de cigueñal
Ayer a las 1:10 pm por eber

» Homologación del vehículo con defensa.
Ayer a las 10:17 am por PLB1979

» Portada del foro
Ayer a las 9:07 am por mitsunativalomitas

» taller recomendado en zona de Gral roca Río Negro
Ayer a las 8:05 am por GE

» Ruido delantero al andar 4x4
Ayer a las 8:02 am por GE

» presenacion
Ayer a las 5:26 am por ramonappiolaza

» Presentación
Ayer a las 2:37 am por juanpanthro

» Me Presento
Dom Jun 25, 2017 11:19 pm por Damian C Costa

» me presento
Dom Jun 25, 2017 9:22 pm por Christian Río Negro

» RESORTE DEL TENSOR DEL BALANCEADOR ARMONICO DE LA SPORT 2005
Sáb Jun 24, 2017 11:06 pm por MARCELO BOTELLO

» Como reiniciar computadora para Apagar Luz SRS, despues de reparacion del Flex de Airbag
Vie Jun 23, 2017 3:15 pm por neron30

» Velocimetro y cuenta Kilometros no funcioma
Vie Jun 23, 2017 7:57 am por NIKKOTDF

» me presento desde uruguay!!!
Jue Jun 22, 2017 11:13 pm por PLB1979

»  COMPRA AQUI LOS CALCOS DEL CLUB MITSU L200
Jue Jun 22, 2017 9:36 am por Daniel

» RESETEAR CHECK ENGINE MITSUBISHI L200 DAKAR / 2008
Miér Jun 21, 2017 12:47 pm por cabecita

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 perdida de potencia

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
frovano
Principiante
Principiante


Cantidad de envíos : 1
Miembro desde : 17/11/2013
Edad : 34
Localización : chile

MensajeTema: perdida de potencia   Dom Nov 17, 2013 11:04 pm

Tengo una l200 crt 4x4 2010, el problema me surge cuando por la mañana enciendo el motor y no eleva temperatura, y no sube más de 1500rpm cuando acelero. El marcador de temperatura no se mueve hasta que una vez caliente el motor lo apago y enciendo nuevamente, ahi se eleva a su temperatura normal y se incrementan las RPM.
El mismo problema me ha pasado cuando voy andando y bajan repentinamente las revoluciones, sin poder superar las 1500RPM.
Tampoco tiene los relé.
Volver arriba Ir abajo
 
perdida de potencia
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» okm y ..perdida de aceite de transmision
» Alguno me puede ayudar..¿? (perdida de aceite)
» perdida de garantia?
» perdida de refrigerante por los pies del conductor
» PERDIDA DE ACEITE

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: VARIEDADES :: TEMAS VARIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4440)
 
Christian Río Negro (3215)
 
mitsunativalomitas (3185)
 
Daniel (3136)
 
La GloriA (2252)
 
GE (2223)
 
gabrielmza (2025)
 
juanpanthro (2001)
 
Cirujanico (1949)
 
jose antonio andreoli (1149)