Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» herejias a la mitsu en el paraiso Lago La Plata
Vie Dic 15, 2017 9:08 pm por Daniel

» Alza temperatura 4d56
Vie Dic 15, 2017 11:25 am por Rodrigo Navarrete

» Me presento
Vie Dic 15, 2017 8:37 am por Ithor

» AYUDA CON CONEXION DE MANGUERA DEL SOLENOIDE TURBO L200 2006
Jue Dic 14, 2017 3:45 pm por Rodrigo Navarrete

» Medida Neumaticos
Jue Dic 14, 2017 10:52 am por Joseviveiro

» SOLUCIÓN AL RUIDO EXCESIVO DEL TURBO
Miér Dic 13, 2017 7:11 pm por Rodrigo Navarrete

» caja de cambios de l200 motor 2.5 4x4 aspirada
Mar Dic 12, 2017 9:51 am por Rodrigo Navarrete

» roedores en el motor
Lun Dic 11, 2017 8:46 pm por radagast

» Ayuda con precalentador
Lun Dic 11, 2017 2:17 pm por Rodrigo Navarrete

» Chevrolet s10 TRAIDOR a la marca
Lun Dic 11, 2017 11:29 am por mitsunativalomitas

» PROBLEMA CON LA DOBLE TRACCION
Lun Dic 11, 2017 11:01 am por mitsunativalomitas

» Buenas! Me presnto desde Nqn!
Lun Dic 11, 2017 10:51 am por mitsunativalomitas

» Me presento
Lun Dic 11, 2017 10:49 am por mitsunativalomitas

» Presentación
Lun Dic 11, 2017 10:43 am por mitsunativalomitas

» Me presento
Lun Dic 11, 2017 10:40 am por mitsunativalomitas

» PRESENTACION
Lun Dic 11, 2017 9:20 am por mitsunativalomitas

» Un año con la Sport
Lun Dic 11, 2017 9:08 am por mitsunativalomitas

» Montero 3.2 GLS 2002 MANUAL no pasa los 125KM/H
Lun Dic 11, 2017 9:04 am por mitsunativalomitas

» Aprende y a los segundos se para
Jue Dic 07, 2017 7:33 pm por Benettleo

» Manual ajuste TGV
Jue Dic 07, 2017 7:11 pm por Vitoko_kmu

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 perdida de potencia

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
frovano
Principiante
Principiante


Cantidad de envíos : 1
Miembro desde : 17/11/2013
Edad : 35
Localización : chile

MensajeTema: perdida de potencia   Dom Nov 17, 2013 11:04 pm

Tengo una l200 crt 4x4 2010, el problema me surge cuando por la mañana enciendo el motor y no eleva temperatura, y no sube más de 1500rpm cuando acelero. El marcador de temperatura no se mueve hasta que una vez caliente el motor lo apago y enciendo nuevamente, ahi se eleva a su temperatura normal y se incrementan las RPM.
El mismo problema me ha pasado cuando voy andando y bajan repentinamente las revoluciones, sin poder superar las 1500RPM.
Tampoco tiene los relé.
Volver arriba Ir abajo
 
perdida de potencia
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Alguno me puede ayudar..¿? (perdida de aceite)
» perdida de garantia?
» perdida de refrigerante por los pies del conductor
» PERDIDA DE ACEITE
» Llave perdida.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: VARIEDADES :: TEMAS VARIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4465)
 
Christian Río Negro (3283)
 
mitsunativalomitas (3247)
 
Daniel (3201)
 
GE (2288)
 
La GloriA (2252)
 
juanpanthro (2039)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1203)