Usuarios de Mitsubishi 4x4. Mecánica. Experiencias. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» L200 Sport hpe, 5 veces rompí motor y quiero cambiarlo por uno nuevo.
Hoy a las 1:30 am por lucas_cba

» armando el motor de la mitsu
Hoy a las 12:48 am por yonatan

» hola desde el sur
Ayer a las 11:42 pm por juanpanthro

» Mitsu en Corona del Inca
Ayer a las 11:15 pm por juanpanthro

» Ya tengo la chata!!!
Ayer a las 4:41 pm por Lisandro

» electricidad
Jue Mar 23, 2017 6:31 pm por mitsunativalomitas

» levanta temperatura en subidas que recomiendan.-
Jue Mar 23, 2017 6:30 pm por mitsunativalomitas

» Intercooler con aceite
Jue Mar 23, 2017 12:53 pm por maikel

» Buenas, soy nuevo en el club y esta es mi nueva nave, Saludos
Jue Mar 23, 2017 9:34 am por mitsunativalomitas

» Buenas buenas... me presento!!!
Jue Mar 23, 2017 9:30 am por PLB1979

» Problemas con Check Engine y codigo de averia.
Miér Mar 22, 2017 11:59 am por Mecanizados Elear

» montero estandar del 1997
Miér Mar 22, 2017 12:11 am por hectormunar11

» Cambio chata.
Mar Mar 21, 2017 5:03 pm por Mardusqueo

» Presentacion como nuevo miembro
Mar Mar 21, 2017 4:25 pm por mitsunativalomitas

» luz chek encendida y no arranca
Mar Mar 21, 2017 8:34 am por leandroguardia

» Mando a distancia del cierre centralizado de la L200 año 2014.
Lun Mar 20, 2017 8:19 pm por claudio46

» Tuve que llamar a Hitler!!!!
Lun Mar 20, 2017 7:29 pm por mancuso.adrian

» Se viene la SantaGesellina 2....
Lun Mar 20, 2017 6:45 pm por mancuso.adrian

» ACELERACION L200
Lun Mar 20, 2017 9:09 am por Ernesto1978

» Numero de chasis o carroceria
Lun Mar 20, 2017 8:18 am por nanodomingo

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 perdida de potencia

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
nestor1947
Junior
Junior


Cantidad de envíos : 112
Miembro desde : 28/01/2011
Edad : 69
Localización : rio negro

MensajeTema: perdida de potencia   Jue Ene 02, 2014 2:25 am

es una l200 2009 con 60000km
en momentos que estoy detrás de un camión baja de vueltas, a velocidad de 80km, coloco la cuarta marcha y cuando salgo a efectuar el sobrepaso la camioneta no levanta vueltas, queda como ahogada, como los autos nafteros a carburador que si uno apretaba el acelerador a fondo no respondia.
Luego de un infernal minuto como si se abriese un grifo la camioneta vuelve a funcionar norma, como si abriese el turbo

Mi duda: combustible, tuve que cargar ultradiesel dos tankes-
filtro de aire sucio
inyectores
o
turbo

aGRADERÉ SUgerencias
gracias néstor
PD la sensación es fea, quedás como pedaleando sin cadena
Volver arriba Ir abajo
Christian Río Negro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 3097
Miembro desde : 05/03/2013
Edad : 43
Localización : Río Negro Argentina

MensajeTema: Re: perdida de potencia   Jue Ene 02, 2014 10:12 am

Hola Nestor, hace poco tuve un caso similar de perdida de potencia, luego empezó a levantar un poco de temperatura, la llevé al service y lo que le hicieron fué lo siguiente.
Puesta a punto de bba inyectora
Calibración de la geometría variable del turbo.
Revisaron inyectores
Regulación de válvulas

Quedó 10 pts.

Tal vez sea algo de eso.
En tu chata apareció la falla de golpe o gradualmente?

Saludos
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4410
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: perdida de potencia   Jue Ene 02, 2014 10:22 am

Triton o Sport?
Volver arriba Ir abajo
nestor1947
Junior
Junior


Cantidad de envíos : 112
Miembro desde : 28/01/2011
Edad : 69
Localización : rio negro

MensajeTema: Re: perdida de potencia   Jue Ene 02, 2014 3:09 pm

es una l200 sport, 2009 con 60km, me dijeron que era muy nueva para ser eso, fue gradual, cada vez mas acentuado, creo que es todo eso, mas combustible malo, veremos
Volver arriba Ir abajo
nestor1947
Junior
Junior


Cantidad de envíos : 112
Miembro desde : 28/01/2011
Edad : 69
Localización : rio negro

MensajeTema: Re: perdida de potencia   Jue Ene 02, 2014 3:12 pm

60000Km, yo pienso que falta una afinación por que por momentos es un cohete y si, lo comienza a hacer cuando el motor está en alta temperatura, luego de varios kilómetros de andar
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4410
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: perdida de potencia   Jue Ene 02, 2014 7:23 pm

Pero combustible no puede ser porque no necesita V-Power esa chata... Con 60000km puede ser la EGR, otra cosa que puede ser es el turbo, hace mucho ruido el turbo? Probaste con el aditivo JD?
Volver arriba Ir abajo
nestor1947
Junior
Junior


Cantidad de envíos : 112
Miembro desde : 28/01/2011
Edad : 69
Localización : rio negro

MensajeTema: Re: perdida de potencia   Vie Ene 03, 2014 12:36 am

el combustible que se encontraba en la ruta el dia 27 era peor que el kerosene, ahora está con nitro, mejoró, mañana le agrego un aditivo JD ¿qué cantidad en tanque lleno? el turbo no se sentía, ahora si, comenzó a hacer un silvido. Repito es como si se ahogase o no pasase combustible, no levanta vueltas y de golpe como si algo se destapa sale como un coete, la velocidad máxima no pasaba de 146km ph por GPS. Me inclino por el turbo, o el interculer, la bomba no presenta sintomas, no humea. el service creo que está trabajando de nuevo el 6, así que no enlokeserse y esperemos. otro detalle mucho calor en la ruta. los mantengo al tanto
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4410
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: perdida de potencia   Vie Ene 03, 2014 12:48 am

45ml en los 75lts! Un poquito más no le hace nada!
Volver arriba Ir abajo
Myj
Junior
Junior
avatar

Cantidad de envíos : 183
Miembro desde : 24/08/2010
Edad : 57
Localización : Martinez - Pcia Bs As

MensajeTema: Re: perdida de potencia   Vie Ene 03, 2014 12:58 pm

Volver arriba Ir abajo
nestor1947
Junior
Junior


Cantidad de envíos : 112
Miembro desde : 28/01/2011
Edad : 69
Localización : rio negro

MensajeTema: Re: perdida de potencia   Vie Ene 03, 2014 3:19 pm

M y J, creo que en este foro hay genios o tipos con sentido común.
Te cuento con detalles para ver si a alguien le sirve.
Cuando hice mi primer viaje, la chata tenía 45000 kim, luego de viajar por el termino de unos 600 km y poniendo combustible ultra diesel, que es lo que se encontraba, noté con asombro que en un momento la chata se quedaba ahogada, no respondía al aselerador, algo muy feo si de un sobrepaso se trataba pero luego como si destaba continuaba andando muy bien, la 202 turbo diesel nunca me había pasado.
A mi regreso vos al service no me da pelota, que la acelere gradual por que el acelerador tiene un reostato, bien en siguientes viajes me hacía lo mismo, en uso urbano sin dramas pero en ruta y luego de horas volvía el inconveniente. Volví al service y me dice es muy nueva para que pase eso, si querés la regulo pero no la tocaría.
En este ultimo viaje ya con 60000Km y service recién hecho, comenzó a hacerlo en forma mas continua y mucho ruido, totalmente achanchada, tenía que usar al tope las revoluciones, no andaba ni en tercera ni en 4ta, en 5ta medianamente andaba bien.
Detalles, sin nada que medie, dejó de andar elparlante de la alarma, una noche quedó la llave de ignición conectada toda la noche, le di una carga lenta, arranco bien, la alarma comenzó a hablar y en un momento me dijo BATERÍA BAJA. continué mi viaje de regreso, (la Plata Rio Negro, a los 300 km paro a cargar combustible, como nunca la alarma sonaba a full, nunca había sonado tanto. El combustible ese dia escaseaba se ponía lo que podía y a partir de Bahía Blanca, el problema se agudizo y había que resar en cada sobre paso, no levantaba vueltas, no subíz velocidad, chancha chancha, me recordaba al 2CV.
Ahora le pude ponder Nitro de shell, anda mas parejo, tiene buena salida de abajo, no la pude probar en largo trayecto.
De lo que he leído en este maravilloso foto. llego a la conclusión que por distintos motivos se desrreguló la varilla del turbo. habrá que darle una o dos vueltas para sacarle compresión al turbo. (hablo como si supiera) de todas formas creo que el combustible tiene mucho que ver, hol lepondré un aditivo de primera, si consigo el JD mejor. Pero por la sintomatolgía es el regule de la varilla del turbo, siempre estuvo mal, ahora en mayor grado.
Cuando la camoioneta anda bien es una belleza, aún con este problema anda bien.
la llevaré al service para no recibir reclamos posteriores
Muchas gracias Néstor.
los links agregados son de meridiana claridad
Volver arriba Ir abajo
Lisandro
Vive para escribir
Vive para escribir
avatar

Cantidad de envíos : 4410
Miembro desde : 12/12/2010
Edad : 20
Localización : Piamonte, Santa Fe

MensajeTema: Re: perdida de potencia   Vie Ene 03, 2014 3:48 pm

Néstor, te repito, esta camioneta no tiene Common-Rail, si usás Fórmula Diesel en Shell o Ultra Diesel en YPF, no le hace absolutamente nada al motor, el V-Power o Premium a la larga te hace más daño que el gas-oil común, por el tema de que no utiliza Common-Rail, regulá la varilla, cargale Fórmula Diesel y aditivo JD(45ml), y salí a la ruta... Comentá como va el tema, saludos!
Volver arriba Ir abajo
Myj
Junior
Junior
avatar

Cantidad de envíos : 183
Miembro desde : 24/08/2010
Edad : 57
Localización : Martinez - Pcia Bs As

MensajeTema: Re: perdida de potencia   Vie Ene 03, 2014 3:54 pm

Estoy de acuerdo con no usar Premium.
Yo hace más de 150 mil que uso Ultra Diesel.
A veces le ponía aditivo.
Hace muuucho que no.
No dejes de contarnos como te fue luego de regular el turbo.
Saludos, Jorge.
Volver arriba Ir abajo
nestor1947
Junior
Junior


Cantidad de envíos : 112
Miembro desde : 28/01/2011
Edad : 69
Localización : rio negro

MensajeTema: Re: perdida de potencia   Vie Ene 03, 2014 11:59 pm

Creo lo mismo con respecto al combustible, yo pongo lo que encuentro. Con el euro, la chata es mas silenciosa, creo que lo que hace mal es el contenifo de azufre, por que hay que ponerle aditivo? es todo un tema, la 2002 que no tenía TGV tiraba muy bien y nunca un drama en 160000km
creo que la varilla seguro. hoy ajusté todas las fichas, mañana salgo a probarla, de todas maneras el lunes o martes al mecánico, seguro que les cuento.
Según datos, solo tendremos euro en poco tiempo
Volver arriba Ir abajo
nestor1947
Junior
Junior


Cantidad de envíos : 112
Miembro desde : 28/01/2011
Edad : 69
Localización : rio negro

MensajeTema: Re: perdida de potencia   Vie Feb 21, 2014 2:04 pm

Lo prometido es deuda, Muchachos, solucionado el tema, 5 minutos de laburo, sacaron el filtro de aire, y regularon un tensor que creo disminuye la presión del turbo. media vuelta de turca y me fui.
Me indicaron que no le ponga aditivos ni es necesario diesel euro, con el comun sobra. Bueno, ya me estaba poniendo intrankilo pero como es una mitsu suponía que era una estupides y así lo fue.
MUCHAS GRACIAS A LOS QUE SE INTERESARON EN ESTE TEMA.
pOR gps 160KM Y NO ME ANIMO A SEGUIR AUMENTANDO, UN TRAMO DE 300 METROS
nÉSTOR
Volver arriba Ir abajo
 
perdida de potencia
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» okm y ..perdida de aceite de transmision
» Alguno me puede ayudar..¿? (perdida de aceite)
» perdida de garantia?
» perdida de refrigerante por los pies del conductor
» PERDIDA DE ACEITE

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: TECNICOS :: MECANICA REFORMAS ACCESORIOS-
Cambiar a:  
 
NUESTROS VISITANTES
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4410)
 
mitsunativalomitas (3134)
 
Christian Río Negro (3097)
 
Daniel (3056)
 
La GloriA (2252)
 
GE (2203)
 
gabrielmza (2025)
 
juanpanthro (1977)
 
Cirujanico (1944)
 
jose antonio andreoli (1149)