Usuarios de Mitsubishi 4x4. Mecánica. Manuales. Fotos.
 
ÍndiceLAS MITSU DEL FORORegistrarseConectarseCHAT
Últimos temas
» aceite en deposito de refrigerante
Lun Feb 19, 2018 6:53 pm por ROMÁNSH

» luces panel de calefaccion
Vie Feb 16, 2018 6:48 pm por radagast

» QUE VERSION DE L200 TENES?
Vie Feb 16, 2018 2:12 pm por SHALAKO

» desmonte llave de luces alta baja
Vie Feb 16, 2018 6:04 am por ggiustino

» Aire acondicionado katana 2010
Jue Feb 15, 2018 10:24 am por maikel

» Triton repuestos tren delantero
Jue Feb 15, 2018 10:21 am por maikel

» consumo de aceite L200
Miér Feb 14, 2018 11:17 pm por carlosclara

» PRESENTACION
Miér Feb 14, 2018 7:30 pm por Christian Río Negro

» aceite de caja de cambio y transfer / l200 4x4 2010
Miér Feb 14, 2018 3:43 pm por sebah1221

» Patrón de cambios 1981.
Lun Feb 12, 2018 10:58 pm por AdrianWX

» Nuevito en Mitsu
Lun Feb 12, 2018 10:40 pm por GuillermoL200

» humo blanco
Lun Feb 12, 2018 11:10 am por Eri Benitez

» Multiple de escape
Dom Feb 11, 2018 11:07 am por Nauricio

» PRESENTACION
Vie Feb 09, 2018 9:18 pm por FCO GOMEZ

» COMBO GORRA + LLAVERO + CALCO CLUB MITSU L200
Jue Feb 08, 2018 12:52 pm por Daniel

» Tutorial. Cambio de cuerpo central turbo L200/Montero NO TGV
Lun Feb 05, 2018 8:58 pm por Christian Río Negro

» ayuda por favor con mi l200
Lun Feb 05, 2018 8:48 pm por Christian Río Negro

» corte correa distribucion
Lun Feb 05, 2018 8:46 pm por Christian Río Negro

» Luz de la 4 x 4 intermitente
Lun Feb 05, 2018 8:41 pm por Christian Río Negro

» PRESENTACION
Lun Feb 05, 2018 8:38 pm por Christian Río Negro

AYUDANOS A MANTENER EL FORO
VISITANOS
 
Crear
foro
SI TE GUSTA NUESTRO FORO VOTANOS AQUI. GRACIAS

Comparte | 
 

 no acelera en caliente

Ir abajo 
AutorMensaje
igemax
Junior
Junior


Cantidad de envíos : 66
Miembro desde : 14/01/2010
Edad : 62
Localización : Bahia Blanca

MensajeTema: no acelera en caliente   Miér Ene 15, 2014 6:08 pm

Hola gente, normalmente he encontrado respuesta a los pequeños inconvenientes que han surgido en post existentes, pero ahora no encuentro nada parecido por lo que he decidido consultarlos a Uds.
El problema que tengo es el siguiente. La sport arranca bien, acelera y reacciona perfecto cuando el motor esta frio, al irse calentando va perdiendo potencia y llega el momento es que se clava en aprox. 3000 rpm y no sube por mas que pises el acelerador. 
Alguien tiene idea de por donde puede venir el problema??
gracias!
Volver arriba Ir abajo
igemax
Junior
Junior


Cantidad de envíos : 66
Miembro desde : 14/01/2010
Edad : 62
Localización : Bahia Blanca

MensajeTema: Re: no acelera en caliente   Vie Ene 17, 2014 9:50 am

Bueno, el tema empeoro,ahora se prende la luz del Check engine...Alguien puede recomendarme un micanico de Mitsu en bahia blanca??
gracias
Volver arriba Ir abajo
marcelo de ezeiza
Senior
Senior
avatar

Cantidad de envíos : 329
Miembro desde : 23/05/2013
Edad : 50
Localización : Ezeiza - BsAs

MensajeTema: Re: no acelera en caliente   Vie Ene 17, 2014 10:46 am

igemax escribió:
Bueno, el tema empeoro,ahora se prende la luz del Check engine...Alguien puede recomendarme un micanico de Mitsu en bahia blanca??
gracias
habla con Claudio Valdata, hace poco atendio una sport negra de Conan (Fernando) con el mismo problema
Volver arriba Ir abajo
igemax
Junior
Junior


Cantidad de envíos : 66
Miembro desde : 14/01/2010
Edad : 62
Localización : Bahia Blanca

MensajeTema: Re: no acelera en caliente   Vie Ene 17, 2014 12:03 pm

Gracias Marcelo, debe ser el color... la mia tambien es negra
Volver arriba Ir abajo
conan009
Principiante
Principiante
avatar

Cantidad de envíos : 19
Miembro desde : 24/05/2013
Edad : 35
Localización : Luis Guillon

MensajeTema: Re: no acelera en caliente   Sáb Ene 18, 2014 9:36 pm

igemax escribió:
Gracias Marcelo, debe ser el color... la mia tambien es negra

jajajajaaj hola muchachos, no es negra, es gris oscuraaaa jajajajja... Marceeee como estas???
Vamos a lo importante, todavía sigo sin encontrarle la vuelta, el maestro Claudio no me lo pudo solucionar, se la tengo que llevar de nuevo con mas tiempo... la mia anda barbaro pero cuando pasa de las 3000 rpm se me prende el check... como es automática solo me pasa en ruta, llega a 120 km/h y es como que me la limita, sigue andando lo mas bien pero no puedo pasar esa velocidad... hay un sensor que esta jodiendo pero no pudimos solucionarlo todavía... al parecer es un sensor de la bomba de gasoil... la compu tira una falla nunca vista por el maestro Claudio... en la semana lo voy a llamar para ver si averiguo algo y te aviso... saludos
Volver arriba Ir abajo
igemax
Junior
Junior


Cantidad de envíos : 66
Miembro desde : 14/01/2010
Edad : 62
Localización : Bahia Blanca

MensajeTema: Re: no acelera en caliente   Dom Ene 19, 2014 9:43 pm

Gracias Fernando, 
Ayer la lleve a scannearla a un mecánico en Bahía, la compu reporto  alta presión en el turbo, el mecánico me dijo que tira el mismo mensaje si falla por baja presión. sera el turbo??? El miércoles se la llevo de nuevo para que mida la presión que levanta el turbo y vea si hay perdida por algún lado. 
Una cosa que note en el turbo es que el eje que mueve la geometría variable esta bastante gastado y salen gases del escape por el juego que hay  entre la carcasa y  el eje.
El jueves posteo el resultado de la inspección del turbo. Suerte con tu problema Fernando.
slds
Volver arriba Ir abajo
igemax
Junior
Junior


Cantidad de envíos : 66
Miembro desde : 14/01/2010
Edad : 62
Localización : Bahia Blanca

MensajeTema: Re: no acelera en caliente   Vie Ene 24, 2014 2:42 pm

Aparentemente el probleama radica en que el buje de la carcaza del turbo por el que pasa la pieza que vincula la geometria variable con el actuador neumatico esta muy gastado. en resumen esta pieza trabaja torcida y frenada  con lo cual no es capaz de transmitir el movimento del actuador neumatico  a la geometria variable.
La explicacion tiene logica, de hecho se  ve que hay un desgaste y que la pieza no trabaja bien.  
Hable telefonicamente con un especialista en turbos  y me comento que ya reparo dos turbos de L200 con el mismo problema, en teoria tiene arreglo.  veamos como sigue....
slds
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: no acelera en caliente   

Volver arriba Ir abajo
 
no acelera en caliente
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
MITSUBISHI L200 CLUB :: VARIEDADES :: TEMAS VARIOS-
Cambiar a:  
Buscar
 
 

Resultados por:
 
Rechercher Búsqueda avanzada
Mejores posteadores
Lisandro (4466)
 
Christian Río Negro (3295)
 
mitsunativalomitas (3247)
 
Daniel (3207)
 
GE (2291)
 
La GloriA (2252)
 
juanpanthro (2051)
 
gabrielmza (2025)
 
Cirujanico (1954)
 
Rodrigo Navarrete (1209)